Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ BMW e34 525 Td an 1993 ] Pas de gazole a la sorti du cul de pompe après remplacement des joints

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e34 525 Td an 1993 ] Pas de gazole a la sorti du cul de pompe après remplacement des joints

Message par Jess 525 le Jeu 23 Fév 2012, 20:55

Bonjour,je m'appelle Jess ,j'ai été apprentie mécanicienne mais j'ai poursuivi dans une autre branche (d'ou quelques notions de bases). Je viens d'acheter une BMW 525 TD e34 avec une fuite a la pompe, je l'ai donc démonté et j'ai remplacé les joints facile d'accès ,j'ai quand meme fais très attention mais voila ,j'ai tout remonté et le gazole ne sort pas au cul de la pompe,elle se remplie correctement,le gazole arrive a la pompe,mais ne sort pas dans les tubes qui vont aux injecteurs (un ami est venu m'aider, il a enlevé le tube et le ressort de l'electrovanne mais le probleme reste le meme) . J'ai vidé la batterie désespérément en essayant de réamorcé la pompe... y a-t-il quelque chose a faire en particulier ? le réamorçage est-il long ? Merci d'avance


Dernière édition par ced-46 le Mer 29 Fév 2012, 22:40, édité 4 fois (Raison : je n'ai pas spécifié le modèle ,désolé je suis nouvelle)

Jess 525
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 27
Localisation : Sommieres
Emploi : Barmaid
Niveau technique automobile : Moyen
Date d'inscription : 23/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e34 525 Td an 1993 ] Pas de gazole a la sorti du cul de pompe après remplacement des joints

Message par sacha le Jeu 23 Fév 2012, 21:07

Salut
quelle année t as E34??

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.




précise sur la photo,t as enlevé quoi sur la pompe pour remplacer le joints ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e34 525 Td an 1993 ] Pas de gazole a la sorti du cul de pompe après remplacement des joints

Message par Jess 525 le Jeu 23 Fév 2012, 22:01

Salut, année 1993 jai d'abord démonté le premier couvercle,puis le 2eme,et je les ai remonté, jai ensuite démonté une par une les 2 plaques en losange sur les cotés pour remplacer les joints, puis le capteur et ensuite le cul de pompe (pas le gros ecrou en triangle mais j'ai démonté la vis de 12. J'ai donc démonté toutes les vis sur la photo mais un élément par un élément pour pas me retrouver avec un puzzle. (je n'ai pas fais de repère sur les chapeaux ,je les ai alignés au plan de joint) sais-tu s'il est possible de mal remonter le couvercle embase (exemple la boule a coté de l'orifice ? ) Merci beaucoup

Jess 525
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 27
Localisation : Sommieres
Emploi : Barmaid
Niveau technique automobile : Moyen
Date d'inscription : 23/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e34 525 Td an 1993 ] Pas de gazole a la sorti du cul de pompe après remplacement des joints

Message par Jess 525 le Ven 24 Fév 2012, 15:31

Alors j'ai tracté la voiture et le gazole arrive aux 6 injecteurs, je tire sur le démarreur la voiture démarre mais coupe 1 seconde après...j'y suis presque une idée sur ce problème? s'il vous plait aidez moi !

Jess 525
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 27
Localisation : Sommieres
Emploi : Barmaid
Niveau technique automobile : Moyen
Date d'inscription : 23/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e34 525 Td an 1993 ] Pas de gazole a la sorti du cul de pompe après remplacement des joints

Message par Jess 525 le Mer 29 Fév 2012, 22:31

Ok, alors c'était l'actuateur de la pompe qui n'était pas positionné correctement,jai donc réussi à la démarrer puis l’accélérer seulement ...surprise ! des gaz refoulaient par l'admission ,après contrôle des poussoirs jai déposé la culasse afin de contrôler la soupape qui faisait des siennes. Je suis au remontage.

Jess 525
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 27
Localisation : Sommieres
Emploi : Barmaid
Niveau technique automobile : Moyen
Date d'inscription : 23/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum