Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 15:32 par BMW PASSION

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

[ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Sam 25 Fév 2012, 16:07

Bonjour j'ai un problème d'antidémarrage sur ma 406 (phase1)
Suite à je ne sais quelle manipulation j'ai les deux voyants (vert et rouge) allumés constamment quand je mets le contact. Le voyant rouge clignote sans contact, normalement.
Impossible de taper le code.

Je sais que l'on peut faire un reset avec un câble sur certaines PSA. Là impossible de le trouver. Impossible de rentrer dans le calculateur avec un banc Delphi (il demande le code). On peut acheter un calculateur avec le code antidémarrage enlevé.

Je suis convaincu qu'un reset suffirait et ensuite je pourrais taper mon code et ensuite enlever mon clavier définitivement.

Je suis coincé depuis fin octobre

Merci et bon weekend

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par sacha le Dim 26 Fév 2012, 16:29

Salut
débranche t as batterie 30min en suite essaye

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Dim 26 Fév 2012, 16:31

Bonjour
Essayé déjà mais rien ...

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par sacha le Dim 26 Fév 2012, 16:41

centralisation des portes fonctionne ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Dim 26 Fév 2012, 16:44

A priori je dois avoir un soucis. La télécommande ne marche pas et pas moyen de verrouiller avec la clé dans la porte conducteur.
La jauge essence a des réactions bizarres aussi

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par sacha le Dim 26 Fév 2012, 16:46

t as batterie est encore bonne ???
essaye ca


Synchronisation de la clé :1/ Maintenir le bouton enfoncé jusqu' à ce que le voyant cesse de clignoter
2/ relâcher le bouton , le voyant s' allume en continu.
3/Appuyer deux fois sur le bouton en restant a côté du véhicule.
4/ Mettre le contact pendant au moins trois secondes
5/ Couper le contact
6/ La clé est de nouveau opérationnelle
(Voir page 94 du manuel rubrique télécommande, synchronisation de la télécommande.
Voilà, j' espère que cela va résoudre ton problème et tiens moi au courant dans tous les cas. Pour moi , ça a bien réussi ( j' espère que ce n' est pas une clé a infra rouge).

ça remarche nickel!! par contre, j'ai pas débranché de fusible ni la batterie
(j'avais perdu la notice...)

406 HDI 110 de 2001, Clef avec un seul bouton en HF

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Dim 26 Fév 2012, 16:56

Le soucis est que j'ai une phase 1 donc pas de transpondeur

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum