Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par voyager41 le Sam 25 Fév 2012, 21:16

bonjour

pour une 406 1.9TD de 1999 (92cv)

mes injecteur étant changez,je me retrouve toujours avec le même problème!!

se sont des injecteurs LUCAS 175 bars avec 1 injecteur pilote sur cylindre N°4 (est 'il bien positionnez)

symptôme: si l'injecteur pilote est connecter,le moteur tourne pas terrible,et fume blanc

si je débranche l'injecteur pilote,plu de fumée,et sa claque

ma question: faut 'il réglez se problème en tournant légèrement la pompe a injection

pour mieux cernez le problème,j'ai fait une vidéo

http://youtu.be/DKldkgKly7U

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par sebgti le Sam 25 Fév 2012, 21:39

Ben la fumee blanche ca pu le joint de culasse ... ( a verifier a chaud )
Sur la vidéo on dirait plutot qu'elle est bien encrassée l'auto et la fumée pas blanche en fait, trop d'imbrulés.
Apres oui ton moteur tourne comme une patate c'est evident. Les tuyaux d'alimentation gazoil, filtre neuf , controle poire amorcage ok ?

Je connais pas trop ce moteur, il m'a jamais interessé, en remettant de l'avance ( basculer la PI vers le bloc un poil et fais des repères) ca claquera moins oui mais ca reste symptomatique, un jeu aux soupapes ou depart a froid qui merde a la rigueur ...
Tu sembles avoir une PI Bosch , tu as des injecteurs Lucas ? C'est quoi ton type moteur ? Des idées me viennent la ...
Mais la fumée si tu penses qu'elle est blanche... ton ldr est propre ? Ca pourrait etre un debut de joint de cucu en vue sur un cylindre mais j'espere pas.
Un pti coup de valise sinon, avec leur p**** d'electronique ... Sinon oui cylindre 4 chez Psa c'est toujours le plus eloigné du VM donc t'es bon.
On trouve des lecteurs odb2 pour pas cher sur des sites d'enchères bien connus et possibilité de remettre a zero certains trucs. Si y a un code defaut tu l'auras en 2 minutes meme pas.


Dernière édition par sebgti le Sam 25 Fév 2012, 21:51, édité 1 fois

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par sacha le Sam 25 Fév 2012, 21:42

Salut
peut etre passage sur une valise pour une programmation peu réglé ton soucie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par ced-46 le Dim 26 Fév 2012, 06:12

Salut,

Il n'y a pas une électrovanne d'avance sur ces modèles ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par sebgti le Dim 26 Fév 2012, 07:10

Ouép l'electrovanne d'avance via le calculo peut jouer mais a froid, en fait surtout. ( si elle est presente sur ce modèle ) Un coup d'odb et on sait si c'est elle ou non. ( j'en avais une sur une saxo 1.5d avec calculo, les dernières, elle apparaissait en code défaut, je l'ai commandée, changée, probleme idem, 247E dans le ... Moi elle faisait juste un grésillement.
Mais la fumée sur la vidéo et ce moteur qui tourne sur 3 pattes c'est bisarre.
Y a pas d'anomalies au tableau de bord ? Genre cata ou autre ?

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par voyager41 le Dim 26 Fév 2012, 10:29

salut

merci des réponses,

alors,pour la fumée,elle est blanche,parfois grise,et un dépôt noirâtre au sol !!

donc,ses une pompe bosch,et injecteur lucas oui.

Mon type moteur est XUD9TF(D8B).j'ai regardez sur la RTA,le modèle d'injecteur ne correspond pas avec se type moteur(pourtant montée dessus)

filtre a gasoil neuf,durite retour injecteur changez et neuf,poire amorçage OK

pas de voyant défaut au TDB

LDR changez il y'a 1 semaine.

pour ced,un électrovanne d'avance,aucune idée,j'ai mis des photos:







voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par asp2p le Dim 26 Fév 2012, 13:31

Salut
c'est normal sa



sinon ton niveau de liquide de refroidissement est il bon ?
dans le pire des cas je suis d'accord avec sebgti ( sa pu le joint de culace )

___________________________________________
No FAP, No EGR, No Catalyseur... Reprog: 141cv & Couple: 320nm
En possession de l'interface Peugeot Xs Evolution "Diagbox 6.09" et Galletto 1260 "Ecusafe 2.0" en vendée

asp2p
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : La Roche sur Yon
Emploi : Sans
Niveau technique automobile : je me debrouille
Date d'inscription : 26/02/2012

Voir le profil de l'utilisateur http://www.forum307.com/

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par voyager41 le Dim 26 Fév 2012, 13:48

salut

non,c'etait pas normal,et je l'ai changez

pour le JDC,j'y pas pas,car elle fume que si je connecte l'injecteur pilote

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par sebgti le Lun 27 Fév 2012, 15:53

Ben déja si t'as des Lucas ils sont tarés dans les 135B et la pompe concue pour 175 environ ... Tu peux les faire retarer comme pour la bosch c'est des rondelles a modifier dedans ( par un pro )
Sinon 4 tuyaux de pompe bosch et 4 injecteurs bosch avec les joints neufs en dessous, d'occaze ca va pas chercher loin.
Il manque ton amortisseur de levier de charge au fait ( pas grave) et a mon avis la vanne d'avance qui se situerait au bas de ta PI qui est fermé par un cache avec 2 vis est probablement remplacée par l'immondice electronique au dessus de l'axe de levier ? t'as essayé de le debrancher ?

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par voyager41 le Lun 27 Fév 2012, 19:08

bonsoir sebgti

les 4 injecteurs,je les ai déjà changez samedi dernier,avec les joints neuf,et les lucas,il sont taré a 175 BARS.
j'ai pas essayez de les débranchée non

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par sebgti le Lun 27 Fév 2012, 20:02

nan ! pas debrancher les injecteurs mais la platine electronique en haut de la pompe voir si ca change qq chose . y a une connectique fixee en bas de pompe au faisceau de l auto

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 1.9 TD an 1999 (92cv) ] problème moteur ne tourne pas rond et fume blanc

Message par voyager41 le Lun 27 Fév 2012, 20:05

lol,j'ai pas dis que je voulais débranchée les injecteurs

je parlais de la platine

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum