Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Message par frenetik68 le Dim 26 Fév 2012, 15:00

Bonjour, je viens d'acquérir une mondeo 2003 et mon autoradio est assez capricieuse.
En fait elle fonctionne parfaitement tant que mes feux sont éteints, mais dès que j'actionne les feux de croisement, l'autoradio se coupe 1 seconde après et plus moyen de l'allumer.
C'est assez gênant, je ne sais pas d'où vient ce problême.
Si vous avez des idées ???
merci de vos réponses

frenetik68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : 68200
Emploi : johnson control
Niveau technique automobile : novice
Date d'inscription : 26/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Message par sacha le Dim 26 Fév 2012, 16:02

Salut
sa sont bricolage sur autoradio
il est de origine autoradio ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Message par frenetik68 le Dim 26 Fév 2012, 18:48

ouai c'est l'autoradio est d'origine

frenetik68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : 68200
Emploi : johnson control
Niveau technique automobile : novice
Date d'inscription : 26/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Message par bleualpine le Dim 26 Fév 2012, 20:55

Salut

Verifies que tu as une bonne masse qui arrive sur la broche derrière l'autoradio

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1400
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Message par frenetik68 le Dim 26 Fév 2012, 23:26

merci je vais verifier ça

frenetik68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : 68200
Emploi : johnson control
Niveau technique automobile : novice
Date d'inscription : 26/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Message par frenetik68 le Lun 27 Fév 2012, 19:12

Je n'y comprend plus rien, maintenant ca remarche normalement.
C'est peut être dû au froid ou l'humidité

frenetik68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 25
Localisation : 68200
Emploi : johnson control
Niveau technique automobile : novice
Date d'inscription : 26/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD Mondeo 2.0 tdci an 2003 ] Autoradio qui se coupe à l'allumage des feux

Message par ced-46 le Mer 29 Fév 2012, 23:13

Salut,

bizarre ça ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum