Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 18:47 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 18:42 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 18:37 par Poulpy 68

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 18:29 par leonidasXIII

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[ BMW E36 325TD an 1992 ] moteur ne démarre pas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Ven 02 Mar 2012, 22:19

voici une photo de la prise du boitier d'alarme

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Ven 02 Mar 2012, 22:21

Ok!!
Je me lance demain et je reviens vers toi dès que j'ai trouvé les correspondances.

merci!

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par sacha le Ven 02 Mar 2012, 22:32

je croix que les cables de ton alarme aterisse au sous la boite a fusibles/relais
photo sous la boite a fusible,page 1

tu confirme avec les couleurs stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Ven 02 Mar 2012, 23:11

je vois les fils dont tu parle.

Je te confirme le tout demain, car même si les couleurs semblent correspondre, c'est pas sûr que se soit les mêmes...

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Mar 20 Mar 2012, 19:57

Bonjour Sacha,

Désolé j'ai mis un peu de temps à te répondre, car j'ai repris le boulot depuis 15jrs, et chez moi j'ai pas encore internet.
De plus la voiture étant chez mes parents sa ne va pas faciliter les choses!!!

Pour ce qui nous concerne, j'ai essayer de suivre les câbles... confused Trop dur, il faudrait que je démonte le TDB (Tableau de Bord) en entier pour voir quelque chose.

Du coups, j'ai démonté sous le volant pour voir ce qui se connecte au neiman..., et là même chose, rien de bien flagrant.
Voici aussi une photo du neiman

Mais là aussi les câble vont vers un connecteur, puis ils disparaissent derrière le TDB.

Par contre j'ai trouvé deux relais sous le volant

Sait-tu à quoi ils correspondent???

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum