Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:19 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» Présentation
Aujourd'hui à 12:26 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 11:35 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 11:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 10:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 10:45 par ced-46

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 10:34 par ced-46

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 10:17 par ced-46

[ BMW E36 325TD an 1992 ] moteur ne démarre pas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Ven 02 Mar 2012, 22:19

voici une photo de la prise du boitier d'alarme

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Ven 02 Mar 2012, 22:21

Ok!!
Je me lance demain et je reviens vers toi dès que j'ai trouvé les correspondances.

merci!

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par sacha le Ven 02 Mar 2012, 22:32

je croix que les cables de ton alarme aterisse au sous la boite a fusibles/relais
photo sous la boite a fusible,page 1

tu confirme avec les couleurs stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Ven 02 Mar 2012, 23:11

je vois les fils dont tu parle.

Je te confirme le tout demain, car même si les couleurs semblent correspondre, c'est pas sûr que se soit les mêmes...

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ BMW E36 325TD an 1992 ] moteur ne démarre pas

Message par toons60 le Mar 20 Mar 2012, 19:57

Bonjour Sacha,

Désolé j'ai mis un peu de temps à te répondre, car j'ai repris le boulot depuis 15jrs, et chez moi j'ai pas encore internet.
De plus la voiture étant chez mes parents sa ne va pas faciliter les choses!!!

Pour ce qui nous concerne, j'ai essayer de suivre les câbles... confused Trop dur, il faudrait que je démonte le TDB (Tableau de Bord) en entier pour voir quelque chose.

Du coups, j'ai démonté sous le volant pour voir ce qui se connecte au neiman..., et là même chose, rien de bien flagrant.
Voici aussi une photo du neiman

Mais là aussi les câble vont vers un connecteur, puis ils disparaissent derrière le TDB.

Par contre j'ai trouvé deux relais sous le volant

Sait-tu à quoi ils correspondent???

toons60
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 34
Localisation : Oise
Emploi : Technicien en électronique
Niveau technique automobile : 4
Date d'inscription : 27/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum