Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 11:53 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 08:57 par bidouapache

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 07:15 par MacGyverFr

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Dim 04 Mar 2012, 17:52

Bonjour à tous.
J’ai un petit souci sur ma Fiesta 1.3 datant de 2000.
Pendant les grands froids âpres le démarrage du moteur j’avais un voyant de défaut d’airbag qui s’allumait. Une fois le moteur et l’habitacle chaud je redémarrais ma voiture (à un feu rouge par exemple) et le voyant disparaissait.
Je pensais qu’une fois la température remontée je n’allais plus avoir de problème. Hélas non, aujourd’hui le problème c’est amplifié et que se soit à froid ou a chaud le voyant est toujours allumé.
Je bricole pas mal, savez vous comment réparer ce défaut ?
Merci d’avance pour vos réponses.


gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par sacha le Dim 04 Mar 2012, 20:29

Salut
en générale ca ce passe toujours sous le siège conducteur et coté passager si la voiture est équipé d'airbag passager ?
faut coupé les raccords et soudé les câbles
prend une photo de la prisse sous le siège

avant de faire la soudure pense a débranché la batterie une heures avant les travaux

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Lun 05 Mar 2012, 17:26

Merci beaucoup pour ta réponse
J'ai effectivement un airbag coté passager , ce week end je m'occupe de ça .
Autre petite question pourquoi faut il débrancher la batterie avant les travaux ? Il y a des condos qui doivent se décharger ?
Cordialement

gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par sacha le Lun 05 Mar 2012, 18:27

oui c'est pour vidé ton circuit de électricité,et par sécurité,si ton airbag explose tu risque de laisser tes dents sur le planché

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Sam 10 Mar 2012, 13:52

Bonjour
Je viens de faire ce que tu m'as dit . Les connexions entre les fils passent bien (testé au ohmmètre). Rien n'y fait j'ai toujours le voyant sur mon tableau de bord.





As ou avez une idée d’où peut venir le problème ?

Cordialement

gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par ced-46 le Dim 11 Mar 2012, 00:08

Salut,

Débranches la batterie plus de 10 minutes. Si le voyant est toujours allumé alors il faudra passer la valise diag pour effacer le défaut ou contrôler si le problème ne vient pas d’ailleurs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Lun 12 Mar 2012, 21:09

J'ai débranché la batterie et toujours rien ?

D'autres idées ?

Merci

gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum