Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

[ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Dim 04 Mar 2012, 17:52

Bonjour à tous.
J’ai un petit souci sur ma Fiesta 1.3 datant de 2000.
Pendant les grands froids âpres le démarrage du moteur j’avais un voyant de défaut d’airbag qui s’allumait. Une fois le moteur et l’habitacle chaud je redémarrais ma voiture (à un feu rouge par exemple) et le voyant disparaissait.
Je pensais qu’une fois la température remontée je n’allais plus avoir de problème. Hélas non, aujourd’hui le problème c’est amplifié et que se soit à froid ou a chaud le voyant est toujours allumé.
Je bricole pas mal, savez vous comment réparer ce défaut ?
Merci d’avance pour vos réponses.


gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par sacha le Dim 04 Mar 2012, 20:29

Salut
en générale ca ce passe toujours sous le siège conducteur et coté passager si la voiture est équipé d'airbag passager ?
faut coupé les raccords et soudé les câbles
prend une photo de la prisse sous le siège

avant de faire la soudure pense a débranché la batterie une heures avant les travaux

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Lun 05 Mar 2012, 17:26

Merci beaucoup pour ta réponse
J'ai effectivement un airbag coté passager , ce week end je m'occupe de ça .
Autre petite question pourquoi faut il débrancher la batterie avant les travaux ? Il y a des condos qui doivent se décharger ?
Cordialement

gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par sacha le Lun 05 Mar 2012, 18:27

oui c'est pour vidé ton circuit de électricité,et par sécurité,si ton airbag explose tu risque de laisser tes dents sur le planché

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Sam 10 Mar 2012, 13:52

Bonjour
Je viens de faire ce que tu m'as dit . Les connexions entre les fils passent bien (testé au ohmmètre). Rien n'y fait j'ai toujours le voyant sur mon tableau de bord.





As ou avez une idée d’où peut venir le problème ?

Cordialement

gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par ced-46 le Dim 11 Mar 2012, 00:08

Salut,

Débranches la batterie plus de 10 minutes. Si le voyant est toujours allumé alors il faudra passer la valise diag pour effacer le défaut ou contrôler si le problème ne vient pas d’ailleurs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1.3 ess an 2000 ] Probleme voyant airbag

Message par gab3006 le Lun 12 Mar 2012, 21:09

J'ai débranché la batterie et toujours rien ?

D'autres idées ?

Merci

gab3006
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Sannois
Emploi : Apprenti
Niveau technique automobile : Bon bricolo :-)
Date d'inscription : 07/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum