Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 13:32 par Laure B

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par spoon95 le Lun 05 Mar 2012, 18:39

Bonjour à tous et merci pour votre accueil sur le forum ou je suis tout nouveau tout neuf.
Pour ma part j'ai un Citroen Evasion 1.9TD de 1996 avec 270MKM au compteur et biensur équipé d'un clavier codé avec les diodes verte et rouge.
Et lors d'une "non utilisation" prolongée du véhicule et ce, malgré une batterie débranchée, lorsque je tape le code les deux diodes s'allument. Au bout de trois essais, comme indiqués dans la notice, le clavier se bloque.
Il faut alors attendre environ 1 min et recommencer l'opération.
Sauf que l'opération en période de froid peut se renouveller jusqu'à 10 fois.
Y a t il une solution efficace pour supprimer ce clavier deffinitivement?
Merci pour votre aide.


spoon95
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 41
Localisation : Montigny
Emploi : chef de groupe
Niveau technique automobile : 3
Date d'inscription : 05/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par sacha le Lun 05 Mar 2012, 22:01

salut
attend la confirmation
tu devise le clavier du support,rentre le code une fois la voiture démarrer tu débranche la prisse sous le clavier

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons SUPER HEUREUX

Message par spoon95 le Mar 06 Mar 2012, 19:32

Bonsoir,

Je l'avais déjà lu mais je n'osais pas le faire!!!

J'ai fait le code et comme d'hab. cela m'a pris une dizaine de minutes car il se mettait en deffaut.
Une fois le véhicule démarré, j'ai retiré la fiche à l'arrière du boitier codé.
Ensuite j'ai arreté la voiture, et j'ai même débranché la batterie et attendu 5 mins.
Puis, j'ai tourné la clef, (après avoir remis la batterie) et MIRACLE... elle a démarrer du premier coup.
De ce fait le clavier codé a fini avec grand plaisir à la poubelle.

Merci beaucoup

spoon95
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 41
Localisation : Montigny
Emploi : chef de groupe
Niveau technique automobile : 3
Date d'inscription : 05/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par david38 le Mar 06 Mar 2012, 19:38

sacha67 a écrit:salut
attend la confirmation
tu devise le clavier du support,rentre le code une fois la voiture démarrer tu débranche la prisse sous le clavier

J'y est egalement penser mais j'ai rien dit car j'avais peur de dire une betise,sa fonctione donc comme certaine xantia

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par sacha le Mar 06 Mar 2012, 20:07

nickel,content pour toi,et merci pour la confirmation
remet le boitier a ca place sans le branché (si ce né pas trop tard lool ) ce peu servir pour faire peur au petit voleurs!! pour les grand voleurs ca ne vas pas servir grand choses

poste resolu et répertorié ICI
je ferme ce poste

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par fabi186 le Mar 06 Mar 2012, 21:41

juste une chose a rajouter pas besoin de demarer une fois ue la doide vert est allumer debrancher le clavier sufi

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons citroen-evasion-19td-an-1996-clavier-code-hs-non resolu

Message par spoon95 le Mer 07 Mar 2012, 11:21

Bonjour à tous,
SUITE A MON SUJET D'HIER:
"Pour ma part j'ai un Citroen Evasion 1.9TD de 1996 avec 270MKM au compteur et biensur équipé d'un clavier codé avec les diodes verte et rouge.
Et lors d'une "non utilisation" prolongée du véhicule et ce, malgré une batterie débranchée, lorsque je tape le code les deux diodes s'allument. Au bout de trois essais, comme indiqués dans la notice, le clavier se bloque.
Il faut alors attendre environ 1 min et recommencer l'opération.
Sauf que l'opération en période de froid peut se renouveller jusqu'à 10 fois.
Y a t il une solution efficace pour supprimer ce clavier deffinitivement?"
VOICI LA SOLUTION:
"J'ai fait le code et comme d'hab. cela m'a pris une dizaine de minutes car il se mettait en deffaut.
Une fois le véhicule démarré, j'ai retiré la fiche à l'arrière du boitier codé.
Ensuite j'ai arreté la voiture, et j'ai même débranché la batterie et attendu 5 mins.
Puis, j'ai tourné la clef, (après avoir remis la batterie) et MIRACLE... elle a démarrer du premier coup.
De ce fait le clavier codé a fini avec grand plaisir à la poubelle."

Sauf que ce matin ça ne fonctionne plus, impossible de démarrer la voiture.
Je donc faire les pourbelles pour rechercher mon clavier, à moins qu'il y est une autre solution?

Merci pour votre aide. Question

spoon95
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 41
Localisation : Montigny
Emploi : chef de groupe
Niveau technique automobile : 3
Date d'inscription : 05/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par sacha le Mer 07 Mar 2012, 17:48

ben merde,tu peu prendre une photo de t as pompe injection

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons citroen-evasion-19td-an-1996-clavier-code-hs-non resolu

Message par spoon95 le Mer 07 Mar 2012, 20:21

Bonsoir,
Je fais des photos demain en plein jour.
Mais c'est la pompe qui est "blindée", où quand, tu desserres les vis, elles cassent.
J'essaie des faire des belles photos, promis

A demain

spoon95
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 41
Localisation : Montigny
Emploi : chef de groupe
Niveau technique automobile : 3
Date d'inscription : 05/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par sacha le Mer 07 Mar 2012, 20:36

ok,a demain

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par spoon95 le Jeu 08 Mar 2012, 08:27



spoon95
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 41
Localisation : Montigny
Emploi : chef de groupe
Niveau technique automobile : 3
Date d'inscription : 05/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroen Evasion 1.9TD an 1996 ] Clavier codé HS

Message par spoon95 le Jeu 08 Mar 2012, 08:30

Bonjour,
J'espère que la photo vous ira pour m'aider.
Peut-on me dire pourquoi le sujet est passé en "résolu" alors que ce n'est pas le cas?
Merci

spoon95
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 41
Localisation : Montigny
Emploi : chef de groupe
Niveau technique automobile : 3
Date d'inscription : 05/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum