Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Ven 09 Mar 2012, 10:19

Bonjour à tous,

Voila depuis quelque temps il arrive que j'ai des problèmes d'accélération avec aussi de temps en temps ralenti instable. Mais ceci est aléatoire. J'ai l'impression qu'avec l'hiver cela me le fait moins...
Pour l'accélération c'est comme si elle ne voulait plus accélérer. Il faut soit attendre et au bout de quelques seconde ca repart, soit relâcher l'accélérateur et de nouveau accélérer ou sinon appuyer à fond sur l'accélérateur pour enfoncer le champignon...

J'étais passé chez BMW pour un autre souci et ils avaient fait un diag. Au diag ils avaient des erreurs sur le mélange air/essence et m'avaient dit que ca pouvait être le filtre a essence, ou le système de reniflard d'huile qui devait prendre l'air ou sinon les sondes lambda.
J'ai fait changer le filtre à essence (n'y croyant pas trop qd mm) et bien évidement cela n'a rien changé.

Est ce que vous pensez que ca peut venir du système de reniflard d'huile ou des sondes lambda?
Je me demandais aussi si ca ne pouvait pas venir du capteur AAC.

Qu'en pensez-vous?
Avant d'acheter des pièces je pensais tester les sondes. Est ce que l'un d'entre vous pourrait me dire comment les tester et les valeurs à trouver.

Je vous remercie par avance de vos conseils et votre aide.

Bien cordialement

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Ven 09 Mar 2012, 10:28

Petite precision le moteur est un M52B28 simple Vanos

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par sacha le Sam 10 Mar 2012, 06:44

Salut
débranche débitmètre et roule pour voir si tu remarque un changement?
filtre a aire il a était remplacer ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 10:37

Le filtre a air est ok.
J'irai tester de rouler en debranchant le debimetre. Je te dirai ce que ca donne.

Cdlt

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 15:28

Bonjour

J'ai fait le test avec le debimetre débranché et je n'ai pas vu de changement particulier...
De plus si il avait un souci est ce qu'un code erreur ne serait pas apparu lors du diag chez BMW?

Cdlt

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par David13700 le Sam 10 Mar 2012, 15:38

As tu le rapport de diag de chez Bmw ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 17:02

Non malheureusement pas.

Sur la facture que j'ai il est marque: Lors du diag est apparu un probleme de melange air/essence trop pauvre certainement due a un manque de carburant ou trop importante quantite d'air.
Si probleme persiste prevoir le remplacement du systeme de recyrculation des vapeurs d'huile moteur.

Ils m'avait dit que ca pouvait venir du filtre a essence ou des sondes lambda... J'ai fait changer le filtre a essence au cas ou mais cela n'a rien ameliorer.

Tu penserais a quoi?

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par sacha le Sam 10 Mar 2012, 17:18

as tu roulé sans débitmètre?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 17:34

J'ai roulé avec le debimetre débranché et je n'ai pas vu vraiment d'amelioration

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par David13700 le Sam 10 Mar 2012, 18:37

Le ralentie instable est il permanent ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 19:07

Que ce soit le ralenti ou les pb d’accélération c'est aléatoire.

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 20:01

Salut

Je ne pense pas que le problème viennent du debimetre.
D’après bmw ça peut venir des sondes lambda ou du system de reniflard d'huile moteur.
J'aimerai tester les sondes lambda. Ça permettrai d’être fixé sur les sondes. Si elles sont correct ça laissera le capteur AAC et le system de reniflard.

Comment est ce que je dois m'y prendre pour tester les sondes lambda?

Je vous remercie par avance

Cdlt

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par sacha le Sam 10 Mar 2012, 20:13

a froid tu as le meme soucie ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 20:23

J'ai l'impression que ca le fait plus a chaud.
Et j'ai aussi l'impression que cet hiver ca me le fait moins. Mais bon j'utilise la voiture pour aller au boulot qui se trouve a 10km de la maison...

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Sam 10 Mar 2012, 21:13


Salut !

Moi te conseilles de lire :CECI

Qui je le pense peu correspondre au symptômes de 528i M.52 ,a lire pour ne pas passer,
à coté d'un problème !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 21:41

Ok donc si je reprend d'apres BMW ca peut etre:
- system de reniflard d'huile moteur
- sonde lamda
D'apres les divers infos des forums ca peut etre:
- Capteur AAC
- Capteur Vilebrequin

Il est possible de tester les différents système sauf le reniflard d'huile.
Il se trouve aussi que j'ai deux sondes lambda de mon ancien moteur.
Donc je pensais ds un premier temps tester les sondes, si je vois que les valeurs semblent bizarre alors je pourrais les remplacer sans que cela me coute quoi que ce soit.
Ensuite je testerai les deux capteurs.

Donc prochaine étape test des sondes mais je ne sais pas comment les tester. Est ce que vous auriez des infos la dessus?
J'ai trouvé cette fiche:
http://www.6enligne.net/html/faq.php3?faq=150
Est ce que ca fonctionne pour les sondes sur le M52B28 simple Vanos (1996)?


Merci pour votre aide

Cdlt

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Sam 10 Mar 2012, 23:13



A lire cet ouvrage de Philippe Boursin c'est ICI


Bonsoir !

Le bon fonctionnement normal ce situe avec une oscillation aux environs de 0,5 V fréquence de 1Hz à 5hz !
facile à contrôler avec un "bon voltmètre "!


1. Fonctionnement normal. Selon le temps de réponse de la boucle de contrôle, la tension lambda oscillera faiblement autour de 0,5 V. Une fréquence d'oscillation entre 1 Hz et 5 Hz indique un fonctionnement correct de la sonde.

2. Sonde inactive. Une tension stable de 0,5 V indique un défaut de la sonde ou de la boucle de contrôle. Cela peut aussi signifier que la sonde n'a pas encore atteint sa température de fonctionnement, par exemple quand le moteur est froid ou quand le véhicule est en descente depuis un certain temps et que les gaz sont coupés.

3. Tension de la sonde supérieure à 0,5 V en permanence. Le mélange du carburateur est trop riche. Soit le moteur est encore froid, soit les gaz sont ouverts en grand et un surplus de carburant est injecté alors que le moteur est à pleine charge. Cette tension peut aussi indiquer un dysfonctionnement du système d'injection, par exemple un moteur qui est en réalité déjà chaud alors que l'électronique le considère comme froid à cause d'un senseur de température défectueux.

4. Tension de la sonde inférieure à 0,5 V en permanence. Le mélange en provenance du carburateur présente un déficit en carburant (régime moteur > 1 500 t tr/mn, accélérateur au repos) ou le moteur lui-même est défectueux (par exemple manque de pression dans l'alimentation en carburant).

Bonne soirée

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 10 Mar 2012, 23:53

Merci, très intéressant.

Donc je peux utiliser la fiche de 6enligne pour le test des sondes. Et en fonction des résultats, les infos que tu m'as transmises me permettront de déterminer si il y a un souci sur les sondes et le cas échéant je pourrais les changer.



choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Dim 11 Mar 2012, 09:15

@choubi a écrit:Merci, très intéressant.

Donc je peux utiliser la fiche de 6enligne pour le test des sondes. Et en fonction des résultats, les infos que tu m'as transmises me permettront de déterminer si il y a un souci sur les sondes et le cas échéant je pourrais les changer.



RE

Oui tout à fait !

Bon courage

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 17 Mar 2012, 13:19

Bon j'ai essaye de tester mais je dois avoir un souci avec mon multimetre car il ne donne aucun resultat....

En revanche j'ai remarque deux choses. La première c'est une sorte de bruit en "cliqueti" au niveau du moteur... je n'ai pas réussi a voir d’où ca pouvait venir. Je ne sais pas si c'est normal.

A un moment j'ai donné des gros coups d’accélération de quoi la faire monter vers les 5000 tr/min puis je relâche complétement l’accélérateur et dans la phase descendante on entend des sortes de "trou" niveau échappement... mais ca ne le fait pas a chaque fois.

Est ce que ca vous fait penser a quelque chose?

Cdlt

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 17 Mar 2012, 13:59

J'ai mis deux vidéos sur youtube pour vous faire entendre ce dont je vous parle.

Le bruit de "cliquetis"
http://youtu.be/ybmisId0KLY

Les sortes de "trou" a la décélération
http://youtu.be/NsoySKMTWJQ


choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Sam 17 Mar 2012, 14:58

@choubi a écrit:J'ai mis deux vidéos sur youtube pour vous faire entendre ce dont je vous parle.

Le bruit de "cliquetis"
http://youtu.be/ybmisId0KLY

Les sortes de "trou" a la décélération
http://youtu.be/NsoySKMTWJQ


RE

Oui moi je dirais après avoir écouté la première "vidéo" j'ai l'impression
d'entendre un bruit de ( chaînes de de distribution avec guides usés )

Sur la deuxième je n'est pas vraiment d'idée !

Combien à telle de Kms cette 528 I E.39 Question

Voila scratch

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Sam 17 Mar 2012, 15:21


SUITE

Quelques informations sur la distribution du moteur M.52 2.8L







___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 17 Mar 2012, 15:36

Elle a 195 000km.

Est ce que les "trous" a la deceleration ne peuvent pas conforter l'idee d'un souci sur les capteurs AAC ou villebrequin?

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Sam 17 Mar 2012, 17:38

@choubi a écrit:Elle a 195 000km.

Est ce que les "trous" a la deceleration ne peuvent pas conforter l'idee d'un souci sur les capteurs AAC ou villebrequin?

RE

A ce kilométrage à l'atelier il nous arrivez de faire effectuer une nettoyage par ultrasons ,
des 6 injecteurs ,il faudrait pas exclure aussi un souci de bobine ( sortie haute tension ) !

Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum