Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 12:30 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Sam 17 Mar 2012, 17:57

Salut !


Pour le générateur d'impulsions AC.Admission

regarder:CECI

et aussi ICI


17 Générateur d'impulsion, arbre à cames 1 09/1998 12141703221







Dernière édition par BMW PASSION le Sam 17 Mar 2012, 18:31, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par David13700 le Sam 17 Mar 2012, 18:28


Les symptômes ralenti instable et manque de couple, sont il arrivé en même temps ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 17 Mar 2012, 18:59

oui les symptômes sont arrivés je dirai au mm moment. Mais c'est un peu compliqué.
En fait j'avais un moteur qui a eu des gros souci de bloc. a 110 000 on a fait un joint de culasse. Puis de nouveau pb a 155 000. La culasse a été changée mais toujours un souci. Donc pendant 2 ans elle est restée sans bouger au garage car mon garagiste essayait de trouver un moteur d'occase. Or il n'en a jamais trouvé en 2 ans (en France du moins) donc on a décidé de réparer le bloc. Ils ont rectifie le bloc lui même...
Ca a tenu 25 000km. Donc a 175 ou 180 000km il y a de nouveau eu des soucis mon père avait décidé de mettre la voiture a la casse. Et en fait j'ai trouvé un moteur d'environ 174 000km que j'ai donc récupéré et fait monter. C'est a partir de ce moment que j'ai l'impression que ces symptômes sont apparu.
Tout le câblage électrique est celui d’origine car le moteur que j'avais trouvé venait d'une anglaise. Les injecteurs etc sont eux du moteur d'occasion. Je possede encore les anciens injecteurs tout comme les anciennes sonde lambda...

Pour la petite histoire au moment ou mon père avait décidé de mettre la voiture a la casse j'ai trouve un compte rendu d'expert automobile américain qui disait que sur cette série de moteur si il y avait un souci de chauffe il fallait le changer et que ca ne servait a rien de le réparer. Il semblerait que il y avait une réaction entre l'alu du bloc et l'essence qui pouvait entrainer une déformation du bloc en le vrillant. Si on avait su ca des le début on aurait changer par un moteur neuf... et on aurait pas dépenser autant pour essayer de réparer...

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par David13700 le Sam 17 Mar 2012, 19:04

Pendant le ralentie instable, débranche et rebranche toutes le bobines.
Si le cylindre donne le ralentie baisse.
si il ne baisse pas c'est qu il ne donne pas.
A ce moment la inverse la bobine et refait le test

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 17 Mar 2012, 19:06

Je peux toujours tester les bobines pour voir si il y en a une HS.

Mais est ce que un souci sur une bobine peut faire les pb aléatoires que j'ai.
Si oui il y a des chances pour lorsque je test tout fonctionne correctement. non?

Pour tester il suffit que je les débranche une par une pour voir si ca tourne normalement et si j'ai un doute sur une je l'intervertis avec une qui fonctionne pour confirmer.
C'est bien ca?


choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Sam 17 Mar 2012, 19:09

Le souci c'est que le ralenti est instable de façon aléatoire... ca peut me le faire un jour et ne plus me le faire pendant plusieurs jours.

Je vais tester les bobines, en espérant que le ralenti soit instable a ce moment.

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Sam 17 Mar 2012, 22:38

@choubi a écrit:Le souci c'est que le ralenti est instable de façon aléatoire... ca peut me le faire un jour et ne plus me le faire pendant plusieurs jours.

Je vais tester les bobines, en espérant que le ralenti soit instable a ce moment.

RE

Le seul problème avec le Test des bobines ,c'est que au ralenti elles donnent très bien
et en ralenti "accéléré à charge partielle" en principe c'est la que ça ce passe !

Pas facile à dépister sauf sur un banc avec "oscilloscope " en lisant les crêtes on vois
très bien la bobine qui ne donne pas !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Dim 18 Mar 2012, 12:06

Bonjour,

J'ai fait le test des bobines et RAS. En tout cas avec ce test elles n'ont pas de pb.

Sinon j'ai fait une vidéo (c'est quand même bien les smartphones...). On ne voit pas grand chose mais c'est pas trop le but. La la manipe c’était de débrancher et rebrancher le debimetre lorsque le moteur tourne.
Lorsque je le débranche on sent tout de suite comme si le moteur recevait plus d'air. En revanche lorsque l'on débranche de debimetre c'est comme si le moteur allait caler, il y a une grosse variation de régime pendant 1 ou 2 seconde et ca se stabilise.
Est ce que c'est normal?

http://youtu.be/2vgFp6ySy9k

Cdlt

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Dim 18 Mar 2012, 14:51

Salut !

Oui quand tu débranche le débitmètre on entend bien le "moteur " ,qui ce met
à pomper ce qui me parais normal !

Par contre malgré que ça n'est rien à voir avec la panne je trouve ce " moteur bruyant "
au niveau distribution et de la commande des soupapes !

A regarder :ICI

Vu le kilométrage de cette Bmw : je pense qu'un bon "nettoyage aux ultrasons des injecteurs" ne pourrais pas
lui faire de mal !

Voila à contrôler





Dernière édition par BMW PASSION le Dim 18 Mar 2012, 18:51, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Dim 18 Mar 2012, 15:32

Donc pour toi le debimetre semble avoir un fonctionnement ok lorsqu'on le branche et le débranche?


choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Dim 18 Mar 2012, 18:41

Question bête mais je ne vois pas trop ou c'est...
C'est bien le faisceau qui alimente les bobines?

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Dim 18 Mar 2012, 18:49

@choubi a écrit:Question bête mais je ne vois pas trop ou c'est...
C'est bien le faisceau qui alimente les bobines?

Mea-culpa

Excuse moi je n'est pas faut attention ,que tu avait un 6 cylindre M.52
avec ( allumage intégral une bobine par cylindre ) !!

Ne tient pas compte du dessin , j'étais resté sur un six cylindre M.3O/b 30 .

@+ No

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Dim 18 Mar 2012, 19:05

Ok donc si j'ai bien compris ca ne sert a rien que je regarde ou test le faisceau d'allumage puisque chaque bougie est gérée par sa propre bobine.

@+

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par christ0432 le Dim 18 Mar 2012, 19:19

salut moi j ai la meme auto E39 528i 1997 et je crois que j ai eu le meme probleme que toi perte de puissance et elle avais du mal a demarrer a chaud et ca sais averai que c etait le capteur de vilbrequin en ecartant le caoutchouc de la fiche l isolant des fils etait tout cracker ...je l ai remplacer et maintenant je n ai plus aucun soucis

christ0432
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : belgique
Emploi : mecanicien utilitaire
Niveau technique automobile : moyen
Date d'inscription : 19/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Dim 18 Mar 2012, 19:38

merci pour l'info Christ0432.

Pour le moment on a écarté:
- le debimetre
- les bobines

Il reste:
- les sondes
- le capteurs AAC
- le capteur de vilebrequin

Des que j'ai un multimetre qui fonctionne j'irai tester les sondes et les capteurs. Mais je penche fortement pour le capteur AAC ou Vilebrequin.
Les gars de BMW avait parle que ca pouvait peut etre etre le systeme de reniflard d'huile mais je n'y crois pas...

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Dim 18 Mar 2012, 20:59

@choubi a écrit:merci pour l'info Christ0432.

Pour le moment on a écarté:
- le debimetre
- les bobines

Il reste:
- les sondes
- le capteurs AAC
- le capteur de vilebrequin

Des que j'ai un multimetre qui fonctionne j'irai tester les sondes et les capteurs. Mais je penche fortement pour le capteur AAC ou Vilebrequin.
Les gars de BMW avait parle que ca pouvait peut etre etre le systeme de reniflard d'huile mais je n'y crois pas...

RE
Non quand c'est le filtre de reniflard elle Fume "bleu " à l'accélération ,mais je crois comme le dis très justement
Christ 0432 que je contrôlerais en premier le capteur de de vilebrequin , à l'avant sur la grosse poulie ,car
effectivement la plus part de ceux que j'ai remplacé ( avaient les fil en mauvais état ) !

D'ailleurs il me semble bien t'en avoir parlé du générateur d'impulsions ( capteur vilebrequin )

Vas voir ça


Dernière édition par BMW PASSION le Lun 19 Mar 2012, 08:37, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Dim 18 Mar 2012, 21:22

RE

Pour tester le Capteur de Vilebrequin ( Générateur d'impulsions )

lire c'est indiqué .ICI






___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Dim 18 Mar 2012, 23:26

Oui oui tu m'en as parlé.
Si j'ai le temps je regarderai demain soir de visu l’état du capteur.



choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Lun 19 Mar 2012, 08:50

@choubi a écrit:Oui oui tu m'en as parlé.
Si j'ai le temps je regarderai demain soir de visu l’état du capteur.



Salut !


01 Amortisseur de vibrations ( roue à incréments ) 1 09/1998 11231738620



A +

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Lun 19 Mar 2012, 21:51

Bonsoir,

Bon j'ai regardé le capteur a vilebrequin et de visu il n'est pas craqué... Il y a une légère trace blanche au niveau de la goulotte mais ça ne semble pas abimé ni craqué non plus a cet endroit...

En revanche j'ai vu un truc bizarre je vous met la photo...

On ne voit pas très bien c'est sur la gauche du capteur de vilebrequin sur un gros bloc avec une poulie. Je pense au démarreur mais sans certitude ou le compresseur de clim?. Donc ce capteur la a les fils a nu... et si on suit il remonte jusqu'au compartiment électrique qui est sous un filtre...

A quoi ca sert et est ce que les pb peuvent venir de la?


Dernière édition par choubi le Mar 20 Mar 2012, 08:46, édité 1 fois

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par David13700 le Lun 19 Mar 2012, 22:02

Le capteur vilo , on verra plus tard.

Démonte l'actuateur DISA, pièces 6



Et contrôles les axes du volets



___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Lun 19 Mar 2012, 22:08

Je n'ai pas ce modèle de moteur J'ai un M52B28 simple vanos... Ca sert a quoi l'actuateur DISA? Et comment le tester?

Et sinon pour mon capteur qui est dénudé c'est quoi? il sert a quoi?

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par David13700 le Lun 19 Mar 2012, 22:41

Quel capteur ?

Cela n a rien avoir avec le vanos

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par choubi le Lun 19 Mar 2012, 23:17

Le schema que tu as mis ne correspond pas a mon moteur... donc je ne vois pas de quel piece tu parles... tu aurais pas une photo? Et quel est le role de cette piece?
Est ce que c'est cette piece:


Pour le "capteur" (sur la photo de mon message precedent) en fait je ne sais pas ce que c'est mais les fils electrique sont dénudés... C'est en regardant l'etat du capteur de vilebrequin que j'ai vu ce "capteur" je ferai une photo ou l'on voit mieux ou il est ca pourra aider...

choubi
Mécano
Mécano

Masculin Nombre de messages : 349
Age : 34
Localisation : paris:lyon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 26/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 528i BA M52 an 1996 ] probleme acceleration (résolu)

Message par BMW PASSION le Mar 20 Mar 2012, 09:02

Salut

Essai de tirer au clair ,cette histoire de fil dénudés ,ce n'est pas normal regarde la couleur
des fil sur le capteur en enlevant la protection en caoutchouc , si ça se trouve tu est en train
de mettre "le doigt sur le problème ) Question

L'idéal serait de retrouver les deux pins sur la grosse fiche du boitier DME et de faire le contrôle
au démarreur sur les 2 Pins sur la grosse ( prise déconnectée pour si tu trouve des volts alternatif
)
Zéro = capteur HS !!


Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum