Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ BMW 320d Touring an 2000 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW 320d Touring an 2000 ] ne démarre plus

Message par Race in Bm le Ven 09 Mar 2012, 18:54

Bonjour,

Je vous explique mon soucis, donc après avoir sorti la voiture du garage, l'avoir arrêté, puis surprise : quelques minutes plus tard
impossible de la redémarrer.
On a branché la "valise" pour effectué un diag., seul défaut signalé : bougie de préchauffage 1 défaut. scratch
Le "hic" c'est que lorsque qu'on pulvérise du gaz en spray elle démarre au quart et elle tient son ralenti, mais elle ne tourne pas rond
dès lors ou l'on accélère un peu (1000/1200Trs/min). on tourne la clé sur arrêt_elle s’arrête, et ne redémarre qu'avec une pulvérisation de gaz.
Je n'y comprend rien et je ne connais pas trop ce moteur et encore moins cette fameuse pompe VP44.
j'ai songé un soucis de capteur, comme par Ex. le capteur de PMH problème fréquent sur le M57, mais a première vu le M47 n'en possède pas.
si quelqu'un peut m'éclairer ou m'aiguiller...

Merci.

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW 320d Touring an 2000 ] ne démarre plus

Message par bidouapache le Ven 09 Mar 2012, 21:11

y a bien un capteur pmh sur le m47
ton moteur a combien de kilometres ?
as tu de la limaille dans le bocal du filtre a gasoil ?
es ce qu'elle fume lorsque tu accelere ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2827
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW 320d Touring an 2000 ] ne démarre plus

Message par Race in Bm le Sam 10 Mar 2012, 00:02

y a bien un capteur pmh sur le m47 Pas trouvé sur l'ETK
ton moteur a combien de kilometres ? 260 000 au compteur
as tu de la limaille dans le bocal du filtre a gasoil ? pas encore regardé, si il y en a la pompe est morte ?
es ce qu'elle fume lorsque tu accelere ? non et puis je n'ai vraiment pas accéléré beaucoup env. 1200/1300trs maximum car elle a tendance
à "claquer" dès que l'on accélere.

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW 320d Touring an 2000 ] ne démarre plus

Message par bidouapache le Sam 10 Mar 2012, 01:25

@Race in Bm a écrit:y a bien un capteur pmh sur le m47 Pas trouvé sur l'ETK

moi trouver le generateur d'impulsion sur realoem
moi partager avec toi


http://www.realoem.com/bmw/showparts.do?model=AX71&mospid=47664&btnr=11_2087&hg=11&fg=10&hl=18

moi proposer a toi verification du capteur en question avec un multimetre
moi eviter de dire a toi pompe a injection, car pompe a injection fait bobo aux poches pale

si presence de limaille dans le bocal, c'est que la pompe commence a etre fatiguée ou est fatiguée
au sujet du capteur, tu devrais avoir un defaut aprés passage au diag, et meme que le temoin devrait s'alumer sur le tableau de bord (a confirmer par d'autres membres)
attends l'intervention des autres pour avoir de meilleurs avis
a savoir que les pompes a injections ont fait des miseres sur ce modele (moi meme j'en ai une et je l'ai deja changé)

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2827
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum