Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ BMW 320d Touring an 2000 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW 320d Touring an 2000 ] ne démarre plus

Message par Race in Bm le Ven 09 Mar 2012, 18:54

Bonjour,

Je vous explique mon soucis, donc après avoir sorti la voiture du garage, l'avoir arrêté, puis surprise : quelques minutes plus tard
impossible de la redémarrer.
On a branché la "valise" pour effectué un diag., seul défaut signalé : bougie de préchauffage 1 défaut. scratch
Le "hic" c'est que lorsque qu'on pulvérise du gaz en spray elle démarre au quart et elle tient son ralenti, mais elle ne tourne pas rond
dès lors ou l'on accélère un peu (1000/1200Trs/min). on tourne la clé sur arrêt_elle s’arrête, et ne redémarre qu'avec une pulvérisation de gaz.
Je n'y comprend rien et je ne connais pas trop ce moteur et encore moins cette fameuse pompe VP44.
j'ai songé un soucis de capteur, comme par Ex. le capteur de PMH problème fréquent sur le M57, mais a première vu le M47 n'en possède pas.
si quelqu'un peut m'éclairer ou m'aiguiller...

Merci.

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW 320d Touring an 2000 ] ne démarre plus

Message par bidouapache le Ven 09 Mar 2012, 21:11

y a bien un capteur pmh sur le m47
ton moteur a combien de kilometres ?
as tu de la limaille dans le bocal du filtre a gasoil ?
es ce qu'elle fume lorsque tu accelere ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW 320d Touring an 2000 ] ne démarre plus

Message par Race in Bm le Sam 10 Mar 2012, 00:02

y a bien un capteur pmh sur le m47 Pas trouvé sur l'ETK
ton moteur a combien de kilometres ? 260 000 au compteur
as tu de la limaille dans le bocal du filtre a gasoil ? pas encore regardé, si il y en a la pompe est morte ?
es ce qu'elle fume lorsque tu accelere ? non et puis je n'ai vraiment pas accéléré beaucoup env. 1200/1300trs maximum car elle a tendance
à "claquer" dès que l'on accélere.

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW 320d Touring an 2000 ] ne démarre plus

Message par bidouapache le Sam 10 Mar 2012, 01:25

@Race in Bm a écrit:y a bien un capteur pmh sur le m47 Pas trouvé sur l'ETK

moi trouver le generateur d'impulsion sur realoem
moi partager avec toi


http://www.realoem.com/bmw/showparts.do?model=AX71&mospid=47664&btnr=11_2087&hg=11&fg=10&hl=18

moi proposer a toi verification du capteur en question avec un multimetre
moi eviter de dire a toi pompe a injection, car pompe a injection fait bobo aux poches pale

si presence de limaille dans le bocal, c'est que la pompe commence a etre fatiguée ou est fatiguée
au sujet du capteur, tu devrais avoir un defaut aprés passage au diag, et meme que le temoin devrait s'alumer sur le tableau de bord (a confirmer par d'autres membres)
attends l'intervention des autres pour avoir de meilleurs avis
a savoir que les pompes a injections ont fait des miseres sur ce modele (moi meme j'en ai une et je l'ai deja changé)

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum