Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 16:48 par rottweiller62

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ FORD FOCUS Clipper 1.8 TDDi 90ch an 2000 ] Fusible 30A qui grille au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ FORD FOCUS Clipper 1.8 TDDi 90ch an 2000 ] Fusible 30A qui grille au démarrage

Message par phiven le Sam 10 Mar 2012, 10:18

Bonjour à tous.

FORD FOCUS Clipper 1.8 TDDi 90ch - 08/2000 192000km
N’ayant pas trouvé de post similaire, j’espère trouver solution grâce à vous.
Voilà, mon problème a commencé il y a un peu plus d’un mois par des soucis de démarrage (symptôme de batterie fatiguée) puis un jour plus rien, aucun voyant d’allumé au tableau de bord, impossible de démarrer même avec des câbles. Après passage chez mon garagiste, le verdict : fusible grillé, batterie changée…
Sauf que en début de semaine, rebelote, impossible de démarrer : fusible grillé (30A n°8 dans boite à fus). Je précise que dans un cas comme ça, le préchauffage se fait bien, c’est au moment de démarrer que ça saute. Si je change le fusible sans rien toucher d’autre, il resaute aussitôt au prochain démarrage, par contre, si je bouge la voiture avec une vitesse en prise, là je peux redémarrer… Mais le problème, c’est que ça peu le refaire à n’importe quel moment.
J’ai démonté le démarreur pour le vérifier et le nettoyer, mais malgré cela, ça a recommencé.
Obligé d’avoir des fusibles d’avance jusqu’au moment ou…
Merci d’avance à vous tous pour vos suggestions.

phiven
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 59
Localisation : ROUEN
Emploi : Technicien
Niveau technique automobile : débutant
Date d'inscription : 10/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD FOCUS Clipper 1.8 TDDi 90ch an 2000 ] Fusible 30A qui grille au démarrage

Message par sacha le Sam 10 Mar 2012, 14:05

Salut
fusible de 30A protège quoi ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD FOCUS Clipper 1.8 TDDi 90ch an 2000 ] Fusible 30A qui grille au démarrage

Message par phiven le Sam 10 Mar 2012, 14:43

Salut Sacha
C'est celui qui protège l'allumage et c'est lui qui alimente le tableau de bord.

phiven
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 59
Localisation : ROUEN
Emploi : Technicien
Niveau technique automobile : débutant
Date d'inscription : 10/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum