Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Mar 20 Mar 2012, 22:16

Bonsoir à tous,

Je suis en galère depuis des semaines avec mon histoire de cata et d'antipoll' sur ce forum, et me voilà avec un souci supplémentaire depuis quelques jours : ma Titine a des ratés d'antidémarrage. Je m'explique.

Il y a quelque temps qu'elle me fait ça, mais de plus en plus souvent, et ce matin, c'était la totale : la clé ouvre bien la voiture niveau centralisation, mais quand je mets la clé dans le contact, le voyant clignotant ne se met pas au fixe, du moins, il faut que je refasse la manoeuvre plusieurs fois de suite, de plus en plus de fois.

Je remarque aussi que j'entends un bruit qui met bien du temps avant de s'arrêter, genre un truc de boitier qui vérifie ou effectue un truc, comme dans un pc, mais continu, pendant que les voyants du tableau de bord s'éteignent les uns après les autres et que j'attends pour démarrer. J'ai l'impression que le bruit vient plutôt de la droite du capot, mais, je me trompe peut-être.

Ce matin, rien à faire : même quand le voyant se mettait au fixe, le moteur se lançait, mais en vain, Titine ne démarrait pas. Batterie récente, bien que je me sois absentée deux semaines. Je sais que je n'ai plus beaucoup d'essence, mais je ne suis même pas encore au voyant.

J'ai regardé un peu sur ce forum, vous dites qu'à la rigueur, on peut carrément enlever l'antidémarrage (à mes risques et périls, mais : pas de sous pour davantage de frais sur Titine, avec mon histoire de ligne d'échappement à changer), mais je ne sais même pas où se situe le boitier à vrai dire : que dois-je faire ? Est-ce un problème que je pourrais résoudre en débranchant quelque chose, ou est-ce que c'est grosse galère, genre inaccessible ?

Help ! (encore...pfff... )

Et merci à l'avance !

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par ced-46 le Mer 21 Mar 2012, 03:54

Salut,

Bizarre que ton voyant reste fixe et que ça ne démarre pas ... as-tu essayé avec le double des clés ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par sacha le Mer 21 Mar 2012, 05:50

salut
+1 avec ced

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Mer 21 Mar 2012, 06:45

Pas encore, je le fais ce soir quand je rentre du boulot, je vous dis ça.

Merci.


Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Mer 21 Mar 2012, 20:09

Bonsoir tout le monde,

Bon, j'ai essayé avec mon double de clé : Titine s'est déverrouillée direct, a démarré, mais le moteur a calé immédiatement. confused

Là, je réessaie, le voyant est bien au fixe, mais le moteur fait comme je disais hier, il se lance, mais sans résultat.

scratch Serait-il possible que la pompe à carburant se soit genre désamorcée ? Je dis sûrement une connerie, je sais que ça pouvait arriver sur les voitures d'avant l'ère électronique, et comme je n'ai plus trop d'essence, quoique le voyant ne soit même pas encore allumé, et que Titine est garée penchée un peu vers l'avant...

Juste après, j'ai essayé avec ma clé habituelle, et là, Titine avait le voyant anti-démarrage qui restait clignotant, et évidemment, ne démarrait pas.

Qu'en pensez-vous ?

Je vais voir, je vais passer prendre un bidon d'essence, voir si ça change quelque chose si je redonne un peu de quoi boire à Titine.

Sinon, je pourrais peut-être enlever le fusible de l'anti-démarrage, non?

Mercii !

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par sacha le Mer 21 Mar 2012, 20:28

Re,
si ton voyant ce coupe avec double de clef,alors tout bon
rajoute de l'essence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Mer 18 Avr 2012, 19:42

Salut à tous,

Bon, des nouvelles de titine : l'autre fois j'ai essayé de rajouter de l'essence, ça n'a rien changé.

Ce soir, j'ai enlevé le fusible de l'anti-démarrage : rien de changé non plus, titine a démarré mais s'est arrêtée immédiatement, et n'a plus voulu redémarrer (le moteur tousse, mais ne se lance pas, ou alors, il "cale", il s'arrête)... Et tout ça, avec le voyant fixe, de l'anti-démarrage, pas clignotant bien sûr.

Pas la batterie en cause, j'ai essayé aux câbles.

Bizarre.

Serait-il possible que ce soient les bougies ??

pale Le démarreur ???? Oh pitiééé, nooon !!

Au secours.


Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par bib le Mer 18 Avr 2012, 21:17

salut
ton voyant est fixe mais il s eteint apres

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Mer 18 Avr 2012, 22:33

oui oui il s'éteint

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Jeu 19 Avr 2012, 17:25

J'attends toujours vos conseils !!

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par David13700 le Jeu 19 Avr 2012, 18:28

Il faut mesurer la pression de carburant

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Jeu 19 Avr 2012, 18:33

Oui...??? Mais je fais ça comment ?? confused

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par David13700 le Jeu 19 Avr 2012, 18:35

Est ce que c'est à la suite du remplacement de la batterie que le moteur ne démarre plus ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Jeu 19 Avr 2012, 18:36

Non non, du tout

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par David13700 le Jeu 19 Avr 2012, 18:45



Appuie sur la touche rouge

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Jeu 19 Avr 2012, 18:47

j'y ai pensé...

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Jeu 19 Avr 2012, 18:49

Mais pourquoi le circuit aurait été coupé ??? Pas eu d'accident..Justement, titine ne bouge pas trop, depuis des semaines, à cause d'un problème de vibration au niveau de l'échapp' (dans ce forum aussi !)....

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Jeu 19 Avr 2012, 18:58

Incroyable : titine a démarré impeccable.

Pe comprends pas du tout ce qui a pu se passer. Pourquoi avoir dû appuyer sur le pressoir rouge ???

C'est pas une sorte de ré amorce, mais en cas de choc violent ???

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par David13700 le Jeu 19 Avr 2012, 19:01

Peut être pendant le remplacement de la batterie, il est tres proche.
C’est un contacteur à inertie qui coupe la pompe en cas de choc ( plus ou moins violent.

Merci du retour, cordialement David

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Jeu 19 Avr 2012, 19:07

Oui, mais la batterie, ça fait un moment que je l'ai changée, depuis, j'ai roulé avec titine...

J'ai changé la ligne complète d'échappement il y a deux mois, puis j'ai roulé plusieurs fois comme ça , sans problème (à part ma vibration, dont je parlais...).

Puis il y a eu le problème de l'anti-démarrage : je me sers de l'autre clé, Elle a l'air de mieux fonctionner que la principale.

Et là, c'est depuis ces "essais" de clé, que titine ne veut plus démarrer...

Pas de "choc", donc, à priori...

Wouaah c'est vraiment bizarre. J'aimerais vraiment comprendre !


Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par ced-46 le Ven 20 Avr 2012, 00:48

Salut,

Bien vu david

bizarre tout ça Isabelita ... tiens nous au courant dans une semaine pour voir si c'est bon et si l'on peut classer le sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Ven 20 Avr 2012, 18:54

Oui, ok..

Je vais essayer ce soir de la démarrer, pour voir.

Je vous tiens au jus.

David, merci beaucoup, ainsi que ced-46 (que je connaissais déjà, pour mon problème sur l'échappement )

Ce forum est vraiment cool !




Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Ven 20 Avr 2012, 18:55

Heyyyyyy !!!

J'avais pas vu qu'on m'avait fait l'honneur de me gratifier "petit mécano" !!!

Merciiii !




Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Ven 20 Avr 2012, 18:59

pardon, merci aussi à sacha67 !

Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ RENAULT Clio essence 1.6L RXT an 2000 ] problème anti-démarrage (résolu)

Message par Isabelita le Mer 25 Avr 2012, 14:42

Salut à tous,

Des news, pour vous dire que Titine démarre sans problème...

Encore merci, et surtout, si quelqu'un a une hypothèse sur ce qui a pu se passer...


Isabelita
Petit mécano
Petit mécano

Féminin Nombre de messages : 130
Age : 41
Localisation : Nice (06)
Emploi : dans les voitures jusqu'à peu !
Niveau technique automobile : pas trop mauvais je crois !
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum