Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW e30 325i cabriolet 1989]ne démarre plus. Plus d'électronique au tableau de bord.
Aujourd'hui à 11:06 par alex.schorgere

» Bonjour
Aujourd'hui à 10:54 par alex.schorgere

» [ BMW E30 320i M20B20 ] ne démarre pas suite joint de culasse
Aujourd'hui à 09:06 par BMW PASSION

» [ VW GOLF 3 1.9 td an 1995 ] Problème démarrage. Voyants clignotent - Cliquetis relais 104
Aujourd'hui à 07:31 par berticoyote

» [ Actualité : Nouveauté ] Mercedes Classe C Coupé 2016
Hier à 23:12 par ced-46

» [ Actualité : Nouveauté ] JAGUAR F-PACE 2016
Hier à 23:09 par ced-46

» [ BMW E92 330d M57 an 2007 ] probleme direction assistée
Hier à 23:08 par shz

» [ opel astra twin top 1,9 cdti an 2008 ] problème ouverture coffre
Hier à 22:45 par mouton08

» [ BMW e38 730Da an 2000 ] Souci BA
Hier à 22:26 par karnager01

» [ Peugeot 406 2.0L Hdi 110 an 2001 ] Problème de turbo
Hier à 20:38 par aroontazief

» [ renault mégane 1.5 dci ] Ne démarre plus
Hier à 18:37 par merlin06

» [ Citroen c4 picasso 1.6 hdi 110cv bmp6 ] moins de peche suite a changement turbo
Hier à 17:49 par fab2vax

» [ Citroen C15 E an 1989 ] Vidange moteur et changement filtre à huile
Hier à 16:01 par DiaboloEtSatanas

» [ Fiat Punto II 1.4 essence an 2006 ] Voiture qui n'accélère plus quand moteur chaud
Hier à 15:06 par Will44

» Bonjour à tous
Hier à 13:02 par renardeau

» [ CITROEN C15 ] Revue technique
Hier à 12:58 par renardeau

» [ Peugeot 206 1.4i an 1999 ] pas de puissance
Hier à 11:16 par tipitch59

» [ BMW E39 530d an 2002 ] climatisation ne fonctionne plus
Hier à 10:12 par BMW PASSION

» [ BMW e60 520D an 2006 ] problème Idrive "radio, tel, GPS" (abandonné)
Hier à 10:06 par BMW PASSION

» [ Actualité : Nouveauté ] Ferrari 488 Spider
Hier à 08:21 par ced-46

» [ Renault Megane 1.9 dci 120 an 2003 ] casse courroie accessoires 7000km après
Mer 29 Juil 2015, 22:31 par terry06

» [ BMW E39 525TDS M51 an 1996 ] Entretien des 300000 km
Mer 29 Juil 2015, 21:50 par 525TDSE39

» [ bmw e46 328i an 1998 ] voyant airbag
Mer 29 Juil 2015, 20:32 par shz

» [ KIA CARNIVAL ] éclairage hayon ne marche plus
Mer 29 Juil 2015, 08:57 par coutier

» [ BMW e34 520i M50 vanos an 1992 ] problème d'allumage
Mer 29 Juil 2015, 01:48 par k3v1n

» [ BMW E46 320D M47 ] Brancher un demarreur
Mer 29 Juil 2015, 00:24 par ced-46

» bonjour
Mer 29 Juil 2015, 00:21 par ced-46

» [ BMW e90 320D M47N2 an 2007 ] Ne redémarre pas chaud
Mar 28 Juil 2015, 19:59 par huggy45

» [ BMW e36 316i an 1994 ] claquements à l'acceleration
Mar 28 Juil 2015, 19:04 par jedi20579

» [ BMW e36 320i M50 an 1992 ]problème ne démarre plus (résolu)
Mar 28 Juil 2015, 12:45 par BMW PASSION

[ Renault Mégane 2 1.5 dci ] Problème de démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault Mégane 2 1.5 dci ] Problème de démarrage

Message par FERRARI2 le Sam 31 Mar 2012, 20:06

j'ai changé le moteur. J'ai repris le faisceau electrique et le calculateur de l'ancien moteur

FERRARI2
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 42
Localisation: france
Emploi: ouvrier
Niveau technique automobile: moyen
Date d'inscription: 25/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci ] Problème de démarrage

Message par bib le Dim 01 Avr 2012, 11:46

ok
donc controle tes masses et alim
fusibles sur la batterie
a mon avis t es passe a cote de qqch

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci ] Problème de démarrage

Message par bib le Dim 01 Avr 2012, 11:47

ton amis est rentre en dialogue avec l injection?
au niveau des injecteurs t as fais quoi?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 30
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci ] Problème de démarrage

Message par sacha le Dim 01 Avr 2012, 16:09

pas de charte pas de chocolat

je verrouille ce post ce soir

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci ] Problème de démarrage

Message par fabi186 le Dim 01 Avr 2012, 19:57

sacha67 a écrit:pas de charte pas de chocolat

je verrouille ce post ce soir

trop forte celle la sacha

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages: 3556
Age: 32
Localisation: chatellerault 86
Emploi: mecano
Niveau technique automobile: Réferent Technique Peugeot
Date d'inscription: 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum