Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par floriant le Ven 30 Mar 2012, 15:45

bonjour je suis nouveau sur le forum j'ai un souci avec ma clio:

Donc c'est une clio 1 phase 2 ou 3 moteur energy 1.2 ess, an 1996, kilomètre: 118 950, sans option
Je viens d'effectuer la distribution + pompe à eau , vidange + filtres à (huile,essence)

symptômes: relais qui fait cla cla cla cla dans le boiter noir à cote de la batterie

donc j'ai quand je tourne la clé que je mes le contact le relais fait cla cla cla cla en permanence , et quand je tourne a fond la clé le démarreur ne se lance même pas par contre j’entends bien la pompe à essence qui envoie l'essence

donc j'ai changer le relais mais rien a faire sa le fait toujours
aidez moi si vous plaît ne c'est plus quoi faire

merci cordialement les amis amies

floriant
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 25
Localisation : lorraine
Emploi : pompier
Niveau technique automobile : maitrise
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par Laure B le Ven 30 Mar 2012, 16:11

Bonjour,

Elle a démarré entre la fin des travaux et cette panne, ou bien la panne survient au moment de la redméarrer juste après les travaux ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par david38 le Ven 30 Mar 2012, 17:13

Verifie tes masse moteur le probleme vient surment de la

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par sacha le Ven 30 Mar 2012, 21:54

Salut
essaye de la câblé avec une autres voiture?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par bib le Sam 31 Mar 2012, 17:41

+1 avec sacha
les relais qui claquent sans arret
ca sent la sous tension batterie

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par floriant le Mar 03 Avr 2012, 17:08

bonjour désoler de répondre si tard , donc je vous résume se que j'ai fait depuis vos message:

1: nettoyage toute les masses
2: mesurer tension partout
3: changer les relais
4: fusible ok

maintenant le problème du relais était une masse , donc le relais ne fais plus clic clic clic clic , maintenant tout marche mais elle démarre toujours pas.
je tourne la clé premier cran , 2eme cran voyant qui s'allume pompe essence on entend bien le relais qui fait un petit bruit normal , 3eme cran le démarreur fait clacla plus de voyant au tableau de bord

floriant
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 25
Localisation : lorraine
Emploi : pompier
Niveau technique automobile : maitrise
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par sacha le Mar 03 Avr 2012, 17:10

Salut
batterie faible, essaye de la cablé avec une autre voiture

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par floriant le Mar 03 Avr 2012, 21:57

merci ouki je verrais sa demain matin je vous retient au courant pour savoir si sa marche ou pas .
sa peu venir de quoi d'autre sinon ?
merci

floriant
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 25
Localisation : lorraine
Emploi : pompier
Niveau technique automobile : maitrise
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par sacha le Mar 03 Avr 2012, 21:59

vérifie les cosses de la batterie, cosses sale,mal serrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par David13700 le Mar 03 Avr 2012, 22:12

As t'elle démarre suite au remplacement de la distribution ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par floriant le Mer 04 Avr 2012, 12:49

oui elle a démarrer deux trois fois de suite puis d'un coup bas le problème électrique est survenu

floriant
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 25
Localisation : lorraine
Emploi : pompier
Niveau technique automobile : maitrise
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par Laure B le Mer 04 Avr 2012, 14:49

Bonjour,

Quand tu dis "démarrer", tu veux juste dire mettre le moteur en route ou bien tu as déjà roulé depuis ton intervention ? Et si tu es dans le deuxième cas, combien de temps, de km à peu près ?
A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par floriant le Mer 04 Avr 2012, 15:00

bonjour, juste mettre le moteur en route j'ai pas eu encore l'occasion de rouler avec


floriant
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 25
Localisation : lorraine
Emploi : pompier
Niveau technique automobile : maitrise
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par Laure B le Mer 04 Avr 2012, 19:58

Re-bonjour,

Souvent, une panne subite après une intervention est liée à l'intervention elle-même. C'est pourquoi nous t'avions posé cette question à deux reprises. Enfin, je te dis ceci parce que ça m'arrive souvent, malgré mes précautions. Alors je fais une inspection à rebours.
Voilà, si ça peut te guider un peu...
A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par floriant le Jeu 05 Avr 2012, 10:49

bonjour, pas de problème j'ai juste mis se émoticône parce-que j'ai pas pus rouler avec encore, se n'est pas par rapport à se que vous aviez dis

Ce matin j'ai brancher un en direct de la batterie au démarreur pour voir si sa marcher , mais malheureusement même comme sa il a pas lancer alors es que le démarreur serai la cause à votre avis ?

floriant
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 25
Localisation : lorraine
Emploi : pompier
Niveau technique automobile : maitrise
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par bib le Sam 07 Avr 2012, 11:51

salut
ben pousse la et vois si elle demarre

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par floriant le Mer 11 Avr 2012, 05:26

bonjour problème regler c'etait bien le démarreur qui était foutu j'en es racheter un neuf sur ( www.motorselec.com/ ) 49€ démarreur neuf pas cher moi je dis , allez bonne continuation à vous et encore merci de votre aide

floriant
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 25
Localisation : lorraine
Emploi : pompier
Niveau technique automobile : maitrise
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 1.2 ess. an 1996 ] Problème voiture démarre plus (résolu)

Message par ced-46 le Dim 15 Avr 2012, 01:14

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum