Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» skoda octavia problème de fumé
Hier à 23:36 par Nizar Raoul

» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» Recherche trappe à gas-oil
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Hier à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Hier à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Hier à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Sam 14 Avr 2012, 18:31

@kimo94 a écrit:salut a tous voici quelques infos donc 3 bobines hs cylindres 1.2.3 et le joint du collecteur d’échappement des 3 premiers cylindres qui laisse passé l'air et la sonde lambda de celui ci qui et hs,le mécano a changé les 3 bobines la voiture démarre nikel a retrouvé sa patate ,mais après quelques minute le ralenti fait du yoyo il a débranché la lambda et retour nickel a un ralenti stable ,la il va changé le joins du collecteur .
une question la fuite au niveau du collecteur a pu endommagé la lambda et grillé les 3 bobines comme ca?

Salut !

Pour information sur les ( sondes Lambda ) regarder :CECI

Par contre la fuite du collecteur échappement cyl 1 2 3 n'a pas d'incidence sur les 3 Bobines HS ,par contre pour la sonde Lambda
du collecteur échappement 1 2 3 ,la cause est plus difficile à établir ,il est possible qu'elle soit passée en surchauffe ,mais déposée
c'est facile à voir , je met un dessin dessous ,mais je sais si c'est le bon ?

Voila à suivre





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13120
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 18:38

@BMW PASSION a écrit:
@kimo94 a écrit:salut a tous voici quelques infos donc 3 bobines hs cylindres 1.2.3 et le joint du collecteur d’échappement des 3 premiers cylindres qui laisse passé l'air et la sonde lambda de celui ci qui et hs,le mécano a changé les 3 bobines la voiture démarre nikel a retrouvé sa patate ,mais après quelques minute le ralenti fait du yoyo il a débranché la lambda et retour nickel a un ralenti stable ,la il va changé le joins du collecteur .
une question la fuite au niveau du collecteur a pu endommagé la lambda et grillé les 3 bobines comme ca?

Salut !

Pour information sur les ( sondes Lambda ) regarder :CECI

Par contre la fuite du collecteur échappement cyl 1 2 3 n'a pas d'incidence sur les 3 Bobines HS ,par contre pour la sonde Lambda
du collecteur échappement 1 2 3 ,la cause est plus difficile à établir ,il est possible qu'elle soit passée en surchauffe ,mais déposée
c'est facile à voir , je met un dessin dessous ,mais je sais si c'est le bon ?

Voila à suivre





Ben 3 bobines sur le même banc 1.2.3, comment ca se fais que les 3 ont pu lachés alors que la 4.5.6 sont bonnes si quelqu’un pouvais donné une explication a ca je suis preneur.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Sam 14 Avr 2012, 18:45

Une entré d'air parasite provoque un échauffement de l’échappement.
Pouvant dans certain cas détériorer les sondes lambda et le catalyseur.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Sam 14 Avr 2012, 18:47

On t'elle lâchés en même temps ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 18:52

@david13700 a écrit:On t'elle lâchés en même temps ?

aucune idée,au diag ca affiché mélange pauvre et soucis d’étincelle sur le cylindre 1.2.et 3 et sonde lambda bank 1

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Sam 14 Avr 2012, 18:57

@david13700 a écrit:Une entré d'air parasite provoque un échauffement de l’échappement.
Pouvant dans certain cas détériorer les sondes lambda et le catalyseur.


D'accord David

Mais en général une fuite au niveau du collecteur d'échappement ,ça expulse
des gaz d'échappement hyper chaud qui brûlent ce qui ce trouve à coté de la fuite ,
mais il me semble pas avoir lu qu'il y est une prise d'air au niveau du collecteur
d'admission Question

A élucider

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13120
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 19:10

non pas de soucis coté admission

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Sam 14 Avr 2012, 19:20


INFO SUR SONDES LAMBDA "CONTRÔLE"

1. Fonctionnement normal. Selon le temps de réponse de la boucle de contrôle, la tension lambda oscillera faiblement autour de 0,5 V. Une fréquence d'oscillation entre 1 Hz et 5 Hz indique un fonctionnement correct de la sonde.

2. Sonde inactive. Une tension stable de 0,5 V indique un défaut de la sonde ou de la boucle de contrôle. Cela peut aussi signifier que la sonde n'a pas encore atteint sa température de fonctionnement, par exemple quand le moteur est froid ou quand le véhicule est en descente depuis un certain temps et que les gaz sont coupés.

3. Tension de la sonde supérieure à 0,5 V en permanence. Le mélange du carburateur est trop riche. Soit le moteur est encore froid, soit les gaz sont ouverts en grand et un surplus de carburant est injecté alors que le moteur est à pleine charge. Cette tension peut aussi indiquer un dysfonctionnement du système d'injection, par exemple un moteur qui est en réalité déjà chaud alors que l'électronique le considère comme froid à cause d'un senseur de température défectueux.

4. Tension de la sonde inférieure à 0,5 V en permanence. Le mélange en provenance du carburateur présente un déficit en carburant (régime moteur > 1 500 t tr/mn, accélérateur au repos) ou le moteur lui-même est défectueux (par exemple manque de pression dans l'alimentation en carburant).

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13120
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 19:23

je vous rappel les symptômes ,démarrage nikel a froid et a chaud ,des que la voiture commence a chauffé 1 ou a 2min après le démarrage,la voiture tremble de partout le ralenti varie constamment de 700 a 400trs si je veux roulé ben elle cale ,le garagiste a débranché les 3 premiers bobines le moteur et resté comme tel après le débranchement de la 4e bobine ben il a calé directe même chose pour la bobines 5 et 6 donc il tourné sur 3 cylindres? au démarrage il tourne sur 6 pattes après une ou 2 minutes il tourne sur 3 pattes, a part la conso de fou quelles sont les symptomes d'une lambda hs?

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Sam 14 Avr 2012, 20:36

@kimo94 a écrit:je vous rappel les symptômes ,démarrage nikel a froid et a chaud ,des que la voiture commence a chauffé 1 ou a 2min après le démarrage,la voiture tremble de partout le ralenti varie constamment de 700 a 400trs si je veux roulé ben elle cale ,le garagiste a débranché les 3 premiers bobines le moteur et resté comme tel après le débranchement de la 4e bobine ben il a calé directe même chose pour la bobines 5 et 6 donc il tourné sur 3 cylindres? au démarrage il tourne sur 6 pattes après une ou 2 minutes il tourne sur 3 pattes, a part la conso de fou quelles sont les symptomes d'une lambda hs?

RE

Comme c'est un allumage intégral "attention ", j'ai u un jour le cas sur un V.8 M.62
ou deux bobines en "court-circuit " ,

Avaient détruit partiellement les sortie correspondante au cylindres "incriminés" sur le Boitier de commande
DME ,je conseille de faire un essai avec un autre boitier DME avant de passer à une autre piste !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13120
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 20:47

@BMW PASSION a écrit:
@kimo94 a écrit:je vous rappel les symptômes ,démarrage nikel a froid et a chaud ,des que la voiture commence a chauffé 1 ou a 2min après le démarrage,la voiture tremble de partout le ralenti varie constamment de 700 a 400trs si je veux roulé ben elle cale ,le garagiste a débranché les 3 premiers bobines le moteur et resté comme tel après le débranchement de la 4e bobine ben il a calé directe même chose pour la bobines 5 et 6 donc il tourné sur 3 cylindres? au démarrage il tourne sur 6 pattes après une ou 2 minutes il tourne sur 3 pattes, a part la conso de fou quelles sont les symptomes d'une lambda hs?

RE

Comme c'est un allumage intégral "attention ", j'ai u un jour le cas sur un V.8 M.62
ou deux bobines en "court-circuit " ,

Avaient détruit partiellement les sortie correspondante au cylindres "incriminés" sur le Boitier de commande
DME ,je conseille de faire un essai avec un autre boitier DME avant de passer à une autre piste !

@+

le mécano a changé les bobines et débranché la lambdas et la voitures tourne nikel,le court circuit sur le v8 été du au faisceau haute tension non?

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Sam 14 Avr 2012, 21:13

Non, la bobine est situé directement sur la bougies.
Ton mécano as t'il effacé les défauts ?


___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 21:21

ca je sais qu'elle est située sur la bougie,mais j'ai vu des cas sur le net ou qu'on le faisceau d allumage été naze ca pouvais crée des court circuit,oui defaut éffacé y'a toujours la lambdas qui reviens en défauts.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Sam 14 Avr 2012, 21:23

au bout de combien de temps ?
As tu retrouvé toutes la puissance moteur ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 21:29

@david13700 a écrit:au bout de combien de temps ?
As tu retrouvé toutes la puissance moteur ?

ca s'est fais crescendo au début apres changement des bobines le ralenti instable persisté ,mais apres débranchement de la lambdas nikel je dirai que j'ai 80% de la puissance moteur contre 5% des jours passés.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Sam 14 Avr 2012, 21:38

As tu l'intitulé exact du défauts
Est il présent sur les 2 banc de cylindre ( 123 et 456 ) ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 21:43

@david13700 a écrit:As tu l'intitulé exact du défauts
Est il présent sur les 2 banc de cylindre ( 123 et 456 ) ?

intitulé bank 1 sonde lambda et mélange pauvre et problème étincelle cylindre 1.2.3

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Sam 14 Avr 2012, 21:50

OK inverse les 2 sondes lambda et regarde si le problème se déplace sur les cylindre 4 5 6.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 21:59

@david13700 a écrit:OK inverse les 2 sondes lambda et regarde si le problème se déplace sur les cylindre 4 5 6.

ben des qu'on débranche la sonde lambda ben le soucis disparais et le ralenti bouge plus et j'ai la puissance qui reviens,de toute maniere le mécano va faire des test plus approfondi debut de semaine il veut pas faire plus de frais dans le vent le probleme de soucis bobine éliminé ,et il va changé le joint du collecteur.il est tres pro il fais que des bm de toute maniere ,le jour ou je lui ai enmené la titine il bossé sur une m3 e46 soucis de coussinet de bielle,donc il s'y connai!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Sam 14 Avr 2012, 22:05

RE


Tu parles toujours de la sonde Lambda ,mais normalement comme David te le précise
tu dois en avoir une par groupe de 3 cylindres comme sur le dessin plus haut ,et c'est
facile de tester une Lambda avec un "voltmètre " voir post plus haut !


1. Fonctionnement normal. Selon le temps de réponse de la boucle de contrôle, la tension lambda oscillera faiblement autour de 0,5 V. Une fréquence d'oscillation entre 1 Hz et 5 Hz indique un fonctionnement correct de la sonde.


A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13120
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 14 Avr 2012, 22:10

des que j'ai plus de nouvelles je vous fais signes merci a vous tous pour votre aide et soutiens.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 17 Avr 2012, 20:36

salut a tous ,résultat des courses 5 bobines d'allumages hs ,et sonde lombdas celle du haut elle été inversé ,je les éssayé taleur elle part super fort!ca me change ,merci a vous tous

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par sacha le Mar 17 Avr 2012, 20:50

Re,
content pour toi
merci pour le retour d'info, post resolu et répertorié ICI


Dernière édition par sacha67 le Mar 17 Avr 2012, 20:53, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 17 Avr 2012, 20:52

sacha67 a écrit:Re,
content pour toi
merci pour le retour d'info, post resolu et répertorié

pas de soucis,dit moi sacha faudrai changé la derniere bobine?vu que j'en ai changé 5!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par sacha le Mar 17 Avr 2012, 20:55

franchement te pas a 60 euros prés, change la, garde la vielle comme bobine de secours

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum