Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» Remise en état des flexibles échappement .
Aujourd'hui à 14:48 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Sam 31 Mar 2012, 11:35

Hello !

C'est encore moi :'( désolé..
J'ai eu un léger problème de BVA il y a peu de temps, résolu, voir ici pour infos :
http://www.techniconnexion.com/t24350-bmw-e32-750-ial-v12-an-1989-probleme-de-bva-en-marche-arriere-resolu

Mon nouveau problème est très différent. Je roulais à 90km/h sur autoroute, je n'ai entendu aucun bruit ni ressenti quoi que ce soit, mais la boite à "sortie" la vitesse engagée et le compte tour est monté dans le vide.
Je me suis arrêté, et depuis la boite ne fonctionne plus du tout, ni en mode M/S/E, ni sur R/D/3/2/1.

J'ai contrôlé l'arbre, les entrées de cardans sur le pont, bref j'ai cherché tout ce qui pourrait faire tourner la boite "dans le vide", mais ce n'est pas ça : aucune vitesse ne s'engage.

Je pense à un problème électronique pour deux raisons :
1) Quelques seconde avant la panne je suis passé de Sport à Eco (sélecteur à coté du levier de vitesse). Je roule toujours sur S en ville pour éviter de l'encrasser, mais sur l'autoroute je passe sur E.

2) Là aujourd'hui, quand je mets un coup d’accélérateur, même sur Park, je vois le message "PROGRAMME BVA" au tableau de bord, mais aussi le "E ou S/M" qui s’éteint...
Il faut que je coupe complètement le contact puis que je le remette pour revoir "E" au tableau de bord. Au coup de gaz suivant il disparait, et ainsi de suite. Jamais vu ça avant.

Votre avis SVP ?


PS: Elle commence tout doucement à me fatiguer cette voiture... ;) la semaine dernière c'était une pompe à essence, hmmm, ça commence à faire beaucoup non ? lol!


Merci d'avance,
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Sam 31 Mar 2012, 19:04

Attend il faut mettre les choses au clair !


Pour que nous puissions "appeler un chat un chat " ,je te conseille
d'abord de visionner CECI
par ce que sur une "boite automatique " les vitesses ne s'engagent pas" puisque
l'on utilisent des trains de pignon épicycloïdaux ( pignons satellite ,et planétaire ),
du type Wilson ou Ravigneaux , ne pas confondre avec une "boite robotisée " !

Voir dessin


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Sam 31 Mar 2012, 19:35




TRAINS TYPE WILSON




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Dim 01 Avr 2012, 13:40

Hello,

Merci pour ta réponse. Ok je vois, je suis loin de connaitre le fonctionnement d'une boite auto, mais j'ai simplement voulu éviter que tu penses qu'il s'agisse du même type de problème que pour ma marche-arrière qui déconnait ;)
Pour la marche arrière j'entendais le "clong" dans l'arbre de transmission quand je passais sur "R"..
Là il ne se passe strictement rien, c'est ce que j'ai voulu exprimer.

Je vais jeter un oeil sur le prise à l'arrière de la boite, pour commencer..
J'ai vu aussi un autre post où le gars avait un problème de fils qui avaient chauffés sous la cache de levier de vitesse, je vais voir ça aussi, on ne sait jamais...

A+
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Dim 01 Avr 2012, 15:46

Bon...
La prise est nikel, j'ai pulvérisé du nettoyant contact quand même.
Pas de fil bizarre, brûlé, ou amoché.

Sous la planche du levier de vitesse tout est nikel.

Peut-être que la boite est dead...


Question : y a-t-il un boitier électronique externe à la boite pour la gestion de celle-ci ?
Vu que j'en ai une deuxième (de 750) ça ne me coûterais rien de tester ce genre de choses simples avant d'aller plus loin (c'est à dire à la casse ;) )

Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par David13700 le Dim 01 Avr 2012, 22:35



Regarde si le câble du sélecteur est correctement mit sur la boite.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Lun 02 Avr 2012, 07:58


Salut !

Effectivement David.13700 à raison d'envisager l’hypothèse le mobilité du câble N°14 non
connecté ou cassé Question


14 Tirant à câble amortissant sonore 1 25161218350 $31.33
uniquement en combinaison avec
-- ÉQUERRE AMORTISSANT LES BRUITS ZF 1 24511218351


Ce qui peut être vérifié facilement ,avec éventuellement une deuxième personne faisant
fonctionner le Levier !



@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Lun 02 Avr 2012, 10:26

Hello,

Je viens de vérifier ça, le câble est en place et le sélecteur est bien actionné quand on déplace le levier de vitesse. Donc c'est pas ça :(

En essayant ça j'ai remarqué que les RPM montent d'environ 100 Trs/minute quand je suis en position R ou D/3/2/1.

A+
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Lun 02 Avr 2012, 10:32

@Alekhine a écrit:Hello,

Je viens de vérifier ça, le câble est en place et le sélecteur est bien actionné quand on déplace le levier de vitesse. Donc c'est pas ça :(

En essayant ça j'ai remarqué que les RPM montent d'environ 100 Trs/minute quand je suis en position R ou D/3/2/1.

A+
Alek.

RE

Je reviens sur la précédente panne sur la "Marche AR " ,je ne souviens plus si au
cours du remplacement de la crépine le refroidisseur d'huile à bien été rincé Question

Voila a suivre @+


Il me semble que sur le précédent sujet avoir parlé du bloc à tiroirs encrassé §



Pas de panique dans ce genre de problème , au pire boite en place vidangée ,carter déposé ,on
dépose juste le bloc à tiroirs


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Lun 02 Avr 2012, 13:17

Hello, merci.

Alors pour le refroidisseur d'huile : il a été remplacé en septembre 2011, le radiateur de refroidissement aussi, j'avais tapé une borne en béton sur une aire de stationnement (chuuut faut le dire à personne lol! )


Pour le bloc à tiroirs, hmm, je ne sais pas si j'ai envie de m'attaquer à ça :o
à moins qu'on puisse le faire en laissant la ligne d'échappement en place ?
Parce que déjà pour la prise ronde sur la boite j'ai bien galéré à cause des catalyseurs :s y-a pas de place pour une main là :s

J'ai des doutes quand même sur l'encrassement, purée, d'un seul coup comme ça à 90km/h je perdrais tout ? plus aucune vitesse ? hmm ça me parait bizarre.

A+
Alek.


Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Lun 02 Avr 2012, 13:39

@Alekhine a écrit:Hello, merci.

Alors pour le refroidisseur d'huile : il a été remplacé en septembre 2011, le radiateur de refroidissement aussi, j'avais tapé une borne en béton sur une aire de stationnement (chuuut faut le dire à personne lol! )


Pour le bloc à tiroirs, hmm, je ne sais pas si j'ai envie de m'attaquer à ça :o
à moins qu'on puisse le faire en laissant la ligne d'échappement en place ?
Parce que déjà pour la prise ronde sur la boite j'ai bien galéré à cause des catalyseurs :s y-a pas de place pour une main là :s

J'ai des doutes quand même sur l'encrassement, purée, d'un seul coup comme ça à 90km/h je perdrais tout ? plus aucune vitesse ? hmm ça me parait bizarre.

A+
Alek.



RE


IL reste aussi une autre hypothèse le Boitier EGS,qui gère la boite en panne , j'en ai pratiquement jamais changé
lorsque j'étais encore en activité dans le réseau ,mais bon c'est ton jamais !

A voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Lun 02 Avr 2012, 18:17

Re,

Le boitier EGS ? il est situé où ?

PS: Je ne sais pas si t'as voulu mettre un lien dans ton message, mais le texte en bleu n'est pas cliquable ;)

A+
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Lun 02 Avr 2012, 18:54

J'ai trouvé, dans le compartiment moteur, mais avec un autre boitier c'est pareil :'(

Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Lun 02 Avr 2012, 19:27

@Alekhine a écrit:Re,

Le boitier EGS ? il est situé où ?

PS: Je ne sais pas si t'as voulu mettre un lien dans ton message, mais le texte en bleu n'est pas cliquable ;)

A+
Alek.

Non je suis trompé

Le boitier EGS doit être dans la boite à gants ,EGS est marqué dessus

Tu devrais lire :CECI


Voila lol!

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Lun 02 Avr 2012, 20:28

Ah ok ! :p
Bon je verrais demain pour le boitier.

Pour le reste, j'ai déjà fait tout ce qu'il fallait quand j'ai remplacé la crépine, et le niveau est toujours bon aujourd'hui.

Merci,
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Lun 02 Avr 2012, 22:03

@Alekhine a écrit:Ah ok ! :p
Bon je verrais demain pour le boitier.

Pour le reste, j'ai déjà fait tout ce qu'il fallait quand j'ai remplacé la crépine, et le niveau est toujours bon aujourd'hui.

Merci,
Alek.

RE

Pour le niveau boite en température ,moteur en marche
bien sur !


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Mar 03 Avr 2012, 10:46

Re,

J'ai trouvé un boitier dans la boite à gants, pas d'EGS inscrit dessus, mais :
RelaisBox
61.31-1 379 737
24.4900.00

J'ai testé avec l'autre boitier (exactement les même références), mais ça ne change rien.

Je viens de vidanger env. 1 litre d'huile de boite pour voir son aspect.
Au nez c'est idem que dans le bidon d'huile neuve.
Elle est déjà un peu chargée en minuscules particules noires qui la colore légèrement, mais ça me parait normal puisqu'on ne la vidange jamais complètement (ie: huile changée quand j'ai eu mon problème de marche arrière).

Voili voilou ! :o

Je vais la laisser chauffer au ralenti et refaire le niveau à 3mm du max quand elle sera bien chaude. Je n'ai pas la possibilité de mesurer la température d'huile pour faire le niveau comme indiqué sur le tableau de ton lien, mais bon... elle a tournée correctement avec ma mise à niveau précédente, y-a pas de raison pour que je sois trop à coté de la plaque ;)

A+
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Mar 03 Avr 2012, 11:12

Oops, non, le boitier EGS est dans le compartiment moteur, c'est un des 4 boitiers dans le caisson noir ventilé.
J'ai déjà testé aussi, le problème ne vient pas de là :s

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Mar 03 Avr 2012, 11:37

@Alekhine a écrit:Re,

J'ai trouvé un boitier dans la boite à gants, pas d'EGS inscrit dessus, mais :
RelaisBox
61.31-1 379 737
24.4900.00

J'ai testé avec l'autre boitier (exactement les même références), mais ça ne change rien.

Je viens de vidanger env. 1 litre d'huile de boite pour voir son aspect.
Au nez c'est idem que dans le bidon d'huile neuve.
Elle est déjà un peu chargée en minuscules particules noires qui la colore légèrement, mais ça me parait normal puisqu'on ne la vidange jamais complètement (ie: huile changée quand j'ai eu mon problème de marche arrière).

Voili voilou ! :o

Je vais la laisser chauffer au ralenti et refaire le niveau à 3mm du max quand elle sera bien chaude. Je n'ai pas la possibilité de mesurer la température d'huile pour faire le niveau comme indiqué sur le tableau de ton lien, mais bon... elle a tournée correctement avec ma mise à niveau précédente, y-a pas de raison pour que je sois trop à coté de la plaque ;)

A+
Alek.


Bien vu


Oui en fait le boitier est dans ce que nous appelons la BOITE U BOX ,excuse moi pour l'endroit
mais après 13 ans à la retraite j'ai oublié un peu certaine choses !

Personnellement je tenterais le Bloc tiroirs ,mais c'est que ce n'est pas donné à tout le monde
de tenter ce ( genre d'opération ) , mais je pense à ton sujet je suis à la recherche d'une Grille
des pannes des Boites GM que je dois avoir rangé dans ma documentation technique !

Voila je t'oublie pas !

Cordialement JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Mar 03 Avr 2012, 13:03

ok, merci beaucoup :)

De toute façon la voiture est là, sur cales, elle ne va pas se sauver :D

Je vais redémonter le carter après avoir vidangé, et je me pencherais sur le démontage du bloc tiroirs...
J'suis pas du genre à lâcher l'affaire :p d'autant que je n'ai pas envie de la foutre à la casse pour une connerie.. Je ne le ferais que si je suis sûr que la bva est morte.

Et encore c'est même pas sûr lol! Je la garderais peut-être comme "magasin de pièces", il y a encore de bonnes 750i E32 en Allemagne, je suis juste à coté :)

A+
Alek.

Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par BMW PASSION le Mar 03 Avr 2012, 14:12

@Alekhine a écrit:ok, merci beaucoup :)

De toute façon la voiture est là, sur cales, elle ne va pas se sauver :D

Je vais redémonter le carter après avoir vidangé, et je me pencherais sur le démontage du bloc tiroirs...
J'suis pas du genre à lâcher l'affaire :p d'autant que je n'ai pas envie de la foutre à la casse pour une connerie.. Je ne le ferais que si je suis sûr que la bva est morte.

Et encore c'est même pas sûr lol! Je la garderais peut-être comme "magasin de pièces", il y a encore de bonnes 750i E32 en Allemagne, je suis juste à coté :)

A+
Alek.

RE

Alors si tu pratique comme tu veux le faire ,un conseil du "vieux mécano que je suis ",fait monter
la boite en température moteur en route ,tu te munis d'un bac de vidange propre le plus large possible
et tu vidange en récupérant l'huile qui bien filtrée pourras toujours resservir ( vu le prix ) ,ensuite tu
enlève ton carter et comme ,ça pisse de partout et comme tu n'est pas pressé tu laisse bien écouter
avant de procéder à la dépose du [ bloc à tiroirs ],pour le remontage je te passerais le couple de serrage
des vis ,qui à une grande importance
,car sur les Boite GM nous avions le cas ou par la déformation du métal ,ça pouvait
arriver à faire "coincer un bloc tiroir " !

Voili voila

PS :
renseigne toi quand même chez bmw avant de démonter ,si la pochette de joints est toujours disponible avant de déposer le boitier tiroirs ,et si tu me fournis les 7 derniers chiffre et lettre du n°série je peu même te donner la référence ;

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par Alekhine le Mar 03 Avr 2012, 17:45

Hmm ok !
Oui j''espère qu'ils ont la pochette de joints :o

7 derniers du N° série : 3053074
J'ai tapé ça là dedans : http://www.bmw-z1.com/VIN/VINdecode-e.cgi
C'est magique :D

A+
Alek.


Alekhine
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 54
Localisation : France
Emploi : Contrôleur Tech Auto
Niveau technique automobile : C'était mon métier ou ma passion
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Lien interrêssant pour pièces [ boite auto 750i E.32 boite- auto ]

Message par BMW PASSION le Mar 03 Avr 2012, 19:05

Bonsoir !

Pour les Boites 4 HP 24 EH voir : CECI


03 POCHETTE JOINTS P BT DE VITESSES AUT"AF" 4HP24 EH Réf bmw : 24271218614 $213.66 prix en Dollars




Bonne soirée

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 750 IAL v12 an 1989 ] Problème (électronique?) B.V.A, plus aucun rapport de boite

Message par David13700 le Sam 14 Avr 2012, 13:55

Salut

Ou en est tu de ton problème ?

A+ David.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum