Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:06 par Sue Delavega

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[ renault clio 1.5 dci an 2001 ] problème accélération.voyant orange prechauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

idee [ renault clio 1.5 dci an 2001 ] problème accélération.voyant orange prechauffage

Message par supertiti37 le Sam 31 Mar 2012, 23:09

Salut a tous c'est mon 1er post chez vous

Mon problème c'est le voyant de préchauffage sur une clio 2001 95000 klm 1,5dci , sans catalyseur qui s allume par intermittence, avec petites pertes de puissance, des creux .

Donc au début, j ose pas tripoté la mécanique et je met un additif dans le gasoil, tire comme un sourd sur les rapports pour ( j imagine) nettoyer la dedans , a moindre frais. Bilan 12 euros.

La suite. Ça fume pas mal mais le voyant s'allume encore et donc je passe au chose sérieuses, j'attaque la vanne EGR, parce que tout le monde dit que cette bestiole débloque.et que ...

Bon alors, je demande de l aide a un copain qui si connait assez bien ( je le remercie encore au passage, Merci Éric ) donc c 'est parti j'imprime le post de Binos, le Tech-d'honneur. (un grand merci a lui aussi ).

Tous se passe bien jusqu' au moment ou la bobine se désaccouple de la vanne. Bon faut bien continué a démonté tous ca , mais on profite de cette situation pour retirer de la suie un peut dure, planquée au niveau du ressort de rappel ( c' est peut être pour ca que des gens disent que quelques klm après le nettoyage, les symptômes réapparaissent, ( moi, je dis ça mais je dis rien !)



bon la suite, sortie de la vanne, nettoyage à l essence, le tuyau tout crado aussi, un coup de papier de verre sur le corps. les sièges des «soupapes avec un petit tournevis plat, bref c 'est propre .

Allez on remonte avec un peut de graisse comme il faut : Bilan c 'était pas ca .le voyant s allume toujours.

Donc la je sèche et passage a la valise pour interroger le calculateur En attendant j ai découvert un outils de diagnostic auto le ELM327, ca me parait prometteur mais la clio n 'est pas supportée, donc garage obligé pour cette fois ci.

Bilan, capteur de pédale d accélérateur en défaut.

Explications succinctes c'est juste un potentiomètre avec 2 pistes qui fait varier une résistance (c 'est le même principe si on monte le volume d' une radio a la maison en tourant le bouton . Donc ce potentiomètre a 2 pistes qui sont mesurées en temps réels par le calculateur. Comme elles sont placée l un a coté de l autre, les tensions qui en ressortent doivent être identiques. En cas de tensions différentes, c'est le defaut et donc le maudit voyant orange qui s allume.



Donc démontage de cette pièce et nettoyage. 4 écrous avec une clef de 10, 4 petites vises cruciformes, et hop on atteints les pistes. Un bon nettoyage avec du Jeltonet ®, un rénove contact électriques. Un Sopalin ® et le noir du carbone se détache des pistes. Bilan 15mn tranquille, 1 feuile de sopalin ® un gros coup de nettoyant contact et c'est tout.



Pour info, la pièce c 'est l ensemble complet avec la pédale et le capteur c'est environ 75 euros HT) chez rinault

Bref ce soir, pas encore de recule dans le temps pour faire un bilan mais après un essai sur route plus de voyant.
Autre sensation assez agréable, la voiture tire plus. Pourquoi? je pense que le nettoyage de la pédale fait que la tension qui va vers le calculateur est plus importante,et donc la voiture réagit comme elle le devrai.

Et voilà la suite prochainement.

un lien de plus vers un stockage en ligne pour avoir toutes les photos de mes bricoles https://skydrive.live.com/?cid=8FABA98D8A1DBB2D&id=8FABA98D8A1DBB2D!2350#cid=8FABA98D8A1DBB2D&id=8FABA98D8A1DBB2D!2350

supertiti37
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : tours
Emploi : electromecanicien
Niveau technique automobile : novice en cours d apprentisage
Date d'inscription : 31/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [ renault clio 1.5 dci an 2001 ] problème accélération.voyant orange prechauffage

Message par bib le Dim 01 Avr 2012, 11:43

salut
prkoi tu dit clio DCI sans cata?
tu l as vire?

pour le nettoyage de la vanne EGR il est possible que tu es un voyant par la suite
sur certaines injections il faut faire l adaptatif egr suite au nettoyage ou au remplacement. (donc a voir)

pour ton probleme de potentionmetre pedale on est pas trop embeter avec ca
par contre il y a des faux contact au niveau de la prise cote pedale d embrayage

le mieux aurai ete de mettre un coup de clip pour voir exactement quel defaut resortait
au lieu de taper a gauche a droite...

tiens nous au courant

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [ renault clio 1.5 dci an 2001 ] problème accélération.voyant orange prechauffage

Message par bib le Dim 01 Avr 2012, 11:44

pour decrasser ta voiture
tu te mets en 3° entre 1000 et 1500 tr/min (sous regime...)
et tu acceleres a fond jusqu a 4000 / 4500tr/min
tu fais ca 2/3 fois et normalement c est bien decrasse

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [ renault clio 1.5 dci an 2001 ] problème accélération.voyant orange prechauffage

Message par supertiti37 le Dim 01 Avr 2012, 21:02

ah comment dire, Merci quand même pour ces points de vu Bib, j' ai quand même un peut réfléchit a tout ça .
Pour le catalyseur, y en a pas. Peut être parce ce qu' elle est espagnol d' origine? Moi j' y ai pas touché.
Pour l egr c'est déjà fait depuis 500klm et pas de voyant a ce sujet la, pas de ré-apprentissage ,ou autre manip a faire. Toutes les voitures sont différentes.
Pour la pédale, pas de voyant non plus. c 'est la valise du garage qui m'a donné la piste.
De plus ça mange pas de pain de nettoyer tout ça.

supertiti37
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : tours
Emploi : electromecanicien
Niveau technique automobile : novice en cours d apprentisage
Date d'inscription : 31/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [ renault clio 1.5 dci an 2001 ] problème accélération.voyant orange prechauffage

Message par bleualpine le Dim 01 Avr 2012, 22:25

Salut

Merci pour ce tuto !

A la lecture du titre j'ai immédiatement pensé signal de pédale d'accélérateur. mais je pensais plus à la connectique qui est souvent défectueuse sur ces modèles là.

Quand tu as un souci d'EGR, ce n'est pas le voyant de préchauffage qui s'allume!

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum