Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Opel zafira DTI an 2001] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira DTI an 2001] perte de puissance

Message par steevejess le Dim 01 Avr 2012, 09:25

Bonjour j'ai acheté un zafira dti de 2001 en octobre 2011.Il a actuellement 133000km.Il y a quelque mois je roulais sur autoroute et vers 130 km/heure le véhicule a ralenti(environ 80km/h)avec voyant allumé(voiture avec une clé)

Je suis allé au garage qui ma dit qu'il avait pas beaucoup de pêche et que ca venait du débimetre et non de la vanne et ni des tuyau.Nous l'avons donc changé

Mais il y a quelque semaine,il a refait la meme chose sur autoroute

et j'ai remarqué qu'il avait parfois du mal a se lancer,et d'un coup il part

Au demarage il a du mal a demaré et le voyant de la voiture avec la clé s'alume mais s'éteint apres quelque metre parcouru

(pour le probleme de demarage je pense que se sont les bougies)

J'ai vu sur beaucoup de forum que meme apres changement de la vanne,du turbo le prbleme n'était pas résolu.Je vous avoue que je suis tres embeté par ce soucis car ayant peu de moyen et ayant un credit pour ce véhicule les reparations me font tres peur.J'ai pas envie de changer toute les pieces de ma voiture.En vous remerciant

steevejess
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 29
Localisation : corbonod
Emploi : agent hotelier
Niveau technique automobile : 0
Date d'inscription : 01/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira DTI an 2001] perte de puissance

Message par ced-46 le Lun 02 Avr 2012, 00:10

Salut,

Essaies de rouler avec le débitmètre débranché.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum