Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

[ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Message par mulo76 le Mar 03 Avr 2012, 10:46

Bonjour,

Je vous explique mon problème, depuis 1 mois environ, quand je suis à régime constant quelque soit le rapport engagé et que j'accélere il y a un trou d'1 seconde avant d'avoir la pêche. le problème est aléatoire mais se produit très souvent. J'ai l'impression que cela s'intensifie lors de réaccélération en sortie de virage.

Sinon la voiture démarre au 1/4 de tour, monte en régime normalement même si je la trouve un peu molle mais elle à 260000km

Le débitmètre à 1 an (15000km), les bougies de préchauffage sont neuves, les joints de pipe d'admission aussi, la batterie également. J'ai aussi changé toutes les durites de retour de gazole et pas de fuite au niveau des injecteurs. Tous les filtres sont neufs.

Si vous avez une piste, je suis preneur.

Bonne journée à tous

mulo76
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 34
Localisation : Haute Normandie
Emploi : agent de maîtrise
Niveau technique automobile : débutant
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Message par sacha le Mar 03 Avr 2012, 18:26

Salut
débranche débitmètre et roule pour voir si tu remarque un changement ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Message par mulo76 le Sam 01 Sep 2012, 09:29

Bonjour,

J'ai tardé à répondre mais je n'ai pas utilisé la voiture depuis 6 mois.

J'ai débranché le débimètre et effectivement plus de soucis. Ce qui me chagrine c'est que le débimètre à moins d'1 an. Je l'avais acheté sur le bon coin à pas cher et a priori je me suis fais avoir.

J'ai vu un site qui paraît honnête mais j'aimerais avoir confirmation car je ne veux pas me faire avoir une 2ème fois.

Voici le site : http://www.maf-shop.com/product_info.php/info/p108_DEBIMETRE-d-bitm-tre-BMW-Opel-PIERBURG-7-22184-50-0.html

Merci et bonne journée

mulo76
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 34
Localisation : Haute Normandie
Emploi : agent de maîtrise
Niveau technique automobile : débutant
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Message par sacha le Sam 01 Sep 2012, 14:26

Salut
je ne pas regardé ton lien, je te réponde comme meme!!
faut que tu trouve débitmètre avec les même référence,sinon laisse tombé, c'est une pièce importante, moi je la prendrai chez bmw

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Message par mulo76 le Sam 01 Sep 2012, 17:23

Salut,

J'ai bien vérifié la référence est bonne et a priori c'est réellement du Pierburg. Le site est allemand et à l'air sérieux. Elle est quand même à 600€ chez bmw ça fai cher pour ce que c'est je trouve.

Le débimètre débranché je trouve qu'elle a plus de mal en sous régime est ce normal? Parcontre elle fumait bcp et ne fume plus du tout.

Merci encore pour tes réponses je vous tiens au courant de la suite des événements bon week-end

mulo76
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 34
Localisation : Haute Normandie
Emploi : agent de maîtrise
Niveau technique automobile : débutant
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Message par mulo76 le Mar 18 Sep 2012, 22:06

Bonsoir à tous,

J'ai reçu le débitmètre la semaine dernière et l'ai monté ce week-end et la voiture a retrouvé sa jeunesse!!!! Plus de fumée, plus de trous à l'accélération, meilleure reprise, pour la conso je verrai dans le temps.

Pour résumer, un débitmètre acheté sur leboncoin à pas cher et résultats décevants du coup de nouveau changé mais acheté en Allemagne et résultats bluffants.

Le site www.maf-shop.com est honnête, j'ai reçu la pièce en 1 semaine et c'est réellement du Pierburg pour 169,90€ + 4€ de port.

Voilà pour mon expérience, si ça peut servir à quelqu'un.

Bonne soirée tout le monde

mulo76
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 34
Localisation : Haute Normandie
Emploi : agent de maîtrise
Niveau technique automobile : débutant
Date d'inscription : 06/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1997 ] Légers trous en reprise (Résolu)

Message par sacha le Mar 18 Sep 2012, 22:12

Salut
content pour toi et merci pour le retour d'info
post résolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum