Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Message par titelfe le Jeu 05 Avr 2012, 09:47

Bonjour a tous C'est la première fois que je viens sur ce forum donc je me presente rapidement: Corinne 28 ans maman de deux enfants et malheureusement aucune connaissances en matière d'automobile. :) Voila mon soucis. En aout dernier j'ai fait faire la vidange de ma renault megane ( qui est de 1998). Ils ont également changer les bougies. Je n'avais jamais eu de probleme particulier avec ma voiture. Elle a commencer a caler régulièrement des que j'étais a l'arrêt au feu rouge par exemple mais sans pour autant que le moteur ne s'emballer. On ne savais a peine distinguer quand elle avais caler. Puis elle a commencer a avoir des problèmes en roulant ou le moteur s'emballais et souvent plus du tout de puissance sous la pédale d'accélération avec l'impression que la voiture allais s'arrêter net en plein milieu de la route. Donc en général je rétrograde et appuie fortement sur la pédale pour qu'elle reparte. Je l'ai emmener chez le garagiste qui m'a changer le capteur PMH car celui ci était casser. Mais 5 jours après elle continuait, moins prononcer qu'avant mais toujours cette perte de puissance. Je l'ai a nouveau emmener chez le garagiste qui a fait un réglage( je ne sais lequel) mais la voiture a continuer. Donc encore garagiste qui a fait un nettoyage de boitier papillon mais 3semaines après toujours le même probleme. J'ai fait changer le filtre a essence et toujours pareil. Elle cale de temps en temps puis de temps en temps cette perte de puissance ou la voiture est a la limite de s'arrêter net. Puis de temps a autre elle cale mais je met bien 3 a 4 min avant qu'elle ne veuille bien redémarrer. Ce qui est bizarre c'est que cela est très aléatoire . Elle peux très bien rouler sans probleme pendant plusieurs jours sans caler et sans perte de puissance puis a nouveau " déconner" pendant quelques jours puis de nouveau avoir des soucis puis aller peux. Bref c'est comme ça depuis plus de 6 mois. Donc je suis a la recherche d'informations. C'est une Megane essence qui a tout de même 210000 km. Je compte la changer a la fin de l'année mais j'aimerais qu'elle dure jusqu'à la!!!! Sans a avoir a l'emmener tous les mois chez un garagiste qui visiblement ne trouvera jamais la panne ( d'ailleurs je vais en changer :p Merci a vous qui le lisez de le dire ce que vous penser que cela pourrais être! Cela m'aidera beaucoup. Il faut savoir que j'ai très peu de revenus et que je suis seule avec mes enfants et que je désespère a payer par 4fois un garagiste et ressortir toujours avec la même panne! Merci beaucoup par avance [...]

titelfe
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : lyon
Emploi : etudiante
Niveau technique automobile : 0
Date d'inscription : 05/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Message par titelfe le Jeu 05 Avr 2012, 23:13

Personne???

titelfe
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : lyon
Emploi : etudiante
Niveau technique automobile : 0
Date d'inscription : 05/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Message par bleualpine le Jeu 05 Avr 2012, 23:42

Bonsoir

sais tu s'il y a eu un passage à la valise et si oui, quels sont les codes defauts?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum