Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Message par titelfe le Jeu 05 Avr 2012, 09:47

Bonjour a tous C'est la première fois que je viens sur ce forum donc je me presente rapidement: Corinne 28 ans maman de deux enfants et malheureusement aucune connaissances en matière d'automobile. :) Voila mon soucis. En aout dernier j'ai fait faire la vidange de ma renault megane ( qui est de 1998). Ils ont également changer les bougies. Je n'avais jamais eu de probleme particulier avec ma voiture. Elle a commencer a caler régulièrement des que j'étais a l'arrêt au feu rouge par exemple mais sans pour autant que le moteur ne s'emballer. On ne savais a peine distinguer quand elle avais caler. Puis elle a commencer a avoir des problèmes en roulant ou le moteur s'emballais et souvent plus du tout de puissance sous la pédale d'accélération avec l'impression que la voiture allais s'arrêter net en plein milieu de la route. Donc en général je rétrograde et appuie fortement sur la pédale pour qu'elle reparte. Je l'ai emmener chez le garagiste qui m'a changer le capteur PMH car celui ci était casser. Mais 5 jours après elle continuait, moins prononcer qu'avant mais toujours cette perte de puissance. Je l'ai a nouveau emmener chez le garagiste qui a fait un réglage( je ne sais lequel) mais la voiture a continuer. Donc encore garagiste qui a fait un nettoyage de boitier papillon mais 3semaines après toujours le même probleme. J'ai fait changer le filtre a essence et toujours pareil. Elle cale de temps en temps puis de temps en temps cette perte de puissance ou la voiture est a la limite de s'arrêter net. Puis de temps a autre elle cale mais je met bien 3 a 4 min avant qu'elle ne veuille bien redémarrer. Ce qui est bizarre c'est que cela est très aléatoire . Elle peux très bien rouler sans probleme pendant plusieurs jours sans caler et sans perte de puissance puis a nouveau " déconner" pendant quelques jours puis de nouveau avoir des soucis puis aller peux. Bref c'est comme ça depuis plus de 6 mois. Donc je suis a la recherche d'informations. C'est une Megane essence qui a tout de même 210000 km. Je compte la changer a la fin de l'année mais j'aimerais qu'elle dure jusqu'à la!!!! Sans a avoir a l'emmener tous les mois chez un garagiste qui visiblement ne trouvera jamais la panne ( d'ailleurs je vais en changer :p Merci a vous qui le lisez de le dire ce que vous penser que cela pourrais être! Cela m'aidera beaucoup. Il faut savoir que j'ai très peu de revenus et que je suis seule avec mes enfants et que je désespère a payer par 4fois un garagiste et ressortir toujours avec la même panne! Merci beaucoup par avance [...]

titelfe
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : lyon
Emploi : etudiante
Niveau technique automobile : 0
Date d'inscription : 05/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Message par titelfe le Jeu 05 Avr 2012, 23:13

Personne???

titelfe
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : lyon
Emploi : etudiante
Niveau technique automobile : 0
Date d'inscription : 05/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane 1.6i an 1998 ] Problème manque de puissance

Message par bleualpine le Jeu 05 Avr 2012, 23:42

Bonsoir

sais tu s'il y a eu un passage à la valise et si oui, quels sont les codes defauts?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum