Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318i M43 an 1997 ] cale et broute au démarrage
Aujourd'hui à 13:20 par yanBmw

» [ Opel astra G 2.2 dti ] vidange et remplacement liquide de refroidissement
Aujourd'hui à 12:00 par DiaboloEtSatanas

» [ bmw E39 530d M57 an 2000 ] Problème manque de puissance
Aujourd'hui à 11:37 par Sleven

» [ Seat Leon 1P an 2011 ] Problème klaxon et alarme.
Aujourd'hui à 11:01 par andre1995

» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Aujourd'hui à 09:20 par albatros

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Aujourd'hui à 08:35 par mitch91

» Un nouveau :)
Aujourd'hui à 08:10 par albatros

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Aujourd'hui à 05:58 par ced-46

» [ Opel Astra 2.2 dti an 2003 ] Voyant orange clé + perte de puissance (résolu)
Aujourd'hui à 05:52 par ced-46

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante (résolu)
Aujourd'hui à 05:43 par ced-46

» [ Citroën Xsara II 2.0 HDI an 2001 ] problème de démarrage / pompe à gavage ? (résolu)
Hier à 23:28 par ced-46

» Vitre teinté interdit ?
Hier à 19:43 par Bubule

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Hier à 17:36 par lechti599

» [ BMW E30 324D an 1991 ] Fuite de liquide de refroidissement
Hier à 12:56 par mezoo

» [ Ford escort 1.6 16v an 1997 ] problème demarrage à chaud
Hier à 10:25 par leny

» [ BMW E60 530XD M57 an 2009 ] trou à l'acceleration et perte de puissance
Hier à 09:33 par bobonico

» [ ford fusion senso + 1.6 TDCI 90 an 2010 ] problème passage de vitesse
Dim 27 Juil 2014, 20:40 par egal80

» [ BMW E09 3.0CSi an 1974 ] Recherche de la revue Technique
Dim 27 Juil 2014, 20:12 par DiaboloEtSatanas

» [ BMW E09 3.0CSi an 1974 ] Recherche de la revue Technique
Dim 27 Juil 2014, 18:27 par Cesar2008

» [ Recherche ] Sièges avant m3 cuir ou cobra
Dim 27 Juil 2014, 15:26 par Lulu60290

» [ Recherche ] motorisation capote pour E36 cab
Dim 27 Juil 2014, 15:23 par Lulu60290

» [ tous modèles ] rénovation des optiques blanchis et rayés par le temps (tuto)
Dim 27 Juil 2014, 14:39 par touchatou

» Bombe aérosol refroidissante pour tester capteurs AAC!
Sam 26 Juil 2014, 22:50 par bidouapache

» Présentation..
Sam 26 Juil 2014, 12:31 par ginestet

» Salut a tous
Sam 26 Juil 2014, 12:28 par ginestet

» présentation bobonico
Sam 26 Juil 2014, 12:26 par ginestet

» [ renault safrane 2.1 dt an 1993 ] modification de turbo
Sam 26 Juil 2014, 08:38 par cvds11

» Les astuces quand on n'a pas les outils constructeur
Sam 26 Juil 2014, 08:14 par Laure B

» [ Actualité : Nouveauté ] Nissan Note Nismo
Sam 26 Juil 2014, 06:23 par ced-46

» [ Actualité : Nouveauté ] Volkswagen Golf SW GTD
Sam 26 Juil 2014, 06:22 par ced-46

[ VOLVO V70 D5 163CV an 2006 ] probleme debitmetre

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ VOLVO V70 D5 163CV an 2006 ] probleme debitmetre

Message par piecesecocenter le Ven 13 Avr 2012, 10:55

Bonjour à tous je suis garagiste à Lens et je suis dans la panade

j'ai diagnostiqué une volvo v70 après une perte de puissance quand on sollicite la voiture à fond, puis passage en mode dégradé
diag: debimetre massique signal deffectueux

j'ai acheté un debimetre chez volvo mais ils m'ont fourni un debimetre avec une autre ref Bosch et un faisceau d'adaptation, les connections n'étant pas les mêmes

même symptômes, même diag

j'ai laissé la voiture chez volvo, ils m'ont annoncé: capteur de suralim hs

je n'y croyais pas mais je leur ai dit de réparer

au bout d'une journée, ils n'ont pas trouvé la panne et le diag est le même que le mien

est-ce que quelqu'un a eu ce problème et comment l'a-t-il résolu

merci de votre aide

piecesecocenter
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 49
Localisation: lens
Emploi: garagiste
Niveau technique automobile: garagiste
Date d'inscription: 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VOLVO V70 D5 163CV an 2006 ] probleme debitmetre

Message par David13700 le Ven 13 Avr 2012, 11:23

On til simplement éffacer les défauts ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Tech-modo
Tech-modo

Masculin Nombre de messages: 3664
Age: 32
Localisation: Marseille
Emploi: Technicien
Niveau technique automobile: .
Date d'inscription: 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum