Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 18:43 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par MacGyverFr

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 17:00 par Rameuh

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:51 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 12:51 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

[ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par staone le Ven 13 Avr 2012, 13:08

bonjour à tous,

je vous récapitule ce qui c'est passé avant cette panne.

voilà 15 jours le véhicule de ma fille est tombée en panne au bord de la route.
elle pétaradé à l'échappement et essayé de démarrer sur trois cylindres alors elle a acheté des bobines sur le site oscaro que j'ai monté et elle fonctionna jusqu'à avant hier.

depuis avant hier elle ne démarre plus.
j'ai contrôlé l'arrivé de l'essence je me suis aperçu quelle n'arrivait pas correctement alors j'ai changé le filtre à carburant et contrôler si la pompe de gavage fonctionner, tout est bon de ce côté là !!!!!!

alors j'ai recontrôlé les bobines et là plus d'allumage !!!!!!!

je voudrais savoir comment peut-on contrôler les bobines avec un multimètre ?
est-ce qu'il y a un relais qui alimente ses bobines ou autre chose ?

merci d'avance de vos réponses.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par staone le Ven 13 Avr 2012, 17:44

rebonjour,

j'ai branché mon ordinateur portable en interface ELM327 avec le logiciel OBDFacile.
le logiciel m'annonce en diagnostic '' capteur d'arbre came '' avec un code défaut, je l'ai commandé il sera en réception demain matin.

je vous dirais si le véhicule fonctionne.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par Totocamboui2 le Ven 13 Avr 2012, 21:33

@staone a écrit:rebonjour,

j'ai branché mon ordinateur portable en interface ELM327 avec le logiciel OBDFacile.
le logiciel m'annonce en diagnostic '' capteur d'arbre came '' avec un code défaut, je l'ai commandé il sera en réception demain matin.

je vous dirais si le véhicule fonctionne.

cordialement.
Salut

Ceci pourrait expliquer celà effectivement.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par staone le Dim 15 Avr 2012, 15:35

rebonjour,

j'ai changé le capteur d'arbre came, mais le moteur ne démarrai toujours pas.

j'ai acheté une bombe star pilot pour voir si il y avait un autre problème au niveau des capteurs, elle voulu redémarrer de suite avec le star pilot.

alors j'ai recontrôlé l'arrivé de l'essence au niveau de la rampe d'alimentation des injecteurs, il n'y avait plus d'essence.

la pompe tourne une fois sur deux en mettant le contact, mais à la dernière vérification l'essence arrivé à la rampe.

pompe de gavage commandé en attente de livraison.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par Totocamboui2 le Dim 15 Avr 2012, 15:39

Salut
T'as essayé de démarrer en alimentant ta pompe en direct?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par staone le Sam 21 Avr 2012, 13:54

bonjour,

je n'ai pas testé une alimentation direct à la pompe de gavage pour démarrer, mais je l'ai essayé démonter en l'a branchant à une alimentation 12V et elle tournait.
quand elle est monté dans le réservoir on l'entend tourné, mais de temps à autre elle tourne pas correctement.
alors je pense quelle doit avoir un dysfonctionnement du moteur de celle-ci.
merci de cette question,
mais si tu me pose cette question, tu dois penser un relais qui doit alimenter cette pompe.
il y a un double relais de couleur marron que l'on entend fonctionner, je l'ai contrôlé en ohmmètre, mais je n'ai rien trouver, les deux bobines ont une continuité.
merci de m'avoir répondu.
cordialement.



___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par Totocamboui2 le Mar 01 Mai 2012, 12:40

Salut
T'en es où?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par staone le Mar 01 Mai 2012, 13:12

bonjour Totocamboui2,

j'ai reçu la pompe de gavage avec la jauge hier matin et je l'ai monté dans l'après midi.
elle a démarré de suite sans problème.
la pièce a mis 15 jours pour arriver, commandé sur le site www.pluspiecesauto.com.
j'étais obligé de téléphoner deux fois pour ça bouge,car ils m'expliquaient que la pièce venant d'Allemagne cela prenait 8 jours de plus.
c'est vrai que cette pièce m'a coûté 56€ à la place de 110€ ou 120€, mais comme même !!!!!
le problème est réglé.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën xsara picasso 1.8 ess. an 2000 ] problème de démarrage (résolu).

Message par Totocamboui2 le Mar 01 Mai 2012, 14:37

Salut
Merci du retour d'info.
Sujet tépertorié ICI

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum