Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Ven 13 Avr 2012, 13:18

Bonjour à tous,

J'ai un problème avec une Clio 2 DCI 80 ch de 2002, 150 000Km, courroie refaite et relativement bien entretenue.

Depuis quelques temps, la voiture a du mal à démarrer. Le régime moteur est un peu faible à l'allumage.

Aujourd'hui, les choses ont empiré. Dans le détail, ça donne ça :

1) Je mets le contact, j'attends que le voyant du préchauffage s'éteigne.
2) Je tourne la clé, le moteur démarre, mais le régime moteur ne s’emballe pas, dès que je lâche la clé, la voiture cale.
3) Je réessaie sans succès.

Pour démarrer la voiture, il faut :

4) que je tourne la clé, et que j'accélère tout en maintenant la clé tournée.
5) le moteur démarre, l'accélération fait monter le régime moteur.
6) a ce moment là, le voyant de préchauffage s'allume, le voyant représentant un moteur avec le mot "stop" rouge se met à clignoter.
7) si je relâche l'accélération pendant que ces voyants sont allumés, la voiture cale. Pour qu'elle ne cale pas, je suis obligé d'attendre environ 5/6 secondes que les voyants s'éteignent.

Je précise que cela arrive avec le moteur froid (premier démarrage de la journée), comme avec le moteur chaud (je m'arrête, je fais 15 minutes de courses, je redémarre et le problème est encore là).

Après recherche, je pense à deux solutions :

- Le PMH est mort. Mais comment en être sûr ?
- Le relai d'injection principal est HS. D'après les infos que j'ai glané sur le net, il faut changer ce relai. Or, je ne sais pas exactement à quoi cela ressemble (bien que je pense avoir situé l'ensemble des relais dans le bloc en plastique à côté de la batterie, derrière le phare gauche cf : http://images.forum-auto.com/m [...] iondk4.jpg ). Je ne sais pas non plus comment cela se démonte (faut il tirer dessus comme un bourrin ?), ni où acheter la pièce.

Et j'ai écarté (peut-être à tort) d'autres pistes :

- La batterie, puisque la voiture finit par démarrer.
- L'électrovanne, puisque le problème ne survient qu'au démarrage.
- Les bougies, puisqu'il fait quand même assez chaud en ce moment (une 20aine de degrés).

Si quelqu'un peut me confirmer que je suis dans le vrai, et me donner la marche à suivre précise pour le relai d'injection ça serait super (car je n'ai pas parfaitement compris la manœuvre expliquée, mais pas suffisamment en détail pour moi, sur ce topic par Lewis39 : http://www.forum-auto.com/pole [...] 9019.htm).

Amicalement,

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Sam 14 Avr 2012, 16:49

salut
pour moi
dsl mais t es pas bon
le PMH tu demarrais pas du tt
et le relais de verrouillage inj non plus.

en effet tu peux ecarter la batterie.
tu parles de quelle electrovanne?
les bougies sur que c est pas ca.

demontes ton filtre a gasoil
vidange le dans un bocal propre et transparent si possible
laisse le poser un peu
et voit ce qui se passe
gasoil trouble / 2 parties se forment
passe un aimant en dessous a l exterieur voir si tu recupere de la limaille.

150000kms de 2002 avec les symptomes ca sent un peu la limaille qd meme...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Sam 14 Avr 2012, 17:08

Bonjour Bib, et merci pour la réponse.

Pour le PMH, ce n'est pas ce que j'ai pu en lire. D'après les différents retours d'expérience que j'ai trouvé sur le net, le problème est au départ aléatoire. Un jour tu démarres, un jour tu galères, jusqu'au jour où c'est mort et tu ne démarres plus. Vu que le problème est récent, je me dis que, peut-être, c'est le début de la mort du PMH.

Ok pour la limaille.
Je n'ai pas d'aimant par contre. Je vais tenter le démontage du filtre. Si le problème vient de là, un simple changement de filtre suffit ?

Merci par avance.

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Sam 14 Avr 2012, 19:15

salut

pour le PMH
en faite le probleme c est qu il y a un faux contact entre la prise et le capteur
dc tu bouge un peu la prise et c est reparti!!!!

pour la limaille
euh non tu change pas que le f a gasoil
tu enleves tt le systeme de gasoil
reservoir/tuyaux BP/F a GO/pompe HP/rail/4 injecteurs/5 tuyaux HP
et tu remplace par du neuf
bref partout ou passe le gasoil
dc autant dire
poubelle la voiture...

dc j espere que c est pas ca

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Sam 14 Avr 2012, 19:51

Arf, oui s'il faut changer la quasi totalité du moteur, ça fait cher.
Me suis renseigné, ça coute environ 4 000€ en cas de limaille.
J'ai vu aussi que, si on si prenait bien, avec un bon carnet d'entretien bien à jour, Renault pouvait prendre le problème et le prix en charge vu que c'est un défaut de fabrication de la pompe Delphi.

Bon, on va tester déjà avec le PMH. A 30€ la pièce, ça vaut le coup de tenter.

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Sam 14 Avr 2012, 20:00

ben 2002 et 150000kms tu peux oublier direct une prise en charge de la SRC

ok test le PMH mais prends le bout de faisceau avec sinon ca ne sert strictement a rien.
et t en a pas pour 30e lol

mais 100e oui plus
40 de capteur
60 de faisceau

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Sam 14 Avr 2012, 20:02

Je n'avais pas pris en compte le prix du faisceau. Est-ce que c'est dur à changer ?

Sur les sites de vente de pièces, 27€ le PMH ;)

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Sam 14 Avr 2012, 20:12

non juste 2 fils a couper et resouder
si tu prends le faisceau chez renault tu a les auto soudeurs
le probleme c est qu il y a plusieurs modeles de prises.

donne moi ton type
bb08 je pense et ta MEC
je te sortirai les bonnes ref

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Sam 14 Avr 2012, 20:18

Oula, je n'ai pas la carte grise avec moi (c'est la voiture de ma copine).
Mais je crois avoir trouvé toutes les bonnes refs sur le net.

Merci encore Bib, je tiens le forum au courant.

D'ici le weekend prochain, je fais :

- 1) nettoyage du PMH.
- 2) si ça perdure, nettoyage du filtre à gasoil.
- 3) si y a pas de limaille, je change le PMH. Si y a limaille, je suicide la clio.

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Dim 15 Avr 2012, 07:30

@boban13 a écrit:Oula, je n'ai pas la carte grise avec moi (c'est la voiture de ma copine).
Mais je crois avoir trouvé toutes les bonnes refs sur le net.

Merci encore Bib, je tiens le forum au courant.

D'ici le weekend prochain, je fais :

- 1) nettoyage du PMH.
- 2) si ça perdure, nettoyage du filtre à gasoil.
- 3) si y a pas de limaille, je change le PMH. Si y a limaille, je suicide la clio.

salut
a deposer ton PMH
vrilles les cosses du capteur
comme ca ca fait mieux contact et tu changes ni le cpt ni le faisceau ;)

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par elvis2 le Mar 17 Avr 2012, 22:51

salut,j'ai eu le cas sur un clio dci,vérifie le serrage des tuyau haute pression qui von a la petite rampe de distribution,il suffit quil soit a peine déssérée pour que ça te fasse ça!

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Ven 27 Avr 2012, 17:09

Bonjour,

Je viens donc de "tenter" le pmh.

Le problème, c'est que je n'ai pas pu le démonter, ni même y accéder.

Après avoir lever la boite à air, il y avait toujours trois tuyaux (dont un avec un embout en plastique qui ne servait strictement à rien sinon à me faire chier) qui me bloquaient l'accès au pmh. Je ne pouvais le toucher que du bout des doigts. Il m'aurait fallu démonter beaucoup trop de grosses pièces.

J'ai quand même pu balancer du WD40 dessus, à distance, en laissant "couler" le liquide dessus.

On verra si c'est suffisamment efficace. J'ai un doute. Ceci dit, la voiture a démarré au 1/4 de tour de suite après. Mais peut-être était elle simplement dans un bon jour.

Autre chose, j'avais de la mousse blanche du au sulfate sur la masse de la batterie. Je l'ai enlevé. Je ne pense pas que ça vienne de là, mais dans le doute...

Ok elvis2, je jetterai un oeil si la voiture se remet à déconner. Merci du conseil.

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par laurentl2 le Dim 14 Oct 2012, 16:16

Bonjour à tous

Après des heures de lecture sur les,forums et de recherche de panne sur ma clio dci 80cv de 2003 à 105000kms, je viens vous demander de l'aide....

J'ai beaucoup de petits problèmes independants et surtout de l'entretien jusqu'à tomber sur un os depuis 1 mois....

La clio a commencé à tousser de plus en plus, caler et impossible de redémarrer sauf en pompant la poire...
Des fois, en roulant le voyant de température d'eau et de préchauffage s'allumaient, coupure de l'injection et finissait par repartir...
Je lui ai changé son filtre à gasoil récent, c'était inutile
Toujours de l'air dans le circuit.
Donc le garagiste m'a changé tous les tuyaux de gasoil.
Il y a toujours eu de l'air ds le tuyau en haut de la poire après un arrêt même avec tuyaux neufs...
Elle a qd meme bien marché le 1er jour. Le lendemain, rebelotte mais elle ne voulait plus démarrer à cause de ces mêmes voyants....
Et elle est quand même repartie....
On a tenu presque 2 semaines sans pb sauf cette présence d'air visible
Je l'ai conduite après ma femme, en accélérant bien dans les tours.
Elle a ainsi recommencé à tousser....

Jusqu'à cette nuit, ratées, voyants qui s'allument au moment de la coupure puis arrêt complet sans pouvoir démarrer pendant 3/4 h
Puis repos quelques heures batterie débranchée. Elle repars impeccable, pas de ratées pendant 10min et !...
Et enfin nouvelle panne complète: les voyants préchauffage allumé fixé et temperature eau clignotant. Cette fois ci, ça ne passe plus, elle ne redémarre plus même après avoir débranché la batterie longtemps

C'est donc la panne complète !

J'ai entendu parler du pmh que je ne sais pas démonter (j'ai bricolé un peu la fiche sans changement) mais je ne comprends pas le lien qu'on pourrait faire entre ce pmh et mes bulles d'air....

Ces bulles auraient elles engendrée une mise en sécurité du calculateur dont je ne pourrais me défaire ?

Merci d'avance de votre aide

Amitiés à tous


laurentl2
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 51
Localisation : Orgeval
Emploi : Prof
Niveau technique automobile : Confirmé sans démontage majeur
Date d'inscription : 14/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Dim 14 Oct 2012, 17:01

Bonjour Laurent,

Personnellement, concernant ma Clio, je n'ai plus de gros problèmes de démarrage. Le nettoyage a suffit.

En revanche, j'ai toujours un problème de voyant de pré chauffage qui s'allume. Parfois en ville, parfois sur autoroute, parfois à chaud, parfois à froid... Bref, c'est très aléatoire.

Ce que je constate, c'est qu'en ville, a faible vitesse (moins de 50Km/h), cela ne produit que de vague tremblement, comme si la voiture allait caler (en beaucoup moins fort quand même). Et qu'a grande vitesse (entre 90 et 130) je sens une perte de puissance quand le voyant s'allume. Il faut que j'appuie pendant 3/4 secondes sur l'accélérateur pour que le voyant s'éteint, ce qui est suivi d'un regain assez net de puissance.

Bref, pas la mer à boire comme défaillance. Loin de tes problèmes.

J'en viens quand même à ma petite recherche sur internet qui, je l'espère, pourra t'aider.

D'après ce que j'ai lu, quand un Clio DCI a : voyant de préchauffage + perte de puissance + tremblement, cela peut venir de :

- Un défaut sur le cable d'embrayage (peu couteux)
- Un défaut sur le relais électronique (peu couteux)
- Filtre à gasoil (peu couteux, testé, ça n'a rien changé)
- Sur la qualité de l'essence (en grande surface Vs Total, peu couteux)
- Du potentiomètre d'accélérateur qui se trouve derrière la pédale (environ 250€)
- Du régulateur du turbo qui déconne. Dans ce cas là, il faut changer le régulateur ET le Turbo car les deux sont "soudés" ensembe (1300€)
- De l'injecteur qui est mort (1300€)
- De la limaille comme dit en haut de ce topic (suicide de la clio)

Je peux aussi dire que les gens qui ont se problème ont beaucoup dépensé, souvent pour aucun résultat. Les garagistes placent la voiture sur la valise, qui détectent des erreurs diverses et variées. Et font des réparation au petit bonheur la chance. D'une voiture à une autre, pour les mêmes symptômes, le mal semble différent. Très difficile donc à diagnostiquer et à réparer.

Mon avis perso (et je ne suis pas du tout un pro de la mécanique) est qu'il y a avant tout un défaut électronique qui ne permet plus au moteur (soit aux injecteurs, soit au turbo, soit à l'arrivée d'essence... etc) de fonctionner correctement.

En tout cas, je te souhaite un bon courage. En espérant que quelqu'un qui lira ceci puisse apporter des réponses bien plus pertinentes.

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par laurentl2 le Dim 14 Oct 2012, 17:37

Bonsoir !

Quel plaisir de te lire !
Je te remercie pour ta réponse bien rédigée et tes recherches

Tes problèmes ont une bonne vraisemblance avec les miens mais à un niveau bien plus agreable, si on peut dire....

Je n'ai qu'un espoir, celui du coût raisonnable pour une réussite totale....
J'espère y arriver....Malgré les difficultés de diagnostic et donc de réparation

Merci encore

Bonne soirée sous le soleil sans doute

Amitiés

Laurent

laurentl2
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 51
Localisation : Orgeval
Emploi : Prof
Niveau technique automobile : Confirmé sans démontage majeur
Date d'inscription : 14/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Dim 14 Oct 2012, 18:05

salut

tt d abord sur internet il faut faire attention a ce qu on lit
il y a du bon certe mais bcp de mauvais aussi

exemple comme a lu boban13
le capteur d embrayage qui cree des tremblement et des manque de puisssance
ah bon depuis qd un capteur d embrayage influ sur la combustion???
tt comme le relais / le potar d acc /regulation de turbo...

pour le voyant d injection qui s allume en roulant
il y a environ 250 defauts qui allument ce voyant
en clair le voyant d injection veux dire qu il y a un probleme sur le systeme d injection
et rien d autre
apres un voyant avec un symptome la c est deja mieux (ca en dit un peu plus)

pour le voyant d inj qui s allume + voyant defaillance moteur + manque de puissance en pleine charge
generalement ca ressemble a une chute de pression dans le rail

le mieux etant de passer le clip et faire un releve des defauts present ainsi que leurs statut
et la deja on verra quel systeme est defaillant

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par laurentl2 le Dim 14 Oct 2012, 18:17

Salut

Je te remercie pour ta réponse

Je suis en train de prévoir le remorquage de la clio jusqu'au garage pour diagnostic

On verra donc ce que répond la valise.... Si ce diagnostic peut être fiable...
Je ne connais pas

Merci pour ton aide et tes conseils sympas

Bonne soirée

Amitiés

Laurent

laurentl2
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 51
Localisation : Orgeval
Emploi : Prof
Niveau technique automobile : Confirmé sans démontage majeur
Date d'inscription : 14/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par boban13 le Dim 14 Oct 2012, 19:05

Salut Bib,

Je me suis peut-être mal exprimé. Mais grosso modo ce que je voulais dire c'est que, visiblement, il y a plein de défaillances qui peuvent engendrer ces problèmes là, et que trouver ce qu'on nos moteurs relève plus de l'enquète que de la mécanique.

Par exemple, le capteur d'embrayage n'influe pas sur la combustion, mais si le problème est purement une défaillance électronique, hypothèse devient alors plausible.
De même qu'il est possible que la voiture ait, à la fois un problème électronique, mais aussi indépendamment un problème de combustion, ou un problème de turbo... etc.

Le souci est qu'il y a plusieurs symptômes qui peuvent être liés, ou complètement indépendant. L'autre souci c'est que tous ces symptômes n'allument qu'un seul et unique voyant : le préchauffage.
Enfin, le dernier souci, et non des moindres, et la confiance que l'on accorde au garagiste. Et là, je mets en avant le retour d'expérience des nombreux internautes qui ont eu le problème, et dont pas un seul n'a eu une réparation définitive. Et ce, malgré les grosses sommes déboursées.

Bref, je pense que ce problème est difficilement soluble. Mon avis, et ce n'est QUE mon avis, est que le moteur DCI 1.5 de Renault est une belle daube qui passer les 100 000 bornes commence à faire des siennes. Et que les réparations, en plus d'être approximatives, sont assez cher. Surtout pour des "vieux" véhicules.

Laurent, quand tu passes la voiture à la valise, si elle te sort "problème injecteur numéro X", n'hésite pas à attendre quelques jours et à refaire un passage. Il est très probable qu'au passage suivant, la valise détecte un problème sur l'injecteur Y cette fois ci... #topfiabilité

boban13
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : Marseille
Emploi : Création de vidéos
Niveau technique automobile : 3. Je fais mes petit service à condition d'avoir lu un bon tuto au préalable
Date d'inscription : 13/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par laurentl2 le Mer 17 Oct 2012, 14:36

Ça y est ! Passage à la valise : pression de rail trop importante à l'arrêt 2000.
Effaçage du défaut puis en essayant de démarrer, pression à 50 qui monte à 200 et ça démarre !

Plus de voyant allumé... Jusqu à ce que j'accélère fort puis ça tousse, ça se désamorce

Qui peut m'aider ?

Merci

Laurent

laurentl2
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 51
Localisation : Orgeval
Emploi : Prof
Niveau technique automobile : Confirmé sans démontage majeur
Date d'inscription : 14/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Mer 17 Oct 2012, 15:48

Salut
Tu as le numéro du défaut ainsi que son statut stp?
C est quoi moteur a l arrêt 2000?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par laurentl2 le Mer 17 Oct 2012, 20:21

Salut

Merci pour ta réponse
C'est défaut de pression dans le rail sans avoir démarré.
Mesure de pression 2000, je ne connais pas l'unité
Ça doit être bars, je pense

normalement, la pression devrait être de 200.
En tirant sur le démarreur, la pression était de 50, pour monter progressivement à 200 et démarrer

La présence d'air initiale à du mettre en défaut ce capteur de pression au niveau du distributeur en araignée
Puis le calculateur a tout bloqué jusqu'à son effacement par la valise

Voilà ce que je pense..

Le statut et le code, je n'ai pas...

Merci

laurentl2
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 51
Localisation : Orgeval
Emploi : Prof
Niveau technique automobile : Confirmé sans démontage majeur
Date d'inscription : 14/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Mer 17 Oct 2012, 20:49

et donc?
c est resolu ou pas?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par laurentl2 le Mer 17 Oct 2012, 22:13

Non, toujours pas résolu

On n'a pas encore trouvé l'origine de la panne....

T as une idée ?

Merci

laurentl2
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 51
Localisation : Orgeval
Emploi : Prof
Niveau technique automobile : Confirmé sans démontage majeur
Date d'inscription : 14/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par laurentl2 le Mer 17 Oct 2012, 22:28

Le problème est toujours présent

Si je conduis en poussant les rapports, elle finit par tousser même à bAs régime
Puis a caler, puis le même pb électronique va arriver
elle se désamorce
Tuyaux plastiques de gasoil changés précédemment car air ds le circuit
Une amelioration mais
Toujours une grosse belle d'air à l'arrêt prolongé dans tuyau en haut du filtre...

Par ou prend t elle de l'air ?


laurentl2
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 51
Localisation : Orgeval
Emploi : Prof
Niveau technique automobile : Confirmé sans démontage majeur
Date d'inscription : 14/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 DCI 80 an 2002 ] problème au démarrage + voyant préchauffage + voyant stop (résolu)

Message par bib le Jeu 18 Oct 2012, 09:36

Oui j ai une idée
Faut faire un contrôle du système hp.

Les bulles c est sur l arrivée ou le retour?
Si c est sur le retour c est normal

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum