Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par JP5218 le Dim 15 Avr 2012, 15:16

Bonjour à tous,

Voilà le problème,

Tout a commencé par un problème de démarrage à froid, vibration de l'habitacle et actionnement du démarreur pendant une dizaine de seconde pour pouvoir démarrer. J'ai donc changé les bougie de préchauffage et comme il était temps, j'ai fais la vidange, remplacement filtre à huile, filtre à air, filtre à gasoil.
Le problème a disparu le temps d'une journée, puis est revenu. J'ai vérifié toutes les connections des bougie de préchauffage, la vanne egr a été nettoyée, le débimètre aussi.
Le comportement de la voiturre au démarrage me fait vraiment penser à une prise d'air dans le circuit, d'ailleurs on voit des bulles d'air dans les différents tuyaux de gasoil (mais pas celui de la poire de réamorcage, une fois qu'elle est dure). D'ailleurs la rta spécifie qu'il doit y avoir une vis de purge d'air (près du réservoir de lave glace) mais moi j'en ai pas, donc je vois pas comment purger...

En plus de ce problème de démarrage (une fois dans la journée, le reste du temps elle démarre bien) elle consomme de 3 à 4l. au cent en plus. dois je me résigner à un passage au diag. pour les injecteurs?

La voiture est utilisée tous les jours mais ne fait que de petits trajets, en côte en plus, je sais que ce genre de voiture n'est pas faite pour ça, mais bon pas trop le choix pour l'instant.

Je vous remercie par avance des avis que vous pourrez me donner.

JP5218
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 39
Localisation : Alsace
Emploi : Militaire
Niveau technique automobile : 3
Date d'inscription : 21/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par bib le Dim 15 Avr 2012, 16:27

salut
alors les bulles dans les durites de gasoil c est normal
apres tt reste relatif
qq bulles qui passes c est ok
maintenant la bulle de 5cm ca non.
pour la vis de purge elle est sur le F a GO
mais crois moi a 200b (mini pour le demarrage) ca ce purge vite et tt seul
les bougies : non meme avec 4 mortes ca demarre et ca boite pas du tt
dc pour le demarrage peut etre un controle retours injecteurs (ca parait bizard que ca le fasse qu au 1 demarrage de la journee)
sinon voir si il n y a pas une reprog injection qui traine.

pour la conso
tu l as calculer comment?
avec des pleins
ou ODB

un passage au clip serai surement utile

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par JP5218 le Dim 15 Avr 2012, 20:47

Merci pour ta réponse,

je vais essayer de contrôler le retour des injecteurs, pour voir s'il y en a un grippé, et sinon ce sera passage à la valise. Pour la conso avec l'ODB je veux bien qu'il se fausse pour 1l. mais pour 3 ça me parait beaucoup. Enfin je vais faire ça dans l'ordre on verra bien...


JP5218
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 39
Localisation : Alsace
Emploi : Militaire
Niveau technique automobile : 3
Date d'inscription : 21/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par bib le Lun 16 Avr 2012, 13:41

salut
injection delph
dc tu peux pas faie les retours toi meme
il faut faire une commande speciale avec le clip.
si t avais un injecteur grippe
ben il tournerai sur 3 cylindres + voyant d injection au TDB + ralenti accelere.

perso j irai direct faire un diag chez renault

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par JP5218 le Lun 16 Avr 2012, 23:15

Bon, alors après avoir regardé un peu mieux j'ai trouvé ce robinet de purge d'air du circuit de gasoil, il y a toujours de petites bulles qui circulent ça m'étonne le moteur a tourner au moins 25 minutes aujourd hui. Demain soir s'il ne pleut pas je vais essayer de voir pour ça.
D'autre part pour le test retour injecteur le logiciel de test programme simplement 4 accélérations pendant la manip, il faut faire 2 cycles et en utilisant des éprouvettes pour vérifier que le débit est bon. Mon objectif est déjà de voir si j'ai une différence entre les injecteurs.

JP5218
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 39
Localisation : Alsace
Emploi : Militaire
Niveau technique automobile : 3
Date d'inscription : 21/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par petrequin le Mar 17 Avr 2012, 22:29

petite combine sans la clip Renault
pour contrôler tes fuite au retour d injecteur tu débranche la prise marron sur la pompe celle de l actuateur
ensuite tu branche des tuyau transparent sur les retour d injecteur et tu bouche bien celui d entrer sur la pompe
tu actionne le démarreur pendant 8 seconde
si un des tuyau a plus de 6 cm a la louche je ne me souvient plus la quantité exacte mais a plus 5/ 6 cm cm les injecteur par expérience sont en déjà en très mauvais état
si sa ne fonctionne pas avec la prise marron tu débranche les 4 injecteur tu aura 4 défaut mais une fois rebrancher le voyant s éteint et les défaut mémoriser n empêche pas le fonctionnement correct du moteur s il ne sont plus présent tu peut en changer qu un ais sais rare que sa fonctionne et tu peut avoir des injecteur défaillant sans avoir de défaut sur les moteur 1.5 dci part contre qui dit remplacement injecteur dit recodage des injecteur et la faut la clip


petrequin
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 37
Localisation : LE GONTARD
Emploi : garagiste
Niveau technique automobile : tech agent renault
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par JP5218 le Mer 18 Avr 2012, 18:59

Je te remercie, je pourrais pas faire ça avant ce week end, je vous tiens au courant.

JP5218
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 39
Localisation : Alsace
Emploi : Militaire
Niveau technique automobile : 3
Date d'inscription : 21/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par JP5218 le Sam 21 Avr 2012, 10:40

Bonjour, après purge d'air la voiture démarre de nouveau normalement, mais légère vibration entre 2000 et 2500 tours, je vais quand même vérifier les injecteurs.

JP5218
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 39
Localisation : Alsace
Emploi : Militaire
Niveau technique automobile : 3
Date d'inscription : 21/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par bib le Sam 21 Avr 2012, 11:21

@JP5218 a écrit:Je te remercie, je pourrais pas faire ça avant ce week end, je vous tiens au courant.

par contre faut le faire moteur chaud

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par JP5218 le Dim 22 Avr 2012, 14:32

Bon voilà, j'ai fait le test de retour des injecteurs, la quantité de gasoil recueillie est la même, en revanche des bulles d'air sont remontées aussi, donc je dois bien avoir une prise d'air quelque part, il n'y a plus qu'a chercher je penche pour le filtre a gasoil (boite de m...) Je vais en recommander un pour voir.

JP5218
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 39
Localisation : Alsace
Emploi : Militaire
Niveau technique automobile : 3
Date d'inscription : 21/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par manek22 le Mar 12 Juin 2012, 09:51

Bonjour,

je procède à un petit déterrage car j'ai trouvé ce sujet en cherchant sur internet et les symptomes sont identiques à ceux que j'ai constaté sur ma voiture, je ne voyais donc pas l'utilité de créer un nouveau sujet.

Tout d'abord je remets dans le contexte :
Je suis nouveau sur le forum et plutôt débutant sur ma voiture même si j'essaye d'y faire quelques petites opérations moi-même.
Ma voiture : Clio 3 1.5L Dci de fin 2007 (4ans et demi en ce moment), 85 000km au compteur environs.
Entretien récent : Vidange faite il y a 3 semaines, filtre à air, filtre à huile, huile elf 5W40, pas le filtre à gasoil il a été changé l'année dernière.

La première semaine après la vidange aucun problème, mais depuis une semaine, ma voiture ne démarre qu'au bout de 2-3 fois suite à un arrêt de longue durée. Une fois démarrée, je n'éprouve aucune difficulté à la redémarrer dans les 2-3 heures qui suivent.
Les démarrages après un arrêt de longue durée se passent ainsi :
Je tourne la clef, la voiture "broute" ou "tremble" comme si le moteur était mal fixé par exemple, et j'ai l'impression que le moteur est au ralenti, ou carrément pas du tout en rotation.
Je relance donc le démarrage une deuxième puis troisième fois le plus souvent et le moteur finit par se lancer convenablement, à priori.

Le second symptome qui m'a alarmé, même si ce n'était pas nécessaire, c'est la surconsommation, sur un trajet sur lequel j'arrivais à consommer environs 5L au 100km, je consomme à l'heure actuelle 6.2L au 100km... alors que je viens de faire la vidange!!

Je comptais revérifier les organes changés lors de la vidange : filtre à huile correctement fixé, et vérifier que le filtre à air est le bon. J'ai des doutes concernant le filtre à air, je me demande si je ne pourrais pas avoir bêtement acheté la mauvaise référence, est-ce que cela pourrait entraîner ces symptomes?
Même si cela me paraît étrange, étant donné que le filtre s'emboite plutôt bien dans son emplacement...
Le filtre à huile, je n'ai pas encore vérifié.

Sinon, comme j'ai pu le lire, je pensais à une prise d'air dans le circuit, mais je n'ai pas pu le constater de mes propres yeux... au niveau de la pompe manuelle à gasoil rien d'inquiétant, je regarderai ce soir avant de démarrer les autres durites ou le gasoil est visible.

Quels conseils pouvez-vous me donner? Passage à la valise diag?
Etant étudiant j'essaye de minimiser les frais, de plus je n'ai pas trop confiance dans les garages mais si je n'ai pas le choix j'y emmenerai mon bolide...

Merci d'avance pour votre réponse.

manek22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 27
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par bib le Mar 12 Juin 2012, 19:55

salut
ca peut etre tt et n importe quoi
en effet un passage a la valise serai plus direct pour trouver la panne
faut il encore que le mec sache interpreter ce que lui dit la valise...

en faite elle demarre mais le ralenti est super bas?
tu as changer le Filtre a GO?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par manek22 le Mar 12 Juin 2012, 21:06

Merci pour ta réponse!

Le ralenti est très bas lors des premiers démarrage, et je ne peux pas accélerer, ensuite le moteur cale. Je redémarre et au bout de 2-3 fois c'est bon elle part normalement.

Non je n'ai pas changé le filtre à GO lors de la dernière vidange, justement j'hésite entre tenter de changer ce filtre ou l'emmener directement au garage... en me demandant quelle sera la solution la moins coûteuse et la plus efficace!

manek22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 27
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par manek22 le Jeu 14 Juin 2012, 11:10

Bon, après changement du filtre à gasoil, j'ai fait un petit tour en voiture et j'avais l'impression de ne plus consommer plus...
Mais ce matin impossible de démarrer, le moteur se lance difficilement et finit par caler car il ne tient pas le ralenti...
Avez-vous des idées?

J'ai pris rdv pour la passer à la valise, pas le choix!

manek22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 27
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par william51 le Jeu 14 Juin 2012, 14:17

La purge du filtre à gasoil a été fait correctement ?
Sinon pour le ralenti peut réglé celui-ci par la ph.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par manek22 le Jeu 14 Juin 2012, 14:40

J'ai changé le filtre hier, il aurait fallu pomper avant de mettre le nouveau?

Sinon c'est quoi la ph? Je ne connais pas cette abréviation...

manek22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 27
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 12/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Message par william51 le Jeu 14 Juin 2012, 20:47

Non tu mets le nouveau filtre puis après tu fait la purge.
Au sujet de la pompe tu peux réglé le régime moteur dont le ralenti mais il vaut mieux le faire par une personne qui si connais.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum