Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 16 Avr 2012, 00:11

bonjour a tous,

Voila j'ai souci avec ma coupé mégane1 ph2,hier en partant du boulot,je roulai sur une 2voies,110 et a calée en roulant. je me met sur le coté,elle redémarre au quart de tours,je fais mon plein en me demandant si ma jauge a essence n'aurai pas beuggé. ce matin je pars en course,moteur chaud,très mauvais démarrage,puis démarre et roule nickel. en rentrant ce midi je veux la redémarrer,elle démarre puis cale au bout de 10s de ralentie,puis impossible de redémarrer! par moment j’entends un gréziment électrique venant apparemment de la pompe a inj(?)puis redémarre et cale de nouveau,et un si de suite. j'ai vérifié la poire d'amorçage,pas de fuite de gazole,pas de problème sur les prises,pas de voyant anormal au compteur...je sèche. que puis je vérifier? je signal juste qu'une foi démarré,elle accélère correctement,ne fume pas ni rien,sauf qu'elle cale comme çi on coupai le contact...et redémarre quand elle a envi merci

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par Laure B le Lun 16 Avr 2012, 13:19

Bonjour,

Que dit le capteur PMH ? Il peut parfois provoquer ces irrégularités même si son signe le plus fréquent de panne est l'impossibilité totale de démarrer.
D'après les symptômes, on dirait aussi une prise d'air. Deux pistes faciles (ou presque) pour commencer !

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 16 Avr 2012, 13:26

bonjour,prise d'air au gazole écarté,car meme en pompant la poire comme un fou ça ne donne rien,et lorsqu'elle tourne au ralenti,pas de bulle suspect dans les circuit de gazole,capteur pmh démonté et nettoyé==>rien.
par contre j'avais un boitier additionnel avant dessus,et je l'ai supprimé pour économiser le moteur,le gazole...serai ce lié avec retardement?c'etai un boitié qui se branchai sur le fil 2 et 5 de la pompe a inj.

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par Laure B le Lun 16 Avr 2012, 13:32

Tu as ces symptômes depuis que tu l'as enlevé ? En plus, je comprends mal, tu dis que tu l'as enlevé, ça fonctionnait mal ?

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par BMW PASSION le Lun 16 Avr 2012, 13:45

@elvis2 a écrit:bonjour,prise d'air au gazole écarté,car meme en pompant la poire comme un fou ça ne donne rien,et lorsqu'elle tourne au ralenti,pas de bulle suspect dans les circuit de gazole,capteur pmh démonté et nettoyé==>rien.
par contre j'avais un boitier additionnel avant dessus,et je l'ai supprimé pour économiser le moteur,le gazole...serai ce lié avec retardement?c'etai un boitié qui se branchai sur le fil 2 et 5 de la pompe a inj.

Bonjour !

J'ai lu que tu parlais d'un "grésillement " au niveau de la pompe d'injection ,chez bmw c'est un problème
que nous avons bien connu sur les Pompe d'injection type VS Électronique et le défaut présentait les
mêmes symptômes et c'était le potentiomètre de l'actuateur de pompe d'injection qui était en cause ,
de quelle marque de pompe est équipée ta "mégane " Question

A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 16 Avr 2012, 20:29

@ Laure B

nan nan,je n'avais pas ces symptôme avant,je l'ai enlevé" car je consomme un peu trop avec le boitier,je ne fais plus que 7/800 kilomètres contre plus de 900 sans...le seul truc qui m’intéressai c'est que j'avais beaucoup plus de couple,c’était un vrai régal,pas besoin de monter a 3000trs pour avoir de la pèche,des 2000 ça partait.

@ bmw passion

c'est une pompe bosch,c'est celle qui n'a pas le blindage au niveau de l'électrovane
par contre le grézillement n'est pas constant,ça vient,ça part,en faite ça fait comme si il y'avait un faux contact

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par BMW PASSION le Lun 16 Avr 2012, 21:06

@elvis2 a écrit:@ Laure B

nan nan,je n'avais pas ces symptôme avant,je l'ai enlevé" car je consomme un peu trop avec le boitier,je ne fais plus que 7/800 kilomètres contre plus de 900 sans...le seul truc qui m’intéressai c'est que j'avais beaucoup plus de couple,c’était un vrai régal,pas besoin de monter a 3000trs pour avoir de la pèche,des 2000 ça partait.

@ bmw passion

c'est une pompe bosch,c'est celle qui n'a pas le blindage au niveau de l'électrovane
par contre le grézillement n'est pas constant,ça vient,ça part,en faite ça fait comme si il y'avait un faux contact

RE

Je ne suis pas un spécialiste Renault ,mais je vais m'informer auprès d'un ami ( Diéséliste agréer Bosch ),car
vu que c'est une pompe Bosch il y a de grande chance que ça soit le même type que celle qui nous a "occasionné"
pas mal de soucis chez Bmw ,avec le "Potard" à piste de l'actuateur de pompe d'injection !

A + tard

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 16 Avr 2012, 21:15

@BMW PASSION

oui ça se pourrai car les pompe sont surement les même mon boitier additionnel était pour dti,dci,tds(bmw)...toute pompe bosch^^
le potentio est t'il chiant et cher a changer soit même ?

merci beaucoup!!!

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par BMW PASSION le Lun 16 Avr 2012, 21:24

@elvis2 a écrit:@BMW PASSION

oui ça se pourrai car les pompe sont surement les même mon boitier additionnel était pour dti,dci,tds(bmw)...toute pompe bosch^^
le potentio est t'il chiant et cher a changer soit même ?

merci beaucoup!!!

RE

C'est surtout du "chirurgical " il faut bien repérer et faire un réglage du ralenti et charge partiel ,
chez bmw il y a les premier modèles d'actuateur à piste ,et les second à induction ( sans problèmes )
montés sur les nouvelles pompes !
Pour info voir : CECI sous réserve que ce soit le même que bmw

Bonsoir @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 16 Avr 2012, 21:33

a ok,impeccable,ça se fait sur place,c'est bon ça!!
demain je vais essayé de rebrancher le boitier,car il a un potentiometre de puissance,et je me demande si celui-çi na pas fais griller celui de la pompe et du coup resterai que sur celui du boitier?(je me comprend,pas vous?ha bonlol)

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Mar 17 Avr 2012, 19:06

je viens de me faire recoudre la main lol12point,comme le permis!
du coup,je n'ai pas eu le temps d'essayer de rebrancher le boitier

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Ven 20 Avr 2012, 14:04

Salut
@BMW PASSION
as tu eu l'occasion de te renseigner?
merci

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Dim 22 Avr 2012, 15:28

bonjour a tous,

alors chose étrange,il 'ya 15min,je me suis motivé pour chercher ma panne,reconnecté le boitier pour voir(ect...),me suis dis avant,je vais tenter de la démarrer pour voir...et la miracle,elle a démarré nickel,ne cale plus,accélère bien.j’attends un peu quelle soit chaude pour être sur,mais ça a l'air de remarcher???
es'ce une pièce dans la pompe qui avait bougé a cause du boitier add,et en le retirant ne se serai pas remise en place immédiatement?

édit:1h après,ventilo en route(donc bien chaud) tourne toujours,redémarre nickel,accélère comme il faut.
j’attends qu'elle refroidisse pour tester un démarrage,puis essai routier en espérant ne pas tomber en panne :- p

édit:50kilometres plus tard,tourne bien mais très difficile a démarrer a chaud quand elle est arrêté depuis 10/15minutes.
par contre quand on l’arrête et redémarre de suite,ça part au quart de tours.

des idées?

merci

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par bib le Dim 22 Avr 2012, 20:16

salut
ils sont branche comment les boitier add sur les dti?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Dim 22 Avr 2012, 21:45

Sur le file n°2 et 5 de la pompe a injection ,et un a la masse.
en la laissant refroidir pendant 2h,démarrage très difficile;on sent quelle veux y allé,mais ça veux pas,comme si il n'y a qu'un cylindre qui partait.

Texte corrigé !

le fil f i l , ce n'est pas une file de voiture


elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par bib le Lun 23 Avr 2012, 20:14

ok merci

essaye de toucher la prise du cpt PMH

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Boitier de Gestion additionnel et boosté interdis

Message par BMW PASSION le Lun 23 Avr 2012, 21:16

@bib a écrit:salut
ils sont branche comment les boitier add sur les dti?

Aucune idée !

Car de toute façon en montant ce genre de Truc ,on
se met en 'infraction avec la loi ",ce n'ai autorisé que sur
des "routes fermée ,courses et rallyes ,Formellement interdit
sur routes "ouvertes !!!


Voila pour info

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 23 Avr 2012, 21:44

sur les feuille de branchement c'est marqué que ça ne modifie en rien a la motorisation,que c'est fait en collaboration avec les marque(bla bla bla)
donc il se branche entre le fil n°2 et 5 du boitier noir de la pompe a inj; je ne sais pas ou mènent exactement ces file?
mais je signal que je l'ai enlevé et l’avais acheté déja équipé.

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par Laure B le Lun 23 Avr 2012, 22:27

@BMW PASSION a écrit:
@elvis2 a écrit:sur les feuille de branchement c'est marqué que ça ne modifie en rien a la motorisation,que c'est fait en collaboration avec les marque(bla bla bla)
donc il se branche entre le fil n°2 et 5 du boitier noir de la pompe a inj; je ne sais pas ou mènent exactement ces file?
mais je signal que je l'ai enlevé et l’avais acheté déja équipé.

De toute façon c'est ta vie !

Moi je te donne que de l'info

Mais le jour ou ce je ne te le souhaite pas ,tu a un accident grave et responsable
et que tu te ferras [color=darkblue]ssurance ) ,sans aucun recours ,tu ne
pourras que t'en prendre qu'à toi même Mr bla bla bla !!

Voila


, il peut s'agir aussi de la vie de l'automobiliste tout tranquille qui arrivait en face... Sur la route on est aussi responsable des autres, ça s'appelle le civisme, ou tout simplement l'altruisme.



___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par ced-46 le Mer 25 Avr 2012, 22:37

Salut à tous,

Après explications entre les différents intervenants du sujet et un bon nettoyage du topic, ce dernier est remis en ligne.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Jeu 26 Avr 2012, 22:52


bonsoir,
suite a de nombreux conseil portant sur le capteur pmh,j'en ai commandé un autre malgré le fait que celui installé n'avait pas 1an,et venait d’être nettoyé.
Au moment du démontage de l'ancien,je redécouvri sur celui-çi a nouveau de la paille de fer,alors que je lavai nettoyé peu de temps avant(1er truc que j'ai vérifié!)
je remet le neuf,démarre au quart de tours,ne déconne plus sur les prochains démarrage,je le redémonte de nouveau du fer,je jette un oeil a mon volant moteur,bourré de résidu d'embrayage,celui-çi arrive a terme,cause de ma panne.
conclusion,ne jamais resté sur ces acquis et revérifié toujours 2fois!!!!

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par BMW PASSION le Ven 27 Avr 2012, 08:05


Bien vu

On peu dire que c'est une bonne analyse ,informe nous
du résultat après montage de la pièce neuve !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par BMW PASSION le Ven 27 Avr 2012, 08:17

POUR INFO

Impératif

Toujours repérez la position de l'actuateur par rapport à la pompe.






A+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par Laure B le Ven 27 Avr 2012, 08:59

Bonjour Elvis2,

Contente pour toi , tiens-nous au courant de la suite.
A bientôt .

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par ced-46 le Ven 27 Avr 2012, 23:10

Salut,

Bien vu

Que comptes-tu faire pour cet embrayage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum