Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Sam 28 Avr 2012, 18:37

bonsoir,bon ben a part le premier démarrage du matin catastrophique,après c'est une horloge,elle redémarre a chaque fois,elle m'a fais le coup de caler une foi pendant que je roulai(?)( en 2eme a 30/40)
a pars cela c'est reparti.
pour mon embrayage,je le ferai quand j'aurai deux mains ^^

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par David13700 le Sam 28 Avr 2012, 18:58

As tu remplacer le capteur vilebrequin ?
Dans quel état le connecteur ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Sam 28 Avr 2012, 19:03

j'ai changé le capteur pmh,les connecteur sont bon,pas de jeu,ni oxydé.

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par David13700 le Sam 28 Avr 2012, 21:03

Les troues de fixation du capteur sont il oblong ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Sam 28 Avr 2012, 21:10

ha la tu me pose une colle,j'ai pas pensé a regarder???et vu quil ya les gros faisceaux qui passe a coté,je sais pas si je pourrai voir?

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par David13700 le Sam 28 Avr 2012, 21:17

J'ai dit une connerie, il n y en a pas.
As tu observé un changement depuis le remplacement du capteur ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Sam 28 Avr 2012, 21:26

oui oui,comme je l'ai dis plus haut:
avant démarrait puis marchait normalement;mais dès l’arrêt de plus de 10min,impossible a redémarrer ou en tirant dessus pendant des heures.
depuis changement :
démarre difficilement lors du premier démarrage de la journée puis tourne nickel ,redémarre a chaque foi,a pars une fois ou elle a calée en roulant,mais a redémarré desuite,rien a signaler.
par contre lors du premier démarrage,j'ai remarqué qu'elle ne part qu'une fois qu'on entend la pompe a inj buzé.

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par David13700 le Sam 28 Avr 2012, 21:32

Dans ce cas là peut tu faire un lecture des code défauts

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Sam 28 Avr 2012, 22:08

ok,je vais essayer dans la semaine,j'ai un kts,mais il me semble qu'il n'arrive pas a la lire.
je vous retiens au jus dans la semaine ;-)

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par bib le Dim 29 Avr 2012, 10:20

salut
oches la prise du capteur PMH

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Sam 05 Mai 2012, 16:27

salut a tous,
moi qui espérai mon problème derrière moi,il n'en est rien.
voila que maintenant qu'elle démarre plutôt bien,elle cale a tout moment,au bout de 100métres comme au bout de 10 kilomètres...ça redémarre bien de suite comme ça peut démarrer au bout de 10minutes d'acharnement...
alors j'ai tout essayé,secouer la prise du capteur pmh,pompé la poire,rien n'y fait.j'ai appelé Renault pour prendre rendez vous au clip,la semaine prochaine elle y passe,mais en attendant,il m'on dit que comme aucune voyant ne s’allumait,c'était un peu mettre des sous a la poubelle.

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par papule le Dim 06 Mai 2012, 16:53

Bonjour,
Tous les problèmes n'allument pas le voyant, comme le voyant s'allume parfois pour des causes super dur à trouver.
Clip pourra probablement indiquer une piste de travail. Je ne suis pas d'accord pour dire que c'est jeté des sous à la poubelle. Si il n'y a pas de défauts signalés, c'est déjà une information importante.
bye

papule
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 47
Localisation : Bordeaux
Emploi : vidangeur
Niveau technique automobile : 5
Date d'inscription : 11/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Ven 11 Mai 2012, 10:02

salut a tous;
depuis 3jours,ma chère et détesté Mégane refuse de démarrer.
star-pilote rien,juste elle se lance sans plus.
capteur pmh renettoyé =>RIEN
je devais l'emmener chez Renault mais vu qu'elle démarre plus,c'est mort car il ne veulent pas se déplacer avec leur diag.
donc je pense que je vais directement changer la pompe a inj,est t'elle codé ou toute les pompe sont les même?
autre chose,est-ce normal que lorsque le contact est mis,si je met du + sur l'électrovanne,qu'elle claque?ça ne voudrai pas dire qu'elle n'est donc pas alimenté?(j'ai fais l’essai de la laissé en+ permanent +star pilote sans résultat.)

merci

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par Laure B le Ven 11 Mai 2012, 10:24

Salut,

Tu parles bien de l'EV de stop ?
A ma connaissance, si ton EV est codée, elle est sous un blindage de la pompe et tu n'y as pas accès,.
Pour voir si elle marche, dans le cas où c'est une EV classique non codée et donc accessible, tu peux la démonter et la tester (attention au ressort qui s'échappe, mettre la main dessous). Normalement si elle claque c'est qu'elle réagit à l'alim et donc qu'elle fonctionne.
Ce serait bien que tu fasses une photo de ta pompe et de ton EV, qu'on vérifie qu'on parle de la même chose.

A très vite.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Ven 11 Mai 2012, 10:32



non elle est pas blindé,(elle est ou il ya le fil rouge dessus.)

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par Laure B le Ven 11 Mai 2012, 12:09

Ah, c'est bien. Alors tu peux la tester. Sans forcément démonter d'ailleurs, avec une lampe témoin ou un multimètre ça doit suffire.
Mais c'est bizarre si tu entends le clac c'est qu'elle doit marcher.
Toutes les connexions sont OK, sinon, tu es bien sûr ?
Et, question stupide, tu n'as pas tout simplement fatigué ta batterie ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par cdom27 le Ven 11 Mai 2012, 12:18

salut
tu as essayé de la passer au kts pour voir les defauts qui resortent ou les valeurs reeles ??
sinon si tu as un kts ,vas voir dans le SIS CAS commande moteur ---schema electrique tu aura surement les schema du calculateur et de tout les capteurs et actuateurs comme ca tu pourra controler tes capteurs et actuateurs principaux et leurs faisceaux ainsi que les alim et les relais

cdom27
Petit mécano
Petit mécano

Masculin Nombre de messages : 69
Age : 48
Localisation : haute normandie
Emploi : tech auto multi marques
Niveau technique automobile : 5
Date d'inscription : 20/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Ven 11 Mai 2012, 12:34

batterie ok pas de souci de se coté la.
j'ai tripoté et secoué le faisceaux et les prise que je trouvai sans résulta.
j'ai pas pu la passer au diag car ne démare plus et le garage renault du coin ne se déplace pas pour diag sur place.

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par Laure B le Ven 11 Mai 2012, 12:38

Où va ce branchement rouge ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Ven 11 Mai 2012, 13:15

je l'ai mis sur la batterie pour le mettre en position ouverte pour testé si elle etait grillé

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Ven 11 Mai 2012, 20:31

par contre ces dernier temps elle calait souvent pendant que je roulait,souvent quand j'étais vers les 1700/2000trs min...
et bien souvent c'étai galère pour la redémarer

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Dim 13 Mai 2012, 01:39

pensez vous que tous ces souci soit lié a la pompe?car j'en ai trouvé une pas chère,si je dois pas la recoder,je m'emmerde pas et la change direct.

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Dim 13 Mai 2012, 18:16

j'ai trouvé une pompe a 200e pour 150 000kils...je pense que je vais pas m'embéter surtout que ma distri est bonne a faire.
qu'en pensez vous?

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 14 Mai 2012, 19:33

salut a tous,je viens de ramener une pompe a inj,je l'ai branché pour voir si on entendrai un bruit quelconque mais que dalle,ya t'il des possesseur de dti qui peuvent me rassurer et me dire que c'est normal,plutôt que de la monter pour rien??..

merci

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

Message par elvis2 le Lun 14 Mai 2012, 20:19

s'il vous plais,je compt la monter demain,si déjà en la branchant élèctriquement il devrait se passer quelque chose alors que la il se passe rien,c'est pas la peine que je démonte tout. No

elvis2
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 33
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum