Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 20:21 par Slan

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 20:19 par Slan

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:39 par Poulpy 68

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

[ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Jeu 19 Avr 2012, 22:37

Bonjour à tous,
Ma 325i m'a fait une petite blague il y a 15 jours ; après avoir démarré normalement et fait un kilomètre sans problème, je m'arrête chez un collègue 2 min et en voulant repartir, elle démarre et cale immédiatement puis ne redémarre plus du tout.
Après quelques heures de prise de tête (vérif étincelle, pompe à essence, essence à la rampe d'injection), le seul truc que j'avais remarqué était un durite débranchée sous la grosse d'admission d'air (circuit de dépression il me semble ? ) donc je remonte tout et là, elle repart normalement...
Pas de problème pendant une semaine puis rebelote.
Évidemment, je vérifie la durite mais rien à signaler.
J'ai voulu nettoyer mon débitmètre et j'ai cassé une lamelle... grr

Au final, je remonte tout (après avoir rechargé la batterie, car je l'avais vidé à force) et elle est repartie, j'ai pu rentrer chez moi. Évidemment, je veux essayer encore, donc j'éteins et veux redémarrer, elle a fait des choses bizarres, pas de démarrage, démarrage et ratatouillage, démarrage et tourne normalement, ... et au final, plus de démarrage du tout.

En regardant un peu sur internet, les symptômes d'un capteur PMH pourraient correspondre, j'ai donc démonté la prise (quelle galère) et vérifier la tension entre 1 et 3 et là, je ne trouve que 4,4 V DC (contact mis, clé en position "prête à démarrer").
Alors il faut que j'aille voir la DME, je crois ? Mais quelle pinoche ?
Et à quoi ça peut correspondre ? Un fil élec qui prend l'humidité, un isolant déterioré, ou la DME HS ?

J'attends vos conseils !!

Merci

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par Laure B le Ven 20 Avr 2012, 15:06

Bonjour,

S'agit-il dela durite de la valve de ralenti ? Si la durite était sale, as-tu vérifié l'état de la valve ? Dans certains cas ça rend aussi le démarrage difficile.








Pour le PMH attendons les autres conseils...
Bon courage, à plus tard.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2597
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 15:36

Non, je n'ai pas fait attention. Je vais voir tout de suite.

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 18:19

Salut
elle a une alarme ?
pour moi capteur PMH ou pompe a essence hs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 18:44

Je viens de démonter la soupape de ralenti (le sketch !!! Obligé de démonter la moitié de la voiture). Un peu encrassée mais rien d'alarmant. Nettoyée et remontée, j'ai remarqué que la durite entre la durite d'admission et cette soupape était craquelée et laissait passer de l'air, je l'ai scotchée pour voir.
Tout remonté, elle a démarré au premier coup de démarreur ( Pas au quart mais quand même). 2ème et 3ème essai pareil. Je l'ai laissée tourner un peu puis partir rouler pour la faire chauffer, impeccable.
Je suis rentré, j'ai refai plusieurs essais sans problème, quoi que : elle démarrait et le ralenti avai un coup de creux avant de se stabiliser. Et un ultime essai a été de trop. Pas démarrée et puis plus rien, le démarreur tourne mais pas un seul toussotement.
C'est reparti pour une recherche...

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 18:46

Oui une alarme dessus. Elle a toujours été sur off, je ne m'en suis jamais servi et j'ai pas eu envie d'y toucher, une source de problème plutôt qu'autre chose.
Un test a faire dessus ?

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 18:48

deja c'est quoi comme alarme ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 18:48

La pompe fonctionne.
Comme je disais, j'ai voulu vérifier le capteur PMH, j'ai trouvé 4,4V au lieu de 12 en alim du capteur...

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 18:52

quand elle refuse de démarrer pompe fait du bruit zzzzzzzzzzzzzzzz ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 18:54

Alarme d'origine, siglée BMW, verrouillable par clef, ressemble a un gros buzzer, placée devant la cosse + de démarrage dans le compartiment moteur.
Il y a un numéro dessus :
82 11 9 401 509

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 19:01

sacha67 a écrit:quand elle refuse de démarrer pompe fait du bruit zzzzzzzzzzzzzzzz ??

confirme stp?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 19:07

La je suis perplexe. En mettant le contact et en faisant tourner le démarreur, la pompe est sensée se mettre en route?
Elle ne donne rien. Je veux dire par la : j'attendai pas zzzzzz, alors j'ai ouvert la trappe et débranché les durites, l'essence ne sort pas et Pas de bruit de pompe
Alors que il y a 15 jours, lors de la meme panne, elle fonctionnait.
Et je viens d'aller rouler quand elle a démarrer. Comment c'est possible ?

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 19:10

quand elle ne démarrer pas,enlève le bouchon de réservoir, entend tu un bruit de aspiration comme pchhhhhht?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 19:13

Pas de bruit. Mais en meme temps, j'ai débranché les deux durites donc j'ai mis a l'air le réservoir. j'ai pas entendu de bruit comme une dépression de réservoir.

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 19:15

confirme tas pompe ce trouve dans le réservoir ou sous la caisse au niveau de la roue arr gauche?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 19:17

Pompe immergée dans le réservoir, sous la banquette arrière

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 19:22

ok,quand elle ne démarre pas,met 2 grosse baffe sur le réservoir, si pompe est bloqué normalement 2 baffes sa la réveille

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 19:24

2 baffes sur le réservoir ? par dessous la voiture ? Pack sous la banquette, il n'y pas trop de place pour taper.

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 19:26

essaye lol

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 19:37

T'es un putain de génie mec. J'ai tapé avec un manche de marteau. Ça n'a pas fait grand chose mai la voiture a démarré, ell tournait bizarre. Un nouveau coup de marteau, la pompe démarre, le moteur tourne normalement.
Merci, je ne suis sur que j'aurai trouvé.

Ça veut que je dois changer la pompe ou elle a besoin d'un décrassage ?

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 19:40

pompe a remplacer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 19:42

non roule pas comme ca, tu prend risque de tombé en panne sur la vois de gauche en pleins bourre pour doublé une voiture ou un camion

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par xog731 le Ven 20 Avr 2012, 20:17

Ok, Je vais voir ça demain !
Merci encore.

Par hasard, tu sais si c'est une pompe commune à d'autres modèles de BMW ? Ça simplifiera ma recherche !

xog731
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : 29
Emploi : maintenance
Niveau technique automobile : moyen
Date d'inscription : 19/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par sacha le Ven 20 Avr 2012, 20:22

316i 318i 320i pas certain
de la 323i 325i 328i c'est bon!!

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 325i an 1993 ] problèmes de démarrage (résolu)

Message par BMW PASSION le Ven 20 Avr 2012, 21:03

Salut !

Le coup de la durite d'air sous le collecteur d'admission ,qui saute
c'est archi connu chez bmw !


Et quand cette durite est sautée ;il y a un exé d'air et le mesureur massique
d'air ( débitmètre ) ,ne fonctionne plus !

Il y a une explication simple à ça ,il ne faut jamais accélérer en démarrant un
moteur à injection Ess.car ceci provoque un appauvrissement du mélange
et provoque une explosion et une surpression dans le collecteur qui a pour
effet de faire sauter cette durite ,qui en fait sur de fusible !

Et ce ce problème est courant ,chez les conducteur qui accélère
trop fort en lançant le moteur en démarrant !

Voila @+




Dernière édition par BMW PASSION le Sam 21 Avr 2012, 13:20, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum