Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

[ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Message par castorlv le Sam 28 Avr 2012, 11:26

Bonjour,
après avoir chercher sur le forum des infos, je n'ai pas de vrais réponses, donc voici mon problème.
Cet hiver l'espace mettait de temps en temps de voyant diag (orange) au démarrage et puis plus rien. hier soir j'ai garer la voiture et ce matin impossible de démarrer!
Le moteur tourne mais ne se lance pas.
Les vérifications faites :
- pompe gavage ok
- capteur PMH, produit à contact mis mais rien ! j'ai pas d'autre capteur pour faire un essai
- au starpilot elle se lance mais cale
- le contacteur de chocs coupure d'alime ok

Si vous avez une idée merci pour votre aide

castorlv
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : essonnes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 28/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Message par bib le Sam 28 Avr 2012, 12:46

salut
il faudrai voir si tu as de la pression dans le rail
car bcp de probleme d injecteurs et de pompe HP

pompe HP normalement
elle ne demarre pas au demarreur
mais demarre au startpilot ou en la tirant

sinon voir la syncro....
voir ce qui ressort comme defauts a la valise...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Message par castorlv le Sam 28 Avr 2012, 13:30

Merci pour ta réponse, au starpilot elle tousse mais pas plus.
A la valise rien !

castorlv
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : essonnes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 28/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Message par castorlv le Sam 28 Avr 2012, 13:32

Impossible de sortir la voiture elle est en parking souterrain avec une épingle a cheveux dans la rampe...donc pour tirer c'est mort!

castorlv
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : essonnes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 28/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Message par bib le Sam 28 Avr 2012, 16:50

@castorlv a écrit:Merci pour ta réponse, au starpilot elle tousse mais pas plus.
A la valise rien !

la valise ne dit rien
cad pas de defaut : ok
mais il y a des parametres et etats a interpreter...

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Message par bib le Sam 28 Avr 2012, 16:51

@castorlv a écrit:Impossible de sortir la voiture elle est en parking souterrain avec une épingle a cheveux dans la rampe...donc pour tirer c'est mort!

hein!!!???

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Epace III 2.2 dci the race an 2002 ] moteur ne démarre plus

Message par sacha le Sam 28 Avr 2012, 16:57

@bib a écrit:
@castorlv a écrit:Impossible de sortir la voiture elle est en parking souterrain avec une épingle a cheveux dans la rampe...donc pour tirer c'est mort!

hein!!!???

lol moi j'ai pigé que c'est serré et pas de place pour la sortir

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum