Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 16:43

Bonjour
Je viens vers vous car j'ai un souci sur mon touring.
Il est de 98, avec 260 000 km, pompe injection refaite et injecteurs tarés, soupapes et chaine de distri également l'année dernière.
Elle fonctionnait très bien, aucun bruit....
Il y a deux jours, à froid, de grosses difficultés pour démarrer, en insistant elle est parti.
Je pars travailler, le soir en repartant elle a fini par démarrer en insistant et c'est la dernière fois qu'elle a tourné. Depuis impossible de démarrer.

J'ai procédé à pas mal de vérifications. Et pour chaque vérif, j'avais une batterie bien chargée, j'en ai deux d'avance.
D'abord les fusibles : tout va bien.
Les durites de retour gasoil, un tuyau avait l'air hs, je l'ai changé.
Je n'avais pas de gasoil dans le tuyau entre le filtre et la pompe à injection, je me suis dit la pompe de gavage est hs, pourtant je l'entendais tourner, je la change tout de même ainsi que le filtre à gasoil.
Là il y a de la progression, le gasoil arrive dans le tuyau entre le filtre et la pompe à injection mais toujours rien. Je tente de la démarrer, le démarreur lance bien mais c'est tout, il ne se passe rien même pas des ratés. J'ouvre les injecteurs, pour essayer de purger, je referme je retente de démarrer mais rien de mieux.

J'ai essayé aussi en la tractant de la redémarrer mais rien du tout.
La seule chose qui s'est passé en la tractant c'est qu'elle a perdu du gasoil mais impossible de trouver de ou. J'ai démonté les caches moteur mais pas de trace.

Je n'y comprends plus rien, je ne l'ai pas encore passé à la valise car la voiture n'est pas dans un garage et depuis trois jours il pleut quasiment en continu, mon gt1 ne va pas apprécier.

La seule piste qui puisse me rester, c'est dans le réservoir côté chauffeur, il y a une trappe, avec une sorte de pompe et des tuyaux dedans.
Je ne l'ai pas changé car je n'en avais pas, il y a une fiche qui se branche sur le socle, j'ai vérifié il n'y a pas de courant, est ce un problème ??

Si quelqu'un a une piste , ça m'aiderait bien car la je bloque. Je ne sais pas quoi tenter. Croyez vous que la jauge dans le réservoir côté chauffeur puisse être en cause ?

Par avance un grand merci, pour vos conseils, piste, ....., à mon tour si je peux vous aider n'hésitez pas.

Merci
Guillaume
Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

Toto

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par sacha le Dim 29 Avr 2012, 16:48

Salut
avec double de clef tu as essayé ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 16:53

Bonjour
Non car je n'ai qu'une seule clé.
Mais cette clé fonctionne pour ouvrir la voiture à distance.

Penses tu qu'elle pourrait avoir un problème ?

Merci

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par sacha le Dim 29 Avr 2012, 16:57

faut pensé a tout lol
pas de alerte au tableau de bord ?
elle a une alarme ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 17:01

Non, la seule chose que j'ai remarqué, en la trainant pour tenter de démarrer, pendant un moment j'avais laissé le contact et le voyant de préchauffage ne s'éteignait pas au tableau de bord.

Merci pour ton aide.
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 18:12

Re
Pensez vous qu'en faisant une synchronisation boitier ews dde avec la valise, cela puisse arranger les choses ?
Je me pose la question car le démarreur lance bien, mais le moteur ne veut pas partir, il n'a même pas de ratés, comme si il tournait dans le vide.
La clé peut elle être déprogrammé ? Bien que je puisse ouvrir la voiture avec la clé à distance ?

Merci de vos conseils
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par Totocamboui2 le Dim 29 Avr 2012, 18:34

Salut

Les bougies de préchauffage, tu les as contrôlées?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 18:35

salut ,

as tu contrôlé l'électrovanne de stop sur le dessus de la pompe d'injection ?
débranches l'éléctrovanne puis demande à une tierce de mettre le contact approche doucement son raccord électrique , tu dois l'entendre " claquer " sinon hs !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:30

L'électrovanne de stop pourrait m' empêcher de démarrer ? Je n'ai jamais eu le cas mais je contrôle cela demain.
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:32

@Totocamboui2 a écrit:Salut

Les bougies de préchauffage, tu les as contrôlées?


Bonjour
Non, je ne me suis pas orienté vers cette piste car le moteur ne "cherche" même pas à démarrer, pas de ratés rien.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par Totocamboui2 le Dim 29 Avr 2012, 19:36

@guillaumeh a écrit:
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume
Tu sens qu'il y a de la compression quand même?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 19:41

@guillaumeh a écrit:L'électrovanne de stop pourrait m' empêcher de démarrer ? Je n'ai jamais eu le cas mais je contrôle cela demain.
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume

un électrovanne défectueux reste en position fermé et ne permet pas au gasoil d'arriver aux injecteurs = pas de démarrage malgré que le démarreur entraine le moteur !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:45

@arnauld a écrit:
@guillaumeh a écrit:L'électrovanne de stop pourrait m' empêcher de démarrer ? Je n'ai jamais eu le cas mais je contrôle cela demain.
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume

un électrovanne défectueux reste en position fermé et ne permet pas au gasoil d'arriver aux injecteurs = pas de démarrage malgré que le démarreur entraine le moteur !



Alors là, je n'y avais pas pensé, mais ta piste pourrait bien coller car le gasoil arrive à la pompe mais en ouvrant les injecteurs ça ne coule pas.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:46

@Totocamboui2 a écrit:
@guillaumeh a écrit:
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume
Tu sens qu'il y a de la compression quand même?


Oui j'en suis sûr, elle marchait plus que bien avant les problèmes lol.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 19:59

clique ici :
http://www.realoem.com/bmw/showparts.do?model=DG71&mospid=47557&btnr=13_0428&hg=13&fg=15

pièce n°3 intitulé chez bmw : "interrupteur à relais magnétique "

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 20:07

Merci
Je vais la controler demain, tu disais que je la débranche (je vire le petit écrou de Cool et j'essaie de démarrer, si j'entends un clac c'est que ça va ?

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par lulu39 le Dim 29 Avr 2012, 21:35

il me semble que tu as 2 pompe electrique ... 1 de tranfert et 1 de gavage ... si l une des 2 ne marche pas il y as des problemes de demarrage ... a voir

lulu39
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : jura
Emploi : mecanicien auto
Niveau technique automobile : charcutier mecano
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 22:18

oui , tu dévisses le petit écrou ( clé de 8 ) tu retires la broche et tu la tiens éloigné de l' électrovanne , demande à une tierce personne de mettre le contact ( prés-chauffage ) tu approches la broche de son électrovanne , tu dois entendre clairement un "clac "
ensuite on verra ...

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 22:22

@lulu39 a écrit:il me semble que tu as 2 pompe electrique ... 1 de tranfert et 1 de gavage ... si l une des 2 ne marche pas il y as des problemes de demarrage ... a voir

oui ! ...., mais si l'une ou l'autre ne fonctionnait pas ,il n'y aurai pas de gasoil dans la pompe d'injection ...non ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par lulu39 le Dim 29 Avr 2012, 22:26

pi etre un manque de pression en entrée ..... y en a mais pas assez .... essai de les controler les 2 ...

lulu39
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : jura
Emploi : mecanicien auto
Niveau technique automobile : charcutier mecano
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 22:51

clique ici :
http://www.realoem.com/bmw/showparts.do?model=DG71&mospid=47557&btnr=16_0325&hg=16&fg=05


clique ici :
http://www.realoem.com/bmw/showparts.do?model=DG71&mospid=47557&btnr=16_0209&hg=16&fg=15

effectivement sur l'illustration on comprend très bien qu'une pompe vide la partie gauche du réservoir ,dans la partie droite et que la pompe de gavage pousse ensuite le gasoil jusqu'au filtre et la pompe d'injection ....sauf que tous se passe bien jusqu'à la pompe d'injection ! ensuite pas de débit aux injecteurs ! ???
c'est pourquoi je pense à l'électrovanne de stop .....

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Lun 30 Avr 2012, 05:48

Bonjour
Merci de votre aide.
Pour la pompe réservoir côté conducteur il n'y a pas de courant sur la fiche, ça c'est sûr.
Je vais contrôler cet après midi.
En espérant qu'il ne pleuve pas pour que je puisse brancher la voiture avec la valise.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par sacha le Lun 30 Avr 2012, 06:39

re,
les pompes fonctionne 4sec clef sur contact en suite elle ce coup,en suite pompes redémarre avec le moteur
schunt relais de la pompe borne 30 et 87 en suite mesure si tu trouve 12V au connectiques des pompe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par David13700 le Lun 30 Avr 2012, 08:21

@Totocamboui2 a écrit:Salut

Les bougies de préchauffage, tu les as contrôlées?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Lun 30 Avr 2012, 20:42

Bonsoir
J'ai shunté la borne 30 et 87 du relais de pompe pour qu'elle tourne en continu. J'ai du gasoil jusqu'à la pompe mais pas aux injecteurs.

J'ai vérifié le gros fusible du boitier de préchauffage, il est bon.

J'ai donc démonté l'électrovanne, sorti le ressort et le capuchon noir, je l'ai remonté et essayé de démarrer, il n'y a rien, toujours la même chose.

Le moteur lance dans le vide et pas de gasoil aux injecteurs.

Qu'en pensez vous, je ne comprends pas pourquoi ça ne démarre pas.

Merci de votre aide
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum