Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par Lise2.0 le Sam 05 Mai 2012, 15:32

Bonjour a tous,

Je voie que les lancia on quasiment toute un probleme de pompe : http://www.techniconnexion.com/t17536-lancia-y10-4x4-an-1989-probleme-pompe-a-essence

J'ai un soucie, on me donne une lancia y10 de 1991 une selectronique ma 1er voiture c'est super je suis contente; mais voila sa fait depuis 2007 elle n'a pas rouler et donc pour l'instent avec mon papa qui si coonnais plus-tot bien en mécanique il a découver deux panne donc la pompe mais sa c'est bon c'est reparée mais aussi le relai, relai (electrique) qui ne figure pas dans le manuel de la voiture et que mon papa n'arive pas a situé.

Est ce que qu'elle qu'un pourais m'aidée en m'expliquant ou ce trouve le relai ?

Merci par avence lise2.0 :-)

Lise2.0
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 31
Localisation : Avignon
Emploi : cusinière
Niveau technique automobile : 0
Date d'inscription : 05/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par ced-46 le Sam 05 Mai 2012, 15:55

Salut,

Quel est le problème exactement ?

Comment la pompe a été réparée ?

De quel relais parles-tu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par Lise2.0 le Sam 05 Mai 2012, 16:11

Re bonjour,

La pompe etait complètement griller donc n'en trouvent pas d'ocassion ( à la casse ), j'en es acheter une neuve.
On la ramplasser, mais y a pas d'ariver electrique sur la pompe du coup la voiture ne peut pas démarre vue que l'essence n'arrive pas au moteur ! On à bien verifier tous les fusibles et ils foncionnents tous ! Me voila depuis deux semaines entrin de lire le manuel pour trouver ce relai mais rien.

Mon papa pence que c'est le relai de la pompe qui ne fonctionne pas mais on ne le trouve pas !

Meric

Lise2.0
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 31
Localisation : Avignon
Emploi : cusinière
Niveau technique automobile : 0
Date d'inscription : 05/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par sacha le Sam 05 Mai 2012, 18:03

Salut
une petite Y10 je ne pense pas quelle a un câblages de un hélicoptère
demande a ton père de remonté câble depuis la pompe,il va forcement tombé sur relais
il peu essayé,connectique débranche sur la pompe,il met 12v direct sur connectique, relais va surement claqué,donc lui branche le jus et toi tu cherche ou ca claque ??
plus haut tu marque,pompe a essence griller, pompe griller = fusible grillé aussi!
faut sortir tout les fusibles un a un pour les vérifier

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par Lise2.0 le Sam 05 Mai 2012, 18:18

Salut,

Merci pour vos conseil normalement on doit s'en occuper ce week end je vous re-contacterais si besoin ai!

Par contre on a vrément verifier tous les fusibles, on les a tester un a un sur la baterie avec deux cable et une petite empoule et a chaque foies l'empoule s'éclairée, sur tous les fusibles.

Votre forum est cool merci de votres aides.

Lise2.0
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 31
Localisation : Avignon
Emploi : cusinière
Niveau technique automobile : 0
Date d'inscription : 05/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par sacha le Sam 05 Mai 2012, 18:21

profite prend quelque photos,moteur fusibles,pompe
laisse nous voir aussi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par Lise2.0 le Sam 05 Mai 2012, 18:29

ok promis je mitraillerai je vous envérez tous sa dans le courant du weekend ! encore merci

Lise2.0
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 31
Localisation : Avignon
Emploi : cusinière
Niveau technique automobile : 0
Date d'inscription : 05/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par sacha le Jeu 10 Mai 2012, 20:31

Salut
j'ai reçu un MP de Lise
donc

@Lise2.0 a écrit:bonsoir,

Voici les quelleque photos comme prommis certe un peut en retard ...








En faite les relais n'ons pas claquer comme vous nous avez dit, ont les a trouver toutes a fait par hasard et il marchais tous les deux tres bien et du-coup mon père a compris pour quoi la pompe etait griller car la pompe tourner tous le tps même contacte étin ! Et les enssiens propriétaire de la voiture avais échanger tous les branchement des relais de la pompe pour arreter de la faire tourner, bref c'est vraiment pas facile quand ont est pas électricien!
Et du coup ce était donc normal que les fusible était pas griller car sa ne venais pas de la.

En tous cas sa y est elle roule mais y a encore des petite réparation a faire avent de la passer au contrôle technique !

encore merci pour vos renonce aussi vite et tres claire ( en tous cas pour mon papa ! ) votre Forum est super je le recommanderais.
Merci



sur la 1er photo j'adore le filtre (crépine) fait maison

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Lancia Y10 ess an 1991 ] probleme de démarrage (Résolu)

Message par sacha le Jeu 10 Mai 2012, 20:59

merci pour le retour d'info
post resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum