Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E90 320D M47 an 2007 ] vidange moteur
Aujourd'hui à 05:38 par ced-46

» [ ford break 1.8d an 1999 ] Remplacer biellette direction
Aujourd'hui à 04:13 par ced-46

» [ FORD FIESTA IV 1,25 ZETEC an 1999 ] Niveau huile très faible sans voyant
Hier à 23:06 par REDJACK

» [ skoda fabia 1.2 htp ] Panne moteur
Hier à 23:03 par Itstimetogo25

» [ Renault Scénic II 1.9 dci an 2004 ] Problème de démarrage
Hier à 22:24 par Makule2001

» [Test] : Icarsoft i902 (Opel)
Hier à 21:20 par Poulpy 68

» [ BMW E46 330xi M54 an 2001 ] moteur ne prends pas tous ses tours
Hier à 20:58 par kris996

» [ Bmw E36 318 IS Bva an 1994 ] Moteur broute pendant 10 secondes après démarrage lorsque chaud
Hier à 20:07 par BMW PASSION

» [Citroën C2 1,4 HDI 70 ch moteur 8HZ ; an. 2008] fuite joint injecteur
Hier à 19:09 par Laure B

» BMW E.39 530I an 2001 problème ABS-ESP-ASC .compteur en panne
Hier à 19:05 par christophe bodaine

» [ Renault moteur DTI ] échange de la distribution (tuto)
Hier à 18:59 par Poulpy 68

» [ Renault scenic essence 1,4 an 1997 ] l'essence n'arrive plus
Hier à 14:59 par Poulpy 68

» [ Citroen Saxo 1.5d an 1999 ] courroie couine au démarrage
Hier à 14:30 par nonox88

» [ Audi A4 B6 2.5 tdi Quattro 180cv an 2001 ] Gros claquement et perte de puissance
Hier à 13:52 par Fury Fr

» [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage
Hier à 13:41 par fred33t

» La pieuvre alsacienne !!
Hier à 12:04 par william51

» Boite de vitesse Laguna
Hier à 12:03 par william51

» [Bmw X3 E83 LCI Bva .2.5 SI /année 05/2007 ]Problème croisillon arbre de transmission.
Hier à 11:31 par BMW PASSION

» [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage
Hier à 11:22 par Iziman95

» [Express 1.9d 1992] procleme clignotants
Hier à 10:47 par Poulpy 68

» [ VW T5 an 1993 ] bip après le démarrage
Hier à 10:21 par elsen Daniel

» Carburateur
Hier à 09:52 par albatros

» [ Peugeot 307 2.0 hdi 110 ] Manque de puissance et voyant allumé
Hier à 09:39 par Poulpy 68

» [ Ford Fiesta 1,8 D 60 ch an 1996 ] Remplacement soufflet de cardan
Hier à 08:57 par Poulpy 68

» [ CITROEN XSARA an 2001 ] bruit avant droit + voyant batterie (résolu)
Hier à 08:44 par Poulpy 68

» [ peugeot 106 1.4i an 1996 ] Remplacment bobine allumage
Mer 02 Sep 2015, 17:13 par albatros

» [ Opel vectra B 2.0 tdi an 1998 ] probleme traction
Mer 02 Sep 2015, 10:18 par benoitmikel

» [ Opel astra élégance 1.7 cdti an 2005 ] arrêt moteur brutal
Mer 02 Sep 2015, 08:31 par marleg

» [ Opel corsa 1.3 cdti an 2008 ] perte de puissance
Mar 01 Sep 2015, 20:06 par Poulpy 68

» [ BMW E36 325 tds Châssis sport M an 1993 ] Réglage géométrie
Mar 01 Sep 2015, 17:15 par greg5129

[ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 12:27

Salut,apres une deuxieme panne de baterrie, j'ai decide d'entreprendre un bon nettoyage du faiseau moteur.Nettoyage de toute les conexion et des cosse de la baterrie.J'ai ensuite sortis le metrix et voici donc mes mesure

Batterrie avec le contact et le prechauffage 11V puis apres la prechauffe 12V
Moteur tournant au ralentie avec feux 11V,en accelerent a fond 13V avec petite a 14V
Moteur tournant au ralentie sans feux 12V,en accelerant a fond 13V
Moteur arrette ,contact couper 12v

Mon metrix n'affiche pas les chiffre apres la virgule
Mon autoradio etait eteint pour les teste et l'amplis debrancher

Voila quand pensez vous ,il y'a un probleme de charge ou un element pompe du jus?



Dernière édition par david38 le Sam 19 Mai 2012, 08:40, édité 1 fois

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par Totocamboui2 le Dim 06 Mai 2012, 12:34

Salut

T'as un problème de charge effectivement.
Pour ton métrix, ce serait bien que t'en prennes un qui affiche les chiffres après la virgule car une batterie à 12V c'est faible. A 12.5V c'est mieux.
C'est comme tes valeurs en accélération: 13V c'est faible quand on considère que tu dois avoir de 13.5 à 13.8V.
Par contre, au ralenti c'est clair que t'as un problème de charge, pas besoin des chiffres après la virgule.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4332
Age: 39
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 12:41

Salut a ton avis le probleme de charge vient de l'alternateur ou du regulateur de charge?
Je vais refaire les mesure demain apres midi avec un metrix qui vas apres les virgules.L'hypotese d'un element qui pomperais du jus est t'il envisagable?Si oui comment le trouver car mes circuit sont regrouper par fusible mais les fusible font fonctionner chacun plusieur element

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par sacha le Dim 06 Mai 2012, 12:46

Salut
avec TOTO
en accélérant a fond No tu arrive a 13v ?!
normalement tu accélère un peu pas loin de 3000 tours pour avoir 14v
deja comment fonctionne tas bobine de charge,elle a des charbons?

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 12:49

Salut sacha,mon moteur ne depasse pas les 4000tours
J'ai un alternateur et une bobine / platine de charge.Apres je ne sait pas si y'a des charbons

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 12:59


bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2665
Age: 33
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 18:33

Bon j'ai fait des essaie et la baterrie a l'air de se maintenir a 12V ,jai recuperez une platine de charge mais les reference sont pas les meme ,je me tate de la monte.Sinon d'apres vous se serais possible de mettre un alternateur de voiture normal et de vire cette platine?

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par sacha le Dim 06 Mai 2012, 18:37

oui pour installer un l’alternateur normal si tu as de la place sur la courroie et de la place pour la fixation

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 19:06

J'ai de la place et pour les fixation faudras juste que je cree les pates de fixation

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 19:55

moi je ne suis pas d'accord dans un premier temps, car je sais que la puissance des alternateurs n'est pas la meme
quelqu'un pour m’éclaircir SVP ?

désolé, je suis nul en électricité

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2665
Age: 33
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par sacha le Dim 06 Mai 2012, 20:19

Bidou
la batterie est la comme résistance, il est gagnant éclairage blanc tout les temps,démarrage améliorée

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 20:45

es ce que la batterie ne pourrait pas prendre un coup en ayant un alternateur qui charge plus fort pour elle !!!
quant est-il pour une batterie de 45A lié a un alternateur qui charge pour 120A ?

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2665
Age: 33
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 20:46

Oui je serais gagnant mais faut pas que je metent un alternateur trop puissant

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 20:47

tu as l'habitude de mettre quoi comme batterie, je veux quelle puissance ?

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2665
Age: 33
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 20:51

C'est une 40AH 330A

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 21:16

fais un tour chez fiat alors, celle de la palio est une 40 ou 45 de mémoire, seicento aussi, regarde pour les autos avec moteur 1.0 voir 1.2 avec pas trop d'options, 106 par exemple, twingo,
trouve toi un en casse auto pour pas cher

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2665
Age: 33
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 07:35

Oui c'est se que je pensait.Mais sur la platine de charge j'ai 5 fil,faut que trouve a quoi coresponde ses fils avant de les condamner

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 07:36

Et pour l'alternateur ,je tire le plus au demareur et une masse a la batterie?

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par Totocamboui2 le Lun 07 Mai 2012, 11:17

Salut

Je ,suis pas convaincu du bien fondé de mettre un alternateur à la place d'une platine de charge (dont je ne connais pas le principe par ailleurs).
Si cependant tu le fait.
Le plus, tu peux le tirer de la batterie ou bien à partir du démarreur c'est selon.
La masse d'un alternateur se fait par l'élément lui même, t'as pas besoin d'en tirer une.
L'alternateur doit être placé d'une façon irréprochable si tu veux que la courroie reste en place et si tu veux qu'elle s'use correctement.
.
Bref beaucoup de contraintes pour pas grand chose à mon avis No

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4332
Age: 39
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 16:49

La platine sert a reguler la tension.
J'ai recuperez deux alternateur,un de 35A et un de 60A
L'un est un poil trop faible et l'autre trop puissant.
Ma conso electrique etant faible je pourais mettre celui de 35A ?

Mettre un alternateur fait de la contrainte mais me permet de mieu recharger ma baterrie car quand je fait pete les watts sa pompe la baterie

david38
Technicien
Technicien

Nombre de messages: 2089
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum