Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ E39 525 TDS an 1998]problème décharge batterie...
Aujourd'hui à 13:08 par rené42560

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Aujourd'hui à 11:08 par WOZNIAK Daniel

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Aujourd'hui à 11:01 par BMW PASSION

» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Hier à 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Hier à 21:02 par djjunior59

» Poignée de portière avant gauche - Berlingo -
Hier à 16:18 par sebgti

» bonjours a tous
Hier à 11:31 par albatros

» [PEUGEOT 1007 1.6 ess 2005] Boite de vitesse auto qui refuse de revenir en "N" et de demarrer.
Hier à 03:02 par Boumbo75

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Hier à 00:13 par acidburn10

» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Mar 16 Déc 2014, 22:03 par BigJon

» [BMW 530D 193 07/2003]Problème turbo 530d e39 193cv
Mar 16 Déc 2014, 19:45 par terry06

» [opel astra 1.7l dti 16 v ann2000]durite de radiateur
Mar 16 Déc 2014, 17:10 par dudu seb

» [ Citroen Evasion 2.0 HDI 110cv 16v an 2001 ] Bruit frottement/crissement au démarrage
Mar 16 Déc 2014, 10:46 par sb457

» [806 2.1l TD svdt]Viyant diag : le retour !
Lun 15 Déc 2014, 23:07 par Toto80

» Mon squale, une 850iA de 1992
Lun 15 Déc 2014, 22:20 par Utoi

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Lun 15 Déc 2014, 21:52 par BMW PASSION

» [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid
Lun 15 Déc 2014, 21:10 par BMW PASSION

» probleme de telecommande de206
Lun 15 Déc 2014, 20:09 par nath73

» [Camping car C25 D 1990] Démarre difficilement [RESOLU]
Lun 15 Déc 2014, 17:05 par BlackHand

» [ Mini cooper 1,6d .moteur dv6 PSA 110ch an 2007 ] Moteur cale et manque de puissance
Lun 15 Déc 2014, 11:27 par BMW PASSION

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Lun 15 Déc 2014, 03:33 par terry06

» [renault express 1.9D de 96] a calé et ne démarre plus
Dim 14 Déc 2014, 22:50 par rené42560

» [renault scenic 1.6 16v 1999] problème de demarrage
Dim 14 Déc 2014, 18:38 par rené42560

» [Opel Astra 2.2dti 2003] Problème compteur digital
Dim 14 Déc 2014, 13:51 par astra22dti

» fiche teechnique renault clio
Dim 14 Déc 2014, 12:42 par Dupuis

» Laguna 2, 1.8 16V de 2001 ne démarre pas
Dim 14 Déc 2014, 03:19 par acidburn10

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Dim 14 Déc 2014, 01:34 par MACFLID

» [ Citroen ZX 1,8 d an 1997 ] Problème tour minute
Sam 13 Déc 2014, 23:45 par mustang zx

» [Ford Fiesta 1.4 TDCi 68 Fun 1998] Problemes Injecteur ?
Ven 12 Déc 2014, 22:31 par bignoob

» [Fiat Punto 1.9l jtd 130 ch] filtre à huile
Ven 12 Déc 2014, 22:28 par mp76@hotmail.fr

[ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 13:27

Salut,apres une deuxieme panne de baterrie, j'ai decide d'entreprendre un bon nettoyage du faiseau moteur.Nettoyage de toute les conexion et des cosse de la baterrie.J'ai ensuite sortis le metrix et voici donc mes mesure

Batterrie avec le contact et le prechauffage 11V puis apres la prechauffe 12V
Moteur tournant au ralentie avec feux 11V,en accelerent a fond 13V avec petite a 14V
Moteur tournant au ralentie sans feux 12V,en accelerant a fond 13V
Moteur arrette ,contact couper 12v

Mon metrix n'affiche pas les chiffre apres la virgule
Mon autoradio etait eteint pour les teste et l'amplis debrancher

Voila quand pensez vous ,il y'a un probleme de charge ou un element pompe du jus?



Dernière édition par david38 le Sam 19 Mai 2012, 09:40, édité 1 fois

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par Totocamboui2 le Dim 06 Mai 2012, 13:34

Salut

T'as un problème de charge effectivement.
Pour ton métrix, ce serait bien que t'en prennes un qui affiche les chiffres après la virgule car une batterie à 12V c'est faible. A 12.5V c'est mieux.
C'est comme tes valeurs en accélération: 13V c'est faible quand on considère que tu dois avoir de 13.5 à 13.8V.
Par contre, au ralenti c'est clair que t'as un problème de charge, pas besoin des chiffres après la virgule.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4333
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 13:41

Salut a ton avis le probleme de charge vient de l'alternateur ou du regulateur de charge?
Je vais refaire les mesure demain apres midi avec un metrix qui vas apres les virgules.L'hypotese d'un element qui pomperais du jus est t'il envisagable?Si oui comment le trouver car mes circuit sont regrouper par fusible mais les fusible font fonctionner chacun plusieur element

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par sacha le Dim 06 Mai 2012, 13:46

Salut
avec TOTO
en accélérant a fond No tu arrive a 13v ?!
normalement tu accélère un peu pas loin de 3000 tours pour avoir 14v
deja comment fonctionne tas bobine de charge,elle a des charbons?

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 13:49

Salut sacha,mon moteur ne depasse pas les 4000tours
J'ai un alternateur et une bobine / platine de charge.Apres je ne sait pas si y'a des charbons

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 13:59


bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2597
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 19:33

Bon j'ai fait des essaie et la baterrie a l'air de se maintenir a 12V ,jai recuperez une platine de charge mais les reference sont pas les meme ,je me tate de la monte.Sinon d'apres vous se serais possible de mettre un alternateur de voiture normal et de vire cette platine?

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par sacha le Dim 06 Mai 2012, 19:37

oui pour installer un l’alternateur normal si tu as de la place sur la courroie et de la place pour la fixation

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 20:06

J'ai de la place et pour les fixation faudras juste que je cree les pates de fixation

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 20:55

moi je ne suis pas d'accord dans un premier temps, car je sais que la puissance des alternateurs n'est pas la meme
quelqu'un pour m’éclaircir SVP ?

désolé, je suis nul en électricité

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2597
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par sacha le Dim 06 Mai 2012, 21:19

Bidou
la batterie est la comme résistance, il est gagnant éclairage blanc tout les temps,démarrage améliorée

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 21:45

es ce que la batterie ne pourrait pas prendre un coup en ayant un alternateur qui charge plus fort pour elle !!!
quant est-il pour une batterie de 45A lié a un alternateur qui charge pour 120A ?

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2597
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 21:46

Oui je serais gagnant mais faut pas que je metent un alternateur trop puissant

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 21:47

tu as l'habitude de mettre quoi comme batterie, je veux quelle puissance ?

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2597
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Dim 06 Mai 2012, 21:51

C'est une 40AH 330A

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Dim 06 Mai 2012, 22:16

fais un tour chez fiat alors, celle de la palio est une 40 ou 45 de mémoire, seicento aussi, regarde pour les autos avec moteur 1.0 voir 1.2 avec pas trop d'options, 106 par exemple, twingo,
trouve toi un en casse auto pour pas cher

bidouapache
Technicien
Technicien

Masculin Nombre de messages: 2597
Age: 32
Localisation: alger, algerie
Emploi: cadre financier
Niveau technique automobile: Je fais mes petits services + divers travaux
Date d'inscription: 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 08:35

Oui c'est se que je pensait.Mais sur la platine de charge j'ai 5 fil,faut que trouve a quoi coresponde ses fils avant de les condamner

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 08:36

Et pour l'alternateur ,je tire le plus au demareur et une masse a la batterie?

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par Totocamboui2 le Lun 07 Mai 2012, 12:17

Salut

Je ,suis pas convaincu du bien fondé de mettre un alternateur à la place d'une platine de charge (dont je ne connais pas le principe par ailleurs).
Si cependant tu le fait.
Le plus, tu peux le tirer de la batterie ou bien à partir du démarreur c'est selon.
La masse d'un alternateur se fait par l'élément lui même, t'as pas besoin d'en tirer une.
L'alternateur doit être placé d'une façon irréprochable si tu veux que la courroie reste en place et si tu veux qu'elle s'use correctement.
.
Bref beaucoup de contraintes pour pas grand chose à mon avis No

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-modo
Tech-modo

Masculin Nombre de messages: 4333
Age: 38
Localisation: Toulouse
Emploi: Contrôleur technique
Niveau technique automobile:
Date d'inscription: 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 17:49

La platine sert a reguler la tension.
J'ai recuperez deux alternateur,un de 35A et un de 60A
L'un est un poil trop faible et l'autre trop puissant.
Ma conso electrique etant faible je pourais mettre celui de 35A ?

Mettre un alternateur fait de la contrainte mais me permet de mieu recharger ma baterrie car quand je fait pete les watts sa pompe la baterie

david38
Technicien
Technicien

Nombre de messages: 2084
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum