Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 22:07 par Paulo_les_Gazs

» TOUJOURS PROBLEME NON RESOLU
Aujourd'hui à 21:33 par LOUISON31

» [ Ford focus 1.8 tddi 90 endura an 2002 ] Problème compte-tours
Aujourd'hui à 21:10 par kims

» [ Volvo V40 1.6 ess. an 2000 ] Casse silent blocs barre stabilisatrice
Aujourd'hui à 20:58 par crey67

» [Peugeot J5 Diesel1981]Donne des "a-coup"
Aujourd'hui à 18:39 par nevrakse

» Changement capteur pmh. Mercedes w203 c220 cdi 2001
Aujourd'hui à 17:55 par terry06

» [ BMW e34 520i an 1993 ] voyant plaquettes allumées mais plaquettes en bon état
Aujourd'hui à 17:32 par BMW PASSION

» Présentation Paulo_les_Gazs
Aujourd'hui à 14:42 par Paulo_les_Gazs

» [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)
Aujourd'hui à 14:01 par PIANOO5

» Porsche boxster 2.7 - panne éclairage intérieur
Aujourd'hui à 13:44 par BMW PASSION

» [ bmw e36 320i an 1996 ] Bruit étrange
Aujourd'hui à 13:22 par BMW PASSION

» [Mazda 5, 1.8 ess, année 2005] Problème de démarrage
Aujourd'hui à 12:46 par Solstyx

» [ BMW E39 530DA an 2000 ] problème compteur, ABS et ESP allumé.
Aujourd'hui à 12:16 par BMW PASSION

» [ Fiat punto II 1.2 55 sx an 2002 ] Voyant airbag allumé
Aujourd'hui à 07:22 par leo21

» [ Citroen ZX Break 1.9D an 1997 ] pédale de frein qui s'enfonce (Résolu)
Aujourd'hui à 06:14 par ced-46

» [ Citroen C4 1.6i 16V 110 ess ] Eclairage extérieur faible
Hier à 19:13 par haroun

» [ Mercedes Vito 638 V220 ] Tuyaux de dépression d'air
Hier à 11:56 par Yoalis

» [ Ford Fiesta an 2000 ] Ampoules
Hier à 04:06 par ced-46

» [ Opel agila 1.2 essence an 2001 ] Recherche revue technique
Hier à 04:02 par ced-46

» Présentation
Hier à 03:51 par ced-46

» [ Opel agila 1.2 essence an 2001 ] ne démarre plus
Hier à 03:49 par ced-46

» [ Audi A6 2.5 tdi an 1998 ] Perte de puissance (résolu)
Hier à 03:29 par ced-46

» [ VW Polo 1.2 65 ch essence an 2002 ] mode dégradé
Dim 25 Sep 2016, 19:13 par liljet03

» [ bmw e36 318is coupe an 1994 ] fuite d'essence coté réservoir
Dim 25 Sep 2016, 18:37 par BMW PASSION

» [ Fiat scudo an 2005 ] Code autoradio perdu
Sam 24 Sep 2016, 12:53 par bill

» [ Renault mégane 1.6 ess an 1998 ] problème pompe de gavage reservoir carburant
Sam 24 Sep 2016, 09:51 par raphaillac

» [ Mini Cooper an 2007 ] Problème ralenti, cale et ne demarre plus
Sam 24 Sep 2016, 09:48 par albatros

» [ Actualité : Nouveauté ] Lamborghini développerait une hypercar électrique
Sam 24 Sep 2016, 07:29 par ced-46

» [ Actualité : Nouveauté ] BMW M4 : Un air de GTS ?
Sam 24 Sep 2016, 07:25 par ced-46

» [ Actualité : Essai ] VOLKSWAGEN GOLF (7) GTI Clubsport (2016 - 2017)
Sam 24 Sep 2016, 07:21 par ced-46

[ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par Totocamboui2 le Lun 07 Mai 2012, 18:04

Donc la platine te servira plus à rien vu que le régulateur de tension est intégré à l'alternateur. Cependant mettre un alternateur ne sera pas aisé de par l'alignement de la poulie.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 20:57

Pour l'alignement de la poulie,pas de souci j'ai mesure et la poulie de l'ancien alternateur corespondrais avec celle du nouveau.Faudras juste que je mette une rondelle sur la patte de fixation.

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2129
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Mar 08 Mai 2012, 16:06

@Totocamboui2 a écrit:
Bref beaucoup de contraintes pour pas grand chose à mon avis No
d'accord avec toi, sauf si il arrive a bien placé la poulie de son nouvelle installation

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2786
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Mar 08 Mai 2012, 18:03

Verdict demain

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2129
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Sam 19 Mai 2012, 08:37

Salut,j'ai pas put mettre l'alternateur de visa car celui si ne passe pas,c'est le demareur qui gene.L'alternateur etait brancher grace a un domino que j'aivais pas vu et qui etait fondut.Je l'est changer et sa a l'air de mieu charger,on peut donc cloture en resolut.

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2129
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par ced-46 le Dim 20 Mai 2012, 02:40


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29996
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum