Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e36 325TDS M51 an 1997 ] manque de puissance
Aujourd'hui à 02:13 par matti

» [ Volkswagen Golf V 1.9 tdi 105 an 2005 ] symptôme début de coussinets de bielle hs ?
Hier à 22:11 par terry06

» [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)
Hier à 21:54 par ced-46

» [ Seat LEON TDI 110 an 2001 ] voyant TCS perte de puissance (résolu)
Hier à 21:51 par ced-46

» [ Seat LEON TDI 110 an 2001 ] coupure turbo perte de puissance (résolu)
Hier à 21:49 par ced-46

» [ Peugeot 206 ] vibration pédale accélérateur
Hier à 21:48 par Chryses

» [ BMW E46 320D M47 an 1998 ] tester et changer l'injecteur pilote (Résolu )
Hier à 21:46 par ced-46

» [ Opel Zafira 1.6 essence an 2000 ] Remplacement courroie de distribution
Hier à 21:42 par ced-46

» [ bmw E46 328 ci Boite Auto M52 an 2000 ] fuite d'huile importante (résolu)
Hier à 21:39 par ced-46

» | Renault Scenic dti an 1999 ] problème antidémarrage
Hier à 21:34 par nono 27

» [ Renault scenic 1 dti an 1998 ] probleme de pompe à injection
Hier à 21:23 par nono 27

» [ VW cox 1600 AD an 1972 ] Moteur en surcompression
Hier à 18:29 par BMW PASSION

» [ BMW X1 18D an 2011 ] Rendre la suspension plus souple
Hier à 16:09 par bidouapache

» [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"
Hier à 15:15 par LOUISON31

» [ renault megane 2 1.5 dci 100 an 2004 ] demarre quand elle veut
Hier à 13:27 par prissou

» [ Actualité : Nouveauté ] Le Toyota C-HR à l'attaque du Nissan Juke Nismo RS ?
Hier à 09:06 par ced-46

» [ Seat Altea 1.9 tdi an 2008 ] ventilateurs moteur s'enclenche en permancence
Hier à 08:03 par ced-46

» [ Mercedes A160 an 1999 ] diagnostic EOBD
Hier à 07:43 par ced-46

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:40 par Poulpy 68

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur
Mer 04 Mai 2016, 21:52 par bidouapache

» [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus
Mer 04 Mai 2016, 20:23 par BMW PASSION

» [ Bmw E87 120D M47N2 163cv an 2007 ] Mécanisme de lève vitre électrique AR Valéo a éviter ...
Mer 04 Mai 2016, 19:24 par cysaal

» [ Opel Zafira essence an 2000 ] mon moteur monte en régime en tournant le volant
Mer 04 Mai 2016, 17:53 par hoccry

» [ MERCEDES W170 Slk 200 Kompressor an 2003 ] Problème d'accélération (résolu)
Mer 04 Mai 2016, 09:57 par albatros

» [ Citroen xsara picasso 2.0 hdi 90 an 2003 ] Ratés à l'accélération en virage
Mer 04 Mai 2016, 09:48 par albatros

» [ Bmw e46 320i an 1999 ] problème liaison au sol
Mer 04 Mai 2016, 00:58 par tchiz

» [ RENAULT Clio 2 1.5 DCI ] problème démarrage
Mar 03 Mai 2016, 23:52 par Chojia

» [ Actualité : Nouveauté ] Chevrolet Corvette Grand Sport
Mar 03 Mai 2016, 22:55 par ced-46

» Revues techniques ETAI version papier et en consultation numérique
Mar 03 Mai 2016, 22:26 par ced-46

» [ Ford Fiesta 14 tdci an 2007 ] Problème Module Eec-iv.
Mar 03 Mai 2016, 21:53 par albatros

[ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par Totocamboui2 le Lun 07 Mai 2012, 18:04

Donc la platine te servira plus à rien vu que le régulateur de tension est intégré à l'alternateur. Cependant mettre un alternateur ne sera pas aisé de par l'alignement de la poulie.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 39
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Lun 07 Mai 2012, 20:57

Pour l'alignement de la poulie,pas de souci j'ai mesure et la poulie de l'ancien alternateur corespondrais avec celle du nouveau.Faudras juste que je mette une rondelle sur la patte de fixation.

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2124
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par bidouapache le Mar 08 Mai 2012, 16:06

@Totocamboui2 a écrit:
Bref beaucoup de contraintes pour pas grand chose à mon avis No
d'accord avec toi, sauf si il arrive a bien placé la poulie de son nouvelle installation

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2771
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Mar 08 Mai 2012, 18:03

Verdict demain

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2124
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par david38 le Sam 19 Mai 2012, 08:37

Salut,j'ai pas put mettre l'alternateur de visa car celui si ne passe pas,c'est le demareur qui gene.L'alternateur etait brancher grace a un domino que j'aivais pas vu et qui etait fondut.Je l'est changer et sa a l'air de mieu charger,on peut donc cloture en resolut.

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2124
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Aixam 400i Twin an 1992 moteur kubota ] Probleme charge batterie (resolu)

Message par ced-46 le Dim 20 Mai 2012, 02:40


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29393
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum