Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 06:24 par ced-46

[ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par bib le Mar 08 Mai 2012, 17:32

salut
sous regime de ralenti
avec pedale d acc sans effet il te reste
injecteurs HS
vanne egr ouverte
cata bouche

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par christophe35500 le Mar 08 Mai 2012, 18:31

vanne EGR nettoyer
injecteur neuf
je vais jeter un coup d oeil au cata
merci

christophe35500
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 38
Localisation : vitré 35500
Emploi : fonctionnaire
Niveau technique automobile : debutant
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par Totocamboui2 le Mar 08 Mai 2012, 18:34

@christophe35500 a écrit:vanne EGR nettoyer
injecteur neuf
je vais jeter un coup d oeil au cata
merci
Si tes injecteurs sont neufs il faut faire un apprentissage, ça a été fait?
Après, est c'est immobilisant? je ne sais pas, attendons bib pour nous le dire. Le cata, ça va être vite fait à contrôler mais bruyant

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par christophe35500 le Mar 08 Mai 2012, 18:44

@Totocamboui2 a écrit:
@christophe35500 a écrit:vanne EGR nettoyer
injecteur neuf
je vais jeter un coup d oeil au cata
merci
Si tes injecteurs sont neufs il faut faire un apprentissage, ça a été fait?
Après, est c'est immobilisant? je ne sais pas, attendons bib pour nous le dire. Le cata, ça va être vite fait à contrôler mais bruyant


oui ca faire un peut de bruit mais les voisins sont habituer quand je trifouille ma becanne !!
et coté injecteur je venait de les changer sur mon ancien moteur et deja passer chez renault pour apprentissage .

christophe35500
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 38
Localisation : vitré 35500
Emploi : fonctionnaire
Niveau technique automobile : debutant
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par papule le Mar 08 Mai 2012, 21:17

Mince,
faudrait voir voir si t'as pas des paramètres à montrer.
Tu avais stocker tes injecteurs proprement pendant les travaux, pas de nettoyage à la brosse métallique ?

papule
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 47
Localisation : Bordeaux
Emploi : vidangeur
Niveau technique automobile : 5
Date d'inscription : 11/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] probleme de demarrage aprés changement moteur.

Message par christophe35500 le Mar 08 Mai 2012, 22:49

@papule a écrit:Mince,
faudrait voir voir si t'as pas des paramètres à montrer.
Tu avais stocker tes injecteurs proprement pendant les travaux, pas de nettoyage à la brosse métallique ?


je l ai est passer d'un moteur à l'autre directement en remplacent les joint egalement .
je pensse que ca va finir a la valise chez renault .

christophe35500
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 38
Localisation : vitré 35500
Emploi : fonctionnaire
Niveau technique automobile : debutant
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par bib le Mer 09 Mai 2012, 12:34

salut

tu les a remit exactement a la meme place tes injecteur

oui en effet les codes injecteurs (C2I) erronnes sont une panne immobilisante sur certain type d injection

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par christophe35500 le Mer 09 Mai 2012, 14:25

@bib a écrit:salut

tu les a remit exactement a la meme place tes injecteur

oui en effet les codes injecteurs (C2I) erronnes sont une panne immobilisante sur certain type d injection


oui je les ai remit a la meme place

christophe35500
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 38
Localisation : vitré 35500
Emploi : fonctionnaire
Niveau technique automobile : debutant
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par bib le Jeu 10 Mai 2012, 20:19

salut

et niveau cata tu l a depose?

tu as des voyant qui s allume

la vanne egr elle dit quoi?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par christophe35500 le Ven 11 Mai 2012, 16:54

@bib a écrit:salut

et niveau cata tu l a depose?

tu as des voyant qui s allume

la vanne egr elle dit quoi?


oui je l est deposer et j en avai un de coté que j ai remit dessus et tjr pareil .
pas de voyant qui reste allumé pendant les 10 seconde de marche du moteur
j ai redemonter la vanne pour voir et elle se referme bien , tout est nickel de se point de vu
je l emmenne demain pour diag et vous tien informé apres

christophe35500
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 38
Localisation : vitré 35500
Emploi : fonctionnaire
Niveau technique automobile : debutant
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par bib le Ven 11 Mai 2012, 20:14

salut
faudrai demonte ton filtre a GO et le vidanger avec la petite vis en dessous
dans un recipient propre
et voir si tu recuperes de la limaille

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par christophe35500 le Ven 18 Mai 2012, 17:25

@bib a écrit:salut
faudrai demonte ton filtre a GO et le vidanger avec la petite vis en dessous
dans un recipient propre
et voir si tu recuperes de la limaille


désoler de ne pas pue repondre avant , un petit accident de travil qui m'a empécher de bosser sur la voiture .
je te remerci mais c est deja fait quand j ai remplacer ma cartouche et pas de limaille mais j ai reverifier quand meme au cas ou !!
j ai fait et refait le tour du moulin dans tout les sens , tout redemonter pour tout remonter et toujour le meme probleme , je vai essayer de re changer de moteur pour voir , ne vous en faite pas ca ne me coute rien j en est un complet avec un pote qui vient d en rentrer une dans sa casse donc je verrai si c est un probleme electrique ou plus mecanique

christophe35500
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 38
Localisation : vitré 35500
Emploi : fonctionnaire
Niveau technique automobile : debutant
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par christophe35500 le Dim 26 Avr 2015, 22:40

salut
j'ai oublier de refermé le sujet , problème résolu après passage a la valise , après le changement du moteur encore une fois même problème donc passage chez le garagiste du coin !!
c'était un injecteur neuf qui était défaillant , échanger gratuitement car sous garantie .
merci a tous pour vos lumière qui mon bien servie quand même .

christophe35500
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 38
Localisation : vitré 35500
Emploi : fonctionnaire
Niveau technique automobile : debutant
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio 2 1.5 dci an 2001 ] problème de démarrage aprés changement moteur (résolu)

Message par ced-46 le Dim 26 Avr 2015, 23:26

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum