Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [E46 320d 136cv M47]ne démarre plus même après changement de pompe injection
Aujourd'hui à 15:47 par e46bmw2001​136cv

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur (résolu)
Aujourd'hui à 13:22 par BMW PASSION

» [ Peugeot 206 1.4 Hdi an 2005 ] vibration pédale accélérateur et boite à vitesses
Aujourd'hui à 13:02 par william51

» [ Audi A3 sportback 8pA 1.6 TDI 105 an 2010 ] Problème de tremblement
Aujourd'hui à 12:51 par william51

» RTA piraté
Aujourd'hui à 12:46 par william51

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 07:25 par BMW PASSION

» [ Bmw e39 523I M52 ess an 1999 ] Problème ralenti et tremblement
Aujourd'hui à 07:18 par BMW PASSION

» [ Ford Fiesta V 1.4 TDCi an 2008 ] Emplacement relais alimentation bougies de préchauffage
Hier à 23:12 par ced-46

» [ Actualité : Nouveauté ] Bientôt plus de puissance et d'autonomie pour la VW e-Golf
Hier à 23:08 par ced-46

» [ peugeot 607 2.2 hdi an 2005 ] problème contrôle moteur défaillant
Hier à 23:06 par ced-46

» [ Opel Astra Cosmo 1,4 120 ch an 2012 ] direction assistée electrique capricieuse (résolu)
Hier à 21:50 par ced-46

» [ bmw E46 320d M47 136cv ] Ne démarre toujours pas après Pompe injection changée
Hier à 21:49 par e46bmw2001​136cv

» [ bmw e46 330cd M57N an 2004 ] voyant moteur ( Résolu )
Hier à 21:43 par ced-46

» [ BMW e36 320i an 1993 ] montage moteur M3 S50 an 1993 problème démarrage
Hier à 20:17 par BMW PASSION

» [ BMW E34 525 tds M51 an 1995 ] Problème climatisation
Hier à 16:04 par JuBMW

» [ Peugeot 307 1.4 ess an 2002 ] Panne régulière d'alternateur
Hier à 13:25 par warren93

» [ BMW e39 523i M52 an 1997 ] Bruits de castagnettes à l'accélération !!!
Hier à 10:33 par BMW PASSION

» [ Hyundai Tucson 2.0 CRDi 16V 4WD 140cv ] Méthode distribution
Hier à 10:09 par bidouapache

» [ Subaru gc8 2.0t wrx an 1998 ] Problème de puissance
Hier à 07:32 par the legend

» [ Actualité : Nouveauté ] TVR DÉVOILE SON NOUVEAU CHÂSSIS EN CARBONE
Mar 24 Mai 2016, 22:55 par ced-46

» La Bugatti Veyron 16.4 ... Vive comme le petit poisson du même Nom ...enfin presque !!!
Mar 24 Mai 2016, 21:40 par albatros

» [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)
Mar 24 Mai 2016, 20:48 par Slan

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Mar 24 Mai 2016, 18:40 par cysaal

»  montage d'une alarme
Mar 24 Mai 2016, 17:34 par Michel Ogonowski

» [ Citroen xsara picasso 2.0 hdi 90 an 2003 ] Ratés à l'accélération en virage (résolu)
Mar 24 Mai 2016, 09:49 par Regysz

» [ Actualité : Nouveauté ] PEUGEOT 3008 2 2017
Mar 24 Mai 2016, 00:08 par albatros

» [ Actualité : Nouveauté ] BMW 2002 HOMMAGE CONCEPT
Lun 23 Mai 2016, 23:04 par ced-46

» [ Bmw E46 320d M47 an 2002 ] Panne démarrage difficile par tous les temps
Lun 23 Mai 2016, 20:30 par BMW PASSION

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Mai 2016, 18:15 par albatros

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Lun 23 Mai 2016, 16:00 par Lespaul

[ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 16:46

bonjour
voila mon trafic de 2008 qui totalise 520000 klm me refait le coup des voyants ...
celui ci est une premiére main toujours entretenu en temps et en heure
j'ai eu comme beaucoup les voyants cités et les pannes resolus qui vont avec .
debimetre, egr bougies de prechauffage normal vu le kilometrage
mais depuis un mois les voyants prechauffage et service restent allumés aucun disfonctionement ni au demarage ni en roulant .
comme beaucoup arrivé au peage et en 6 je coupe et je rallume ceux ci s'eteignent pour la durée de mon trajet soit 1 heure.
sauf que maintenant le voyant rouge stop et l'autre freins ( je pense ) se mettent a clignotés comme un faux contact en descelération .
voila si quelqu'un a une idée ( il sort de revision sa quatriéme distribution et couroie accessoire aucun défaut signalé .
les voyants n'etaient pas allumés le jour de mon passage au garage .il demarre au quart de tour et roule comme au premier jour .
merci de vos réponces

patton007
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : saint loubes ( gironde )
Emploi : chauffeur livreur
Niveau technique automobile : debrouillard
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par bib le Mar 08 Mai 2012, 17:35

salut
quel moteur?
2008 / 520000kms!!!
ouah ca roule sec!!!

ben le mieux serai de le passer a la valise et voir ce qu il y a comme defauts
au pire faire une RAZ et rouler jusqu a ce qu il se rallume et voir quel defaut remonte

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 30
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 19:27

bien
merci pour info c'est le 2.5 dci a part les problémes connus
cela roule trés bien c'est pour cela que nous avons acheté le même modéle .
au fait une panne recurente mais plus considerée comme tel par renault c'est le radiateur ( ldr ) qui se perce par impact dû a une mauvaise conception de la calandre !
j'en ai claqué 3 sur le 2008 tous pris en charge par renault puis à 200000 klm donc hors garantie. j'ai fait des grilles de protection ,depuis plus de trous !
pour le 2011 encore sous garantie premier radiateur 30000 klm
réponse nous ne le prenons plus en garantie ... bilan 800 euros de ma poche .
je lui ai mis une grille a lui aussi .
salut

patton007
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : saint loubes ( gironde )
Emploi : chauffeur livreur
Niveau technique automobile : debrouillard
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par david38 le Mar 08 Mai 2012, 19:49

520.000Km en 3 ans c'est enorme mais sa montre que c'est de la bonne mecanique

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2124
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 20:56

oui en effet !
mais nous sommes que deux a s'en servir mari et femme on y fait attention c'est notre outil de travail .
il faut savoir que le 150 ch n'est plus au catalogue . c'est 115 maxi .
mais niveau perf rien a voir le 150 c'est 183 kmh au gps et d'exelente reprise
d'ailleurs il y monte toujours malgré son kilométrage .
c'est pour cela que ces voyants qui clignotent me font un peut peur .
une info qui peut servir cela fait deux fois que des bougies de prechauffage se devissent entierement . la une et la 3 pour l'instant .depanage ; remorquage et remise en place de celle ci 2 fois par des depaneurs peugeot que je remercie . c'est arrivé sur deux ans et d'aprés renault cela est impossible ...
bon je crois que je suis bon pour un diag chez eux .
en tous cas merci .
j'ai une confiance trés limité vis a vis de mon concessionaire mais mon mecano agrée renault n'a rien trouvé comme defaut .

patton007
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : saint loubes ( gironde )
Emploi : chauffeur livreur
Niveau technique automobile : debrouillard
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par papule le Mar 08 Mai 2012, 21:32

Bonjour,
2,5l 520000km, les injecteurs ont été changé combien de fois ?
Il est fapé ou pas ce g9u.
Les bougies qui se défont toute seule, jamais vu, ou si mais la pâte noire se charge de les empêcher de tourner, et ça fait du bruit.
Le couvre culasse est d'origine aussi ?
T'as pas la clim ?
bye

papule
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 46
Localisation : Bordeaux
Emploi : vidangeur
Niveau technique automobile : 5
Date d'inscription : 11/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mer 09 Mai 2012, 08:25

bonjour
tout est d'origine
pour la panne bougie oui le bruit c'est un claquement et de la fumée au compartiment moteur .
il est TO est fap il roule au diesl exelsium .
merci

patton007
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : saint loubes ( gironde )
Emploi : chauffeur livreur
Niveau technique automobile : debrouillard
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Une Grille ?

Message par maiteline le Jeu 24 Mai 2012, 19:43

Bonjour
je vous lis et , comme beaucoup, j'en suis au 2ème échangeur de percé.

je voudrais bien mettre une grille devant mais laquelle (il faut quand même que l'air passe) et surtout ... comment ?

Un carossier, à côté, a refusé en me disant que ça empêcherait le refroidissement .

Pouvez-vous m'aider ?

Merci d'avance.

maiteline
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 59
Localisation : ile de france
Emploi : sans
Niveau technique automobile : zéro pratique, que du théorique
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Jeu 24 Mai 2012, 21:24

bonsoir
le type de percage comme les radiateur electrique suivisent largement .
pour ma part les miennes sont en inox et aucun probléme de chauffe même par plus de 30° ext et des heures de bouchon .cela depuis 2 ans pour le 2008 soit 240000 klm
faites un gabarit en carton et reproduisez celui ci sur une plaque style deco que vous trouverait dans une grande surface de bricolage.
l'alu c'est trés bien ou inox .
utilisez des petits vis de diamétre 3 par 12 ou 15 mm que vous visserez dans la calandre pour être precis faites pour le premier et si vous le pouvez des avant trous de 1.5 ou 2 car au centre la calandre est angulée .
pour la plus grande 6 vis sufisent . pour ma part j'ai fait les deux .
si vous ne comprenez pas j'essaierai de poster des photos .
bonne soirée

patton007
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : saint loubes ( gironde )
Emploi : chauffeur livreur
Niveau technique automobile : debrouillard
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par maiteline le Ven 25 Mai 2012, 10:06

un grand merci à vous. je vais chercher.

maiteline
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 59
Localisation : ile de france
Emploi : sans
Niveau technique automobile : zéro pratique, que du théorique
Date d'inscription : 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par jeanjean.luc le Jeu 26 Juin 2014, 21:51

Bonjour à tous,

Ayant eu ce problème de voyants "préchauffage" et "service" allumés avec perte de puissance, j'ai consulté plusieurs forums et après avoir nettoyé vanne EGR, sonde lambda, etc.... et avoir fait à peu prés tous ce qui pouvait être dit,
je suis tombé sur cette "manip" et bingo ça a marché!!!!!

Il te faut une remise à zéro des compteur d'usure d'huile, et voilà comment tu procède:
1_faites une vidange d'huile ( si pas faite depuis longtemps)
2_vérifier que rien ne bloque la course de la pédale d'accélérateur pour qu'elle puisse être appuyer à fond
3_mettre le contact,et pendant la minute qui suit,
4_appuyer à fond sur la pédale d'accélérateur
5_appuyer trois fois consécutives sur la pédale de frein en maintenant la pédale d'accélérateur à fond
6_relâcher toutes les pédales et observer l’écran centrale du tableau de bord:

CAS 1:le voyant clé était allumé avant la procédure: attendre au moins 5 secondes (surtout ne pas couper le contact) et l'alerte doit s'effacer au tableau de bord (la clé disparaît).si ce n'est pas le cas, allez au point "procédure non respectée" (voir si-dessous)

CAS 2:le voyant clé n’était pas allumé auparavant:le voyant s'allume juste après la manipulation pour confirmer la prise en compte et doit s’éteindre 5 secondes après (surtout ne pas couper le contact avant l'extinction ).si le voyant ne s'est pas allumé,aller au point "procédure non respectée (voir si-dessous)

PROCÉDURE NON RESPECTÉE:
si vous avez raté la sequence, couper et remettre le contact rapidement (ne pas rester plus de 3 secondes dans l’état contact coupé) et recommencer la procédure. Si ça ne marche pas, tu devra voir un un concessionnaire.

BONNE CHANCE

jeanjean.luc
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 54
Localisation : Calvados
Emploi : Cadre
Niveau technique automobile : Bonne
Date d'inscription : 26/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par LGROMIER le Jeu 23 Juil 2015, 13:52

Bonjour,

Je relance la conversation, j'ai les même problèmes.
Voyants SERVICE et PRÉCHAUFFAGE allumés de façon permanente et aucun soucis de fonctionnement.

J'ai un trafic DCI 2.5 150ch de 2007.

Avez vous trouvé une solution à votre problèmes?

LGROMIER
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 26
Localisation : Savoie
Emploi : Ingénieur bâtiment
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum