Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Aujourd'hui à 01:57 par xboxcristal

» Catalyseur et son tuyau trembler BMW e46
Hier à 23:36 par armenios

» [Clio2 phase2 diesel an2003] Problème d'affichage tableau de bord.
Hier à 22:34 par flor2004

» Presentation
Hier à 22:29 par flor2004

» moteur hdi fume à froid
Hier à 22:21 par stef422

» [ bmw E46 318ti an 2002 ] coupure essence et allumage
Hier à 21:53 par jerome.ulusoy@bbox.fr

» [ Peugeot partner 1.9d an 1998 ] fumée blanche et caffouillage a froid
Hier à 20:33 par bouiff95

» [ fiat punto an 1996 ] repartiteur AR g
Hier à 19:24 par nonox88

» [Ford S-Max 1.8 tdci an 2008] ne démarre pas aprés changement de moteur
Hier à 16:28 par ysoundous

» [ FIAT punto 1.7 TD an 1998 ] Couinement compartiment moteur
Hier à 12:47 par cedric_clt

» [ Renault clio II 1.5 DCI 65 an 2004 ] moteur broute et fumée noire
Hier à 11:46 par DiaboloEtSatanas

» Probleme avec ma Ford focus !!!!!!
Hier à 07:56 par essaims78

» bmw 524 td
Hier à 07:43 par BMW PASSION

» [ Bmw E36 325 tds an 1997 ] demande d infos sur plaque moteur
Hier à 06:31 par BMW PASSION

» [Bmw E.46 330 ci : année ? ] problème ralenti instable
Hier à 06:14 par BMW PASSION

» [ BMW e60 530d an 2006 ] vidange BVA
Hier à 05:41 par BMW PASSION

» Les casses autos en ligne (Topic officiel).
Mar 21 Oct 2014, 21:28 par alain06

» Alfa Romeo 146 1.7 16v Boxer 1996 Problème calorstat ?!
Mar 21 Oct 2014, 18:29 par Florent72000

» BMW E46 318i an 1998 chauffe moteur
Mar 21 Oct 2014, 14:36 par phantom1974

» [ Toyota Yaris 1.0l essence an 2000 ] moquette située sous le siège passager avant gorgée d'eau
Mar 21 Oct 2014, 12:13 par SLM3

» [ Toyota Yaris 1.0l essence an 2000 ] Soucis centralisation sur une seule portière
Mar 21 Oct 2014, 12:10 par SLM3

» [BMW E46 316i 2004] conso d'huile + accoups
Mar 21 Oct 2014, 12:04 par jaime59

» Plus d'information tableau de bord Mondeo 115 DI de 2001
Mar 21 Oct 2014, 11:21 par RtBuell

» shema de branchement attelage 605
Mar 21 Oct 2014, 10:23 par @djud10

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Mar 21 Oct 2014, 08:50 par winnienrut

» [ TOYOTA Yaris 1 1.0l essence an 2000 ] Démontage phare avant - fiche récalcitrante
Mar 21 Oct 2014, 08:16 par winnienrut

» Salut tout le monde
Lun 20 Oct 2014, 22:08 par Florent72000

» [ tous modèles ] rénovation des optiques blanchis et rayés par le temps (tuto)
Lun 20 Oct 2014, 21:14 par phantom1974

» [ BMW e46 touring ] changement bras de suspension ar (TUTO)
Lun 20 Oct 2014, 21:03 par phantom1974

» [ Actualité : sécurité routière ] En 2013, 13.5 millions de points retirés et ça va continuer
Lun 20 Oct 2014, 20:35 par alain06

[ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 15:46

bonjour
voila mon trafic de 2008 qui totalise 520000 klm me refait le coup des voyants ...
celui ci est une premiére main toujours entretenu en temps et en heure
j'ai eu comme beaucoup les voyants cités et les pannes resolus qui vont avec .
debimetre, egr bougies de prechauffage normal vu le kilometrage
mais depuis un mois les voyants prechauffage et service restent allumés aucun disfonctionement ni au demarage ni en roulant .
comme beaucoup arrivé au peage et en 6 je coupe et je rallume ceux ci s'eteignent pour la durée de mon trajet soit 1 heure.
sauf que maintenant le voyant rouge stop et l'autre freins ( je pense ) se mettent a clignotés comme un faux contact en descelération .
voila si quelqu'un a une idée ( il sort de revision sa quatriéme distribution et couroie accessoire aucun défaut signalé .
les voyants n'etaient pas allumés le jour de mon passage au garage .il demarre au quart de tour et roule comme au premier jour .
merci de vos réponces

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par bib le Mar 08 Mai 2012, 16:35

salut
quel moteur?
2008 / 520000kms!!!
ouah ca roule sec!!!

ben le mieux serai de le passer a la valise et voir ce qu il y a comme defauts
au pire faire une RAZ et rouler jusqu a ce qu il se rallume et voir quel defaut remonte

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 18:27

bien
merci pour info c'est le 2.5 dci a part les problémes connus
cela roule trés bien c'est pour cela que nous avons acheté le même modéle .
au fait une panne recurente mais plus considerée comme tel par renault c'est le radiateur ( ldr ) qui se perce par impact dû a une mauvaise conception de la calandre !
j'en ai claqué 3 sur le 2008 tous pris en charge par renault puis à 200000 klm donc hors garantie. j'ai fait des grilles de protection ,depuis plus de trous !
pour le 2011 encore sous garantie premier radiateur 30000 klm
réponse nous ne le prenons plus en garantie ... bilan 800 euros de ma poche .
je lui ai mis une grille a lui aussi .
salut

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par david38 le Mar 08 Mai 2012, 18:49

520.000Km en 3 ans c'est enorme mais sa montre que c'est de la bonne mecanique

david38
Technicien
Technicien

Nombre de messages: 2075
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 19:56

oui en effet !
mais nous sommes que deux a s'en servir mari et femme on y fait attention c'est notre outil de travail .
il faut savoir que le 150 ch n'est plus au catalogue . c'est 115 maxi .
mais niveau perf rien a voir le 150 c'est 183 kmh au gps et d'exelente reprise
d'ailleurs il y monte toujours malgré son kilométrage .
c'est pour cela que ces voyants qui clignotent me font un peut peur .
une info qui peut servir cela fait deux fois que des bougies de prechauffage se devissent entierement . la une et la 3 pour l'instant .depanage ; remorquage et remise en place de celle ci 2 fois par des depaneurs peugeot que je remercie . c'est arrivé sur deux ans et d'aprés renault cela est impossible ...
bon je crois que je suis bon pour un diag chez eux .
en tous cas merci .
j'ai une confiance trés limité vis a vis de mon concessionaire mais mon mecano agrée renault n'a rien trouvé comme defaut .

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par papule le Mar 08 Mai 2012, 20:32

Bonjour,
2,5l 520000km, les injecteurs ont été changé combien de fois ?
Il est fapé ou pas ce g9u.
Les bougies qui se défont toute seule, jamais vu, ou si mais la pâte noire se charge de les empêcher de tourner, et ça fait du bruit.
Le couvre culasse est d'origine aussi ?
T'as pas la clim ?
bye

papule
Nouveau
Nouveau

Masculin Nombre de messages: 38
Age: 45
Localisation: Bordeaux
Emploi: vidangeur
Niveau technique automobile: 5
Date d'inscription: 11/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mer 09 Mai 2012, 07:25

bonjour
tout est d'origine
pour la panne bougie oui le bruit c'est un claquement et de la fumée au compartiment moteur .
il est TO est fap il roule au diesl exelsium .
merci

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Une Grille ?

Message par maiteline le Jeu 24 Mai 2012, 18:43

Bonjour
je vous lis et , comme beaucoup, j'en suis au 2ème échangeur de percé.

je voudrais bien mettre une grille devant mais laquelle (il faut quand même que l'air passe) et surtout ... comment ?

Un carossier, à côté, a refusé en me disant que ça empêcherait le refroidissement .

Pouvez-vous m'aider ?

Merci d'avance.

maiteline
Nouveau
Nouveau

Féminin Nombre de messages: 2
Age: 58
Localisation: ile de france
Emploi: sans
Niveau technique automobile: zéro pratique, que du théorique
Date d'inscription: 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Jeu 24 Mai 2012, 20:24

bonsoir
le type de percage comme les radiateur electrique suivisent largement .
pour ma part les miennes sont en inox et aucun probléme de chauffe même par plus de 30° ext et des heures de bouchon .cela depuis 2 ans pour le 2008 soit 240000 klm
faites un gabarit en carton et reproduisez celui ci sur une plaque style deco que vous trouverait dans une grande surface de bricolage.
l'alu c'est trés bien ou inox .
utilisez des petits vis de diamétre 3 par 12 ou 15 mm que vous visserez dans la calandre pour être precis faites pour le premier et si vous le pouvez des avant trous de 1.5 ou 2 car au centre la calandre est angulée .
pour la plus grande 6 vis sufisent . pour ma part j'ai fait les deux .
si vous ne comprenez pas j'essaierai de poster des photos .
bonne soirée

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par maiteline le Ven 25 Mai 2012, 09:06

un grand merci à vous. je vais chercher.

maiteline
Nouveau
Nouveau

Féminin Nombre de messages: 2
Age: 58
Localisation: ile de france
Emploi: sans
Niveau technique automobile: zéro pratique, que du théorique
Date d'inscription: 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par jeanjean.luc le Jeu 26 Juin 2014, 20:51

Bonjour à tous,

Ayant eu ce problème de voyants "préchauffage" et "service" allumés avec perte de puissance, j'ai consulté plusieurs forums et après avoir nettoyé vanne EGR, sonde lambda, etc.... et avoir fait à peu prés tous ce qui pouvait être dit,
je suis tombé sur cette "manip" et bingo ça a marché!!!!!

Il te faut une remise à zéro des compteur d'usure d'huile, et voilà comment tu procède:
1_faites une vidange d'huile ( si pas faite depuis longtemps)
2_vérifier que rien ne bloque la course de la pédale d'accélérateur pour qu'elle puisse être appuyer à fond
3_mettre le contact,et pendant la minute qui suit,
4_appuyer à fond sur la pédale d'accélérateur
5_appuyer trois fois consécutives sur la pédale de frein en maintenant la pédale d'accélérateur à fond
6_relâcher toutes les pédales et observer l’écran centrale du tableau de bord:

CAS 1:le voyant clé était allumé avant la procédure: attendre au moins 5 secondes (surtout ne pas couper le contact) et l'alerte doit s'effacer au tableau de bord (la clé disparaît).si ce n'est pas le cas, allez au point "procédure non respectée" (voir si-dessous)

CAS 2:le voyant clé n’était pas allumé auparavant:le voyant s'allume juste après la manipulation pour confirmer la prise en compte et doit s’éteindre 5 secondes après (surtout ne pas couper le contact avant l'extinction ).si le voyant ne s'est pas allumé,aller au point "procédure non respectée (voir si-dessous)

PROCÉDURE NON RESPECTÉE:
si vous avez raté la sequence, couper et remettre le contact rapidement (ne pas rester plus de 3 secondes dans l’état contact coupé) et recommencer la procédure. Si ça ne marche pas, tu devra voir un un concessionnaire.

BONNE CHANCE

jeanjean.luc
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 52
Localisation: Calvados
Emploi: Cadre
Niveau technique automobile: Bonne
Date d'inscription: 26/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum