Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Aujourd'hui à 16:13 par xboxcristal

» BMW 320D E46 2002
Aujourd'hui à 13:52 par Ex6tenz

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Aujourd'hui à 13:44 par winnienrut

» probleme voyant renault kangoo 1.5 dci
Aujourd'hui à 13:18 par spiderdu62

» probleme démarrage fiat punto diva sx60 essence 1998
Aujourd'hui à 12:42 par mamy2013

» [Bmw E.46 330 ci : année 07/2000 ] problème ralenti instable
Aujourd'hui à 10:30 par BMW PASSION

» BOOSTER BATTERIE véhicules multiplexés et MHD
Aujourd'hui à 02:25 par alain06

» En 2014 changer une ampoule est ce possible ?
Aujourd'hui à 01:26 par alain06

» [ Ford Fiesta an 2010 ] Cherche Fusible 20A de l'allume cigare
Aujourd'hui à 01:05 par alain06

» [ BMW e36 325TDS 1993 ] Soucis Injection
Aujourd'hui à 00:40 par Flow3422

» Présentation Flow
Aujourd'hui à 00:37 par Flow3422

» [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant
Aujourd'hui à 00:17 par wil42

» probleme electrique sur xantia td de 1994
Hier à 20:52 par DiaboloEtSatanas

» [ VW LT35 2.5 TDI an 2006 ] Connection OBD impossible
Hier à 20:03 par sebaducator

» Batterie de citroën saxo
Hier à 19:23 par dad75

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Hier à 18:45 par pakintoche

» [ fiat punto an 1996 ] repartiteur AR g
Hier à 14:33 par DiaboloEtSatanas

» [ BMW E46 320D M47N an 2003 ] installation d'une sono (tuto)
Hier à 14:10 par Rireu

» Bonjour d'un petit nouveau
Hier à 14:05 par Rireu

» [ opel meriva 1.6 easytronic an 2006 ] ne démarre plus
Hier à 12:22 par lorenzo30

» bonjour a tous
Mar 28 Oct 2014, 23:38 par scroful

» Perte de puissance intermitente SDI 2000
Mar 28 Oct 2014, 22:30 par Lomikk

» citroen xsara picasso 2,0 L HDI 90 CH DE 2001,problème de régime moteur qui s'emballe
Mar 28 Oct 2014, 21:52 par reves71

» "[Peugeot 4007 2.2HDI DCS6]" ASR off et défaut surchauffe transmission
Mar 28 Oct 2014, 12:34 par gloster

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Mar 28 Oct 2014, 12:29 par lechti599

» [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé
Mar 28 Oct 2014, 11:20 par manuel73

» [ bmw e46 m47 320D an 1999 ] changer mes ampoules par des LEDS sans erreur odb
Mar 28 Oct 2014, 00:40 par Slan

» [Bmw. E60 530XD M57 an 2009 :240000km]trou à l'acceleration et perte de puissance
Lun 27 Oct 2014, 22:25 par spif90

» [ BMW E46 320D an 2002 ] Vibrations venant de l'arrière droit
Lun 27 Oct 2014, 22:01 par symones

» [BMW E39 530D an 2001] soufflerie pare brise
Lun 27 Oct 2014, 20:49 par BMW PASSION

[ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 17:46

bonjour
voila mon trafic de 2008 qui totalise 520000 klm me refait le coup des voyants ...
celui ci est une premiére main toujours entretenu en temps et en heure
j'ai eu comme beaucoup les voyants cités et les pannes resolus qui vont avec .
debimetre, egr bougies de prechauffage normal vu le kilometrage
mais depuis un mois les voyants prechauffage et service restent allumés aucun disfonctionement ni au demarage ni en roulant .
comme beaucoup arrivé au peage et en 6 je coupe et je rallume ceux ci s'eteignent pour la durée de mon trajet soit 1 heure.
sauf que maintenant le voyant rouge stop et l'autre freins ( je pense ) se mettent a clignotés comme un faux contact en descelération .
voila si quelqu'un a une idée ( il sort de revision sa quatriéme distribution et couroie accessoire aucun défaut signalé .
les voyants n'etaient pas allumés le jour de mon passage au garage .il demarre au quart de tour et roule comme au premier jour .
merci de vos réponces

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par bib le Mar 08 Mai 2012, 18:35

salut
quel moteur?
2008 / 520000kms!!!
ouah ca roule sec!!!

ben le mieux serai de le passer a la valise et voir ce qu il y a comme defauts
au pire faire une RAZ et rouler jusqu a ce qu il se rallume et voir quel defaut remonte

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages: 1674
Age: 29
Localisation: vauvert
Emploi: technicien renault
Niveau technique automobile: technicien agent (5)
Date d'inscription: 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 20:27

bien
merci pour info c'est le 2.5 dci a part les problémes connus
cela roule trés bien c'est pour cela que nous avons acheté le même modéle .
au fait une panne recurente mais plus considerée comme tel par renault c'est le radiateur ( ldr ) qui se perce par impact dû a une mauvaise conception de la calandre !
j'en ai claqué 3 sur le 2008 tous pris en charge par renault puis à 200000 klm donc hors garantie. j'ai fait des grilles de protection ,depuis plus de trous !
pour le 2011 encore sous garantie premier radiateur 30000 klm
réponse nous ne le prenons plus en garantie ... bilan 800 euros de ma poche .
je lui ai mis une grille a lui aussi .
salut

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par david38 le Mar 08 Mai 2012, 20:49

520.000Km en 3 ans c'est enorme mais sa montre que c'est de la bonne mecanique

david38
Technicien
Technicien

Nombre de messages: 2075
Date d'inscription: 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mar 08 Mai 2012, 21:56

oui en effet !
mais nous sommes que deux a s'en servir mari et femme on y fait attention c'est notre outil de travail .
il faut savoir que le 150 ch n'est plus au catalogue . c'est 115 maxi .
mais niveau perf rien a voir le 150 c'est 183 kmh au gps et d'exelente reprise
d'ailleurs il y monte toujours malgré son kilométrage .
c'est pour cela que ces voyants qui clignotent me font un peut peur .
une info qui peut servir cela fait deux fois que des bougies de prechauffage se devissent entierement . la une et la 3 pour l'instant .depanage ; remorquage et remise en place de celle ci 2 fois par des depaneurs peugeot que je remercie . c'est arrivé sur deux ans et d'aprés renault cela est impossible ...
bon je crois que je suis bon pour un diag chez eux .
en tous cas merci .
j'ai une confiance trés limité vis a vis de mon concessionaire mais mon mecano agrée renault n'a rien trouvé comme defaut .

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par papule le Mar 08 Mai 2012, 22:32

Bonjour,
2,5l 520000km, les injecteurs ont été changé combien de fois ?
Il est fapé ou pas ce g9u.
Les bougies qui se défont toute seule, jamais vu, ou si mais la pâte noire se charge de les empêcher de tourner, et ça fait du bruit.
Le couvre culasse est d'origine aussi ?
T'as pas la clim ?
bye

papule
Nouveau
Nouveau

Masculin Nombre de messages: 38
Age: 45
Localisation: Bordeaux
Emploi: vidangeur
Niveau technique automobile: 5
Date d'inscription: 11/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Mer 09 Mai 2012, 09:25

bonjour
tout est d'origine
pour la panne bougie oui le bruit c'est un claquement et de la fumée au compartiment moteur .
il est TO est fap il roule au diesl exelsium .
merci

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Une Grille ?

Message par maiteline le Jeu 24 Mai 2012, 20:43

Bonjour
je vous lis et , comme beaucoup, j'en suis au 2ème échangeur de percé.

je voudrais bien mettre une grille devant mais laquelle (il faut quand même que l'air passe) et surtout ... comment ?

Un carossier, à côté, a refusé en me disant que ça empêcherait le refroidissement .

Pouvez-vous m'aider ?

Merci d'avance.

maiteline
Nouveau
Nouveau

Féminin Nombre de messages: 2
Age: 58
Localisation: ile de france
Emploi: sans
Niveau technique automobile: zéro pratique, que du théorique
Date d'inscription: 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par patton007 le Jeu 24 Mai 2012, 22:24

bonsoir
le type de percage comme les radiateur electrique suivisent largement .
pour ma part les miennes sont en inox et aucun probléme de chauffe même par plus de 30° ext et des heures de bouchon .cela depuis 2 ans pour le 2008 soit 240000 klm
faites un gabarit en carton et reproduisez celui ci sur une plaque style deco que vous trouverait dans une grande surface de bricolage.
l'alu c'est trés bien ou inox .
utilisez des petits vis de diamétre 3 par 12 ou 15 mm que vous visserez dans la calandre pour être precis faites pour le premier et si vous le pouvez des avant trous de 1.5 ou 2 car au centre la calandre est angulée .
pour la plus grande 6 vis sufisent . pour ma part j'ai fait les deux .
si vous ne comprenez pas j'essaierai de poster des photos .
bonne soirée

patton007
Nouveau
Nouveau

Masculin Nombre de messages: 6
Age: 51
Localisation: saint loubes ( gironde )
Emploi: chauffeur livreur
Niveau technique automobile: debrouillard
Date d'inscription: 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par maiteline le Ven 25 Mai 2012, 11:06

un grand merci à vous. je vais chercher.

maiteline
Nouveau
Nouveau

Féminin Nombre de messages: 2
Age: 58
Localisation: ile de france
Emploi: sans
Niveau technique automobile: zéro pratique, que du théorique
Date d'inscription: 24/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault trafic 2.5 150 dci an 2008 ] problème voyant defaut injection entretien .

Message par jeanjean.luc le Jeu 26 Juin 2014, 22:51

Bonjour à tous,

Ayant eu ce problème de voyants "préchauffage" et "service" allumés avec perte de puissance, j'ai consulté plusieurs forums et après avoir nettoyé vanne EGR, sonde lambda, etc.... et avoir fait à peu prés tous ce qui pouvait être dit,
je suis tombé sur cette "manip" et bingo ça a marché!!!!!

Il te faut une remise à zéro des compteur d'usure d'huile, et voilà comment tu procède:
1_faites une vidange d'huile ( si pas faite depuis longtemps)
2_vérifier que rien ne bloque la course de la pédale d'accélérateur pour qu'elle puisse être appuyer à fond
3_mettre le contact,et pendant la minute qui suit,
4_appuyer à fond sur la pédale d'accélérateur
5_appuyer trois fois consécutives sur la pédale de frein en maintenant la pédale d'accélérateur à fond
6_relâcher toutes les pédales et observer l’écran centrale du tableau de bord:

CAS 1:le voyant clé était allumé avant la procédure: attendre au moins 5 secondes (surtout ne pas couper le contact) et l'alerte doit s'effacer au tableau de bord (la clé disparaît).si ce n'est pas le cas, allez au point "procédure non respectée" (voir si-dessous)

CAS 2:le voyant clé n’était pas allumé auparavant:le voyant s'allume juste après la manipulation pour confirmer la prise en compte et doit s’éteindre 5 secondes après (surtout ne pas couper le contact avant l'extinction ).si le voyant ne s'est pas allumé,aller au point "procédure non respectée (voir si-dessous)

PROCÉDURE NON RESPECTÉE:
si vous avez raté la sequence, couper et remettre le contact rapidement (ne pas rester plus de 3 secondes dans l’état contact coupé) et recommencer la procédure. Si ça ne marche pas, tu devra voir un un concessionnaire.

BONNE CHANCE

jeanjean.luc
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 52
Localisation: Calvados
Emploi: Cadre
Niveau technique automobile: Bonne
Date d'inscription: 26/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum