Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ BMW E38 740D an 1999] plus de puissance à chaud et temp habitacle côté conducteur insupportable

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E38 740D an 1999] plus de puissance à chaud et temp habitacle côté conducteur insupportable

Message par Bricoleuse77 le Sam 12 Mai 2012, 17:12

Bonjour ,
J'ai encore une fois un souci avec ma tutut. Je sais qu'elle n'est plus toute jeune (~ 330 000 km et beaucoup de pièces déjà chagées - entre autre la pompe à eau), mais j'aime la conduire (quand elle marche comme il faut, évidemment).
Récemment, j'ai speedé un peu sur l'autoroute (~à 210) et elle tournait du feu de dieu (heureusement car j'étais un peu en retard). Malheureusement, peu avant mon arrivée à destination quelque chose à lâché et je ne pouvais plus accélérer comme je voulais. C'est à dire, elle roulait, mais répondait plus à mes demandes d'accelération via pédale (pas évident quand on veut doubler pale ). Le changement de mode de la BVA de D en DS ou aussi en Manuel ne fait rien et ne change rien au problème non plus. Pour rentrer, je me traînais, mais ça allait quand même.
J'ai pris RdV chez un garage BMW, mais comme d'habitude, 3-4 semaines d'attente pale . J'en ai marre! C'est tjrs la même misère avec eux! J'espère alors trouver du soutien (et pourquoi pas la solution ?!) auprès de vous, spécialistes sunny .
Donc: en attendant je prends quand même ma tutut (sans trop la forcer non plus!) car je n'ai pas le choix. A froid, après le démarrage, j'ai aucun souci; elle marche impeccable et toute sa puissance et là, sauf une fois le moteur chaud, je ne peux plus rien faire. Elle monte les vitesses très rapidement dans les gros rapports et ne retrograde prèsque pas quand je freine. Je pense qu'elle se met en sécurité. En plus, elle me transforme également ma place de conducteur en sauna! J'ai mis le chauffage à 16°, mais de l'ouverture horizontale située à gauche du tableau de bord contre le montant de la porte sort de l'air chaud digne d'un vent de Sahara. Les autres sorties de chauffage sont ok et conforme à la température demandé sur la console. La même sortie, mais coté passager donne des réultats normaux aussi.

J'étais peut-être un peu longue, mais il faut quand même expliquer et en plus je suis super novice en utilisation de forums. Merci quand même par avance de m'avoir lu, et s'il y a qn qui pourra m'aider avec mon problème, ça serait super sympa.

Bricoleuse77
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 55
Localisation : DOUE 77
Emploi : métreur
Niveau technique automobile : faible - appris avec amis et enfants
Date d'inscription : 12/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 740D an 1999] plus de puissance à chaud et temp habitacle côté conducteur insupportable

Message par arnauld le Sam 12 Mai 2012, 21:57

salut ,
j'orienterai mes recherches sur les débitmètres droit et gauche
cliques sur les liens :
http://www.realoem.com/bmw/showparts.do?model=GE81&mospid=47515&btnr=13_0843&hg=13&fg=20 ( pièce n° 1 )

http://www.realoem.com/bmw/showparts.do?model=GE81&mospid=47515&btnr=13_0844&hg=13&fg=20 ( pièce n°1 )

très souvent à l'origine d'une perte de puissance ,


___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum