Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» bonjour à tous
Aujourd'hui à 09:17 par X6m

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 09:01 par jm89

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 08:59 par david38

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par sab19 le Dim 13 Mai 2012, 18:59

bonjour,

J'ai un problème sur ma mégane, il y a un mois et demi en roulant le voyant "STOP" et "défaillance moteur" c'est allumé mais aucun changement particulier.
Plus tard,3 fois de suite quand j 'ai démarré les voyants s'allumaient une fumée blanche bleue est sortit un coup au démarrage elle s'est mise à "brouter" un peu quand je roulais.
Depuis je ne l'ai pas prise beaucoup de fois mais elle n'a plus eu de fumée, broute légèrement de temps en temps et encore, le voyant s'allume de temps en temps mais pas tout le temps, par contre le ventilo se met en route tout de suite au démarrage et fait pas mal de bruit quand je coupe le moteur..
Une fois en grosse montée, j'ai eu l'impression de ne plus avoir de turbo mais cela l'a fait qu'une fois.
Mon père a regardé et pense que c'est le thermostat qui est à changer car après avoir roulé il a touché tous les tuyaux vers le moteur et rien ne chauffait en particulier tout était normal.
A votre avis qu'est-ce que ça peut être? et est-ce que le joint de culasse a automatiquement pris un coup et sera a changé ou pas?
ps : mégane de décembre 1999, 243 000 km, je l'ai depuis 5ans et je n'ai jamais eu de gros problème dessus.

J'attends des réponses, des prix pour savoir que faire...
merci d'avance

sab19
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : ain
Emploi : immobilier
Niveau technique automobile : MEGANE COUPE PHASE 2 1L9 DTI RXI
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par Totocamboui2 le Dim 13 Mai 2012, 19:03

Salut et bienvenu
J'ai édité le titre de ton sujet. Inspire t'en pour les titres de tes prochains sujet, merci

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par Totocamboui2 le Dim 13 Mai 2012, 19:06

Peux tu nous mettre une image des voyants allumés? En général quand un voyant d'alerte s'allume, il faut tout arréter et ne pas insister.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par sab19 le Dim 13 Mai 2012, 22:40

désolée je n'arrive pas à mettre de photo, il s'agit du voyant "stop" ainsi que du voyant représentant l'image du moteur avec inscrit dedans le mot STOP ( il se trouve sous le voyant du clignotant droit).

sab19
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : ain
Emploi : immobilier
Niveau technique automobile : MEGANE COUPE PHASE 2 1L9 DTI RXI
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum