Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 14:32 par Back91

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

[ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par sab19 le Dim 13 Mai 2012, 18:59

bonjour,

J'ai un problème sur ma mégane, il y a un mois et demi en roulant le voyant "STOP" et "défaillance moteur" c'est allumé mais aucun changement particulier.
Plus tard,3 fois de suite quand j 'ai démarré les voyants s'allumaient une fumée blanche bleue est sortit un coup au démarrage elle s'est mise à "brouter" un peu quand je roulais.
Depuis je ne l'ai pas prise beaucoup de fois mais elle n'a plus eu de fumée, broute légèrement de temps en temps et encore, le voyant s'allume de temps en temps mais pas tout le temps, par contre le ventilo se met en route tout de suite au démarrage et fait pas mal de bruit quand je coupe le moteur..
Une fois en grosse montée, j'ai eu l'impression de ne plus avoir de turbo mais cela l'a fait qu'une fois.
Mon père a regardé et pense que c'est le thermostat qui est à changer car après avoir roulé il a touché tous les tuyaux vers le moteur et rien ne chauffait en particulier tout était normal.
A votre avis qu'est-ce que ça peut être? et est-ce que le joint de culasse a automatiquement pris un coup et sera a changé ou pas?
ps : mégane de décembre 1999, 243 000 km, je l'ai depuis 5ans et je n'ai jamais eu de gros problème dessus.

J'attends des réponses, des prix pour savoir que faire...
merci d'avance

sab19
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 29
Localisation : ain
Emploi : immobilier
Niveau technique automobile : MEGANE COUPE PHASE 2 1L9 DTI RXI
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par Totocamboui2 le Dim 13 Mai 2012, 19:03

Salut et bienvenu
J'ai édité le titre de ton sujet. Inspire t'en pour les titres de tes prochains sujet, merci

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par Totocamboui2 le Dim 13 Mai 2012, 19:06

Peux tu nous mettre une image des voyants allumés? En général quand un voyant d'alerte s'allume, il faut tout arréter et ne pas insister.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane coupé 1,9 DTI an 1999 ] voyant "STOP" et défaillance moteurr

Message par sab19 le Dim 13 Mai 2012, 22:40

désolée je n'arrive pas à mettre de photo, il s'agit du voyant "stop" ainsi que du voyant représentant l'image du moteur avec inscrit dedans le mot STOP ( il se trouve sous le voyant du clignotant droit).

sab19
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 29
Localisation : ain
Emploi : immobilier
Niveau technique automobile : MEGANE COUPE PHASE 2 1L9 DTI RXI
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum