Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ bmw e39 M5 S62 an 2000 ] ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e39 M5 S62 an 2000 ] ne démarre pas

Message par motorsport92 le Ven 18 Mai 2012, 17:41

salut a tous
je viens vers vous suite a un problème qui m'est arrivé il y'a quelque jours
j'ai une M3 e39 de 2000 je n'ai jamais eu de pbm particulier avec
dimanche dernier ( alors que javai déjà roulé avec le matin ) j'ai voulu refaire le niveau d'huile car il été un peu bas.
je fait le niveau normalement
et je met 2 coup de démarreur avant d'aller revérifier le niveau. il est ok
je vais pour redemarrer la voiture et la plus rien ! le demarreur de se lance plus

j'ai verifier les fusibles ils on l'air ok ( boite a gant et coffre arriere droit)
relais d'antidemarrage testé il a l'air ok
j'ai pensé que la clef c'était decodé ou quelque chose comme ca.
un ami m'a depanné une autre boitier avec l'ews qui correspont et la puce de la clef
j'ai tout changer et pareil le demarreur ne se lance pas !

si quelqu'un a une idée ou un test a faire pour en savoir plus ... merci d'avance

motorsport92
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : paris
Emploi : artisan
Niveau technique automobile : 4
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 M5 S62 an 2000 ] ne démarre pas

Message par Laure B le Ven 18 Mai 2012, 18:50

Salut,

Tu ne dis pas avoir testé le démarreur.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2728
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 M5 S62 an 2000 ] ne démarre pas

Message par sacha le Ven 18 Mai 2012, 22:03

@motorsport92 a écrit:salut a tous
je viens vers vous suite a un problème qui m'est arrivé il y'a quelque jours
j'ai une M3 e39 de 2000 je n'ai jamais eu de pbm particulier avec
dimanche dernier ( alors que javai déjà roulé avec le matin ) j'ai voulu refaire le niveau d'huile car il été un peu bas.
je fait le niveau normalement
et je met 2 coup de démarreur avant d'aller revérifier le niveau. il est ok
je vais pour redemarrer la voiture et la plus rien ! le demarreur de se lance plus

j'ai verifier les fusibles ils on l'air ok ( boite a gant et coffre arriere droit)
relais d'antidemarrage testé il a l'air ok
j'ai pensé que la clef c'était decodé ou quelque chose comme ca.
un ami m'a depanné une autre boitier avec l'ews qui correspont et la puce de la clef
j'ai tout changer et pareil le demarreur ne se lance pas !


si quelqu'un a une idée ou un test a faire pour en savoir plus ... merci d'avance

Salut
tu peu faire plus clair,quelle boitier et avec quelle clef?
avec t'as clef de origine la pompe de essence fonctionne zzzzzzzzzzz

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 M5 S62 an 2000 ] ne démarre pas

Message par bidouapache le Ven 18 Mai 2012, 22:33

slt
es ce que c'est une boite auto ?

tu dis que le démarreur ne se lance, tu confirme, pour qu'on ne se trompe pas

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 M5 S62 an 2000 ] ne démarre pas

Message par David13700 le Sam 19 Mai 2012, 10:07

Accède au commutateur de démarrage et mesure si tu as 12 V sur la borne 8

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum