Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par David13700 le Dim 20 Mai 2012, 15:43

Quand le véhicule chauffe entend tu un fort bruit de ventilation ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par jerome 91 le Lun 21 Mai 2012, 15:39

bonjour
Desoler de repondre si tardivement (le boulot)
j ai commander la pae je doit la recevoir demain
David : au debut quand le vehicule chauffé le ventilo de clim ce declencher a fond pour pouvoir me remettre l aiguille de temp a midi tout en entendant le visco tourner a fond egalement
maintenant j ai que le visco qui ce met a tourner de plus en plus fort progressivement jusqu au bout
mais a mon avis je doit avoir 2 panne:une de pression d eau dans le circuit et la deuxieme electrique pour mon ventilo de clim
je change la pae dés que je la recois et je vous tiens au courant merci

pae= pompe a eau

jerome 91
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 30
Localisation : savigny sur orge
Emploi : mecano
Niveau technique automobile : cap mrvi
Date d'inscription : 19/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par sacha le Lun 21 Mai 2012, 16:36

la sonde de ventilateur de clim elle ce trouve visses sur le coin de radiateur, ou ailleurs ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par sacha le Lun 21 Mai 2012, 16:43

y a des 323 E46 sans clim,donc visco et capable de refroidir radiateur sans aide de ventilateur de clim
concentre toi sur ton circuit de LDR, remplace t'as pompe eau, ton moteur chauffe a fond dans la culasse,mais ton radiateur ne chauffe pas,pourquoi? pars que t'as pompe a eau ne mélange pas LDR d’où ton soucie,la sonde de ventilateur électrique sur le radiateur elle ne détecte pas LDR a 95 degrés,donc ton ventilateur démarre pas
voila ma vision de la chose

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par kimo94 le Lun 21 Mai 2012, 19:08

c'est a peu pres la meme chose que moi radiateur froid et aiguille de température dans le rouge!mais bon mon soucis a moi c’était la fuite d'eau ,et de l'air qui bloqué tout!bref j'espere qu'avec ta pompe eau tout ira mieux!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par sacha le Lun 21 Mai 2012, 19:25

pour la aiguille de température dans le rouge c'est normal,la sonde est fixé sur la culasse,et pas sur radiateur,donc culasse cocote minute et aiguille dans le rouge, radiateur froid et aucune alerte au tableau de bord

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par jerome 91 le Dim 27 Mai 2012, 15:00

Bonjour à tous
Désolé de repondre si tard mais je viens juste de reçevoir la pompe à eau que j ai monté de suite
Aprés le démontage de celle-ci je me suit apperçu qu elle avez des traces de fuite en dessous et du jeu dans l axe. Donc je la remplace je fait bien la purge je la laisse chauffé!!! Je constate que maintenant j ai bien un jet de retour dans le vase d'expansion! Au bout demi heure l'aiguille etant toujours à midi le visco c'est bien declenché progressivement ,je decide de faire un tour avec la voiture
Je fais 500 métres est là elle ce met à chauffé
Donc la je me dit que mon probléme de pression est régler mais pas mon deuxieme probléme de refroidissement !!!! Je reteste mon arriver ventilo elect de clim (connecteur) Pas de +12v
Je cherche le départ du fils +12v depuis le connecteur. Celui-ci me raméne dans un boitier noir situé dérriére la boite a gant, derriére la boite a fusible et aussi derriere la boite a relais
Ce boitier s'ouvre à l intérieur une arrivé diamétre 1,5cm de +12v brancher sur une lamellle qui alimente d un coté la boite a fusibles et de l autre 6 fusibles barréte fixé avec 2 ecrou de 8 (de 50 a 100amp)
MON ventilo elect est l un de ces fusibles barréte je le teste et la il est grillé je le change et recommence à faire chauffé la voiture
Là dés que mon visco ce met en route celui de clim suit immediatement mais au ralenti (on dirait qu on peut l arrete a la main )et puis les deux progresse ensemble de plus en plus vite
La content de moi je redécide de faire un tour au bout d une heure rien impéccable !!! Les deux le visco et le ventilo de clim fonctionne ensemble
PLUS Aucun soucis !!!!Essais effectuer hier sur le péripherique parisien bouché pendant plus d une heure à 28°

CONCLUSION :2 pannes une de pression dans le circuit LR et l autre elect pour le ventilo de clim

PRESSION: remplacement boitier calorstat et pompe a eau
VENTILO DE CLIM : remplacement fusible barréte de 50amp (voir ci-dessus)

POUR Sacha:
Sur les 323i e46 98/2000 sans clim il n ya pas de ventilo devant la calandre mais 1 ventilo elect entre le moteur et le radia
Sur les 323i e46 98/2000 avec clim il y a 1ventilo elect devant la calandre et 1 visco purement mecanique entre le moteur et le radia
Le ventilo elect de clim dispose de 17 vitesses pour la clim et aussi pour le refroidissement moteur lier directement au calculateur

Merci a tous pour vos conseil et j espere que ma galére aidera certaine personne

jerome 91
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 30
Localisation : savigny sur orge
Emploi : mecano
Niveau technique automobile : cap mrvi
Date d'inscription : 19/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par BMW PASSION le Dim 27 Mai 2012, 17:25

Salut !

Oui effectivement " le ventilo électrique " montage avec climatiseur ,à un
cadencement de 17 allures
,et fonctionne avec l'appoint d’un visco-coupleur
qui lorsque la température s’élève entraine l'hélice de plus en plus vite !

Depuis tout temps Bmw a opté pour ce système dans le but d'éviter le choc
thermique ,par rapport à certain ventilos électrique qui s'enclenche à 95° !

Voila donc je considère le problème comme

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 323i an 1998 ] probleme de chauffe moteur (Résolu)

Message par sacha le Dim 27 Mai 2012, 18:31

Salut
content pour toi
post resolu et répertorié ICI
je ferme ce post

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum