Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Dim 20 Mai 2012, 22:46

BONJOUR,
Je posséde une 406 hdi 110CV ST ANNEE 2000 , suite a un changement de kit embrayage j'ai eu un souci de "anti demarrage " a cause d'un cour sercuit ou niveau de la durite qui se trouve en bas de la baterie , une fois nettoyer les connecteurs de la durite , tous est revennu intacte , maintenat j'ai un pb avec le compteur de vitesse qui indique nemporte quoi et une petite perte " puissace qui change ou meme temps qu'and l'eguit bouge " de temps en temps malgré j'ai changer le capteur de vitesse 2 fois et la combiné tjr rien a changer ,
mon 2eme pb qui me degoute a chaque fois cest a chaque demarrage et une fois je roule ou bous de 5 min le moteur se met en mode degradé et fait un bruit bizare ou niveau de la culasse clic clic clic et comme si veut s'eteindre , il suffie de l'etaindre pendant 5min puis redemarrer tous redevien normal comme si ya rien
le voyen diag est tjr allumer le garagiste a fait un blindage pour resoudre les parasites du capteur pedale et debimetre malgres tous le PB et tjr present
_ passage de valise imposssible " moteur a boite de vitesse " et c'est pas mon cas et le ptit pc de diag a fini par ramer
_ ya 2 mois j'ai changer ; catalyseur , filtre a gasoil , pompe de gavage , vanne egr , batterie , debimetre
je commence a devenir fous a cause de cette voiture
AIDEZ MOI SVP si vous avez des idees
Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
Toto


Dernière édition par ced-46 le Mar 29 Mai 2012, 00:07, édité 3 fois (Raison : ERUER SESIE)

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par Totocamboui2 le Lun 21 Mai 2012, 09:04

Salut et bienvenu
Edite le titre de ton sujet et reformule les se la manière suivante:
Exemples de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

De plus, tu as deux problèmes sur ta voiture donc il faut faire deux posts

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Lun 21 Mai 2012, 13:58

PERSONNE A UNE IDEE ??

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par sacha le Lun 21 Mai 2012, 16:30

Salut
pro de Peugeot va venir attend un peu,il ce appel Fabi
débranche t'as batterie pour la nuit,demain avant de rebranché t'as batterie met 2 cosses +et- de la voiture ensemble (pas les cosses de la batterie) démarre et va faire un tour pour voir si tu remarque un changement
une durite sous la batterie qui bloque anti démarrage ?? comment ca ??
pour ton capteur de vitesses,il est remplacer 2x ok,mais t'as vérifier le continuité de jus dans le cable,il est pas sectionner,abimé?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Lun 21 Mai 2012, 18:11

merci pour ton aide . mais j'ai rien comprie ce qui faut faire scratch . tu peut devoiller un peut STP
pour la durite voici l'adresse de l'image

et pour les fils du fesceau j'ai tester les fils donc sont nikel
voila




Dernière édition par lokalhost le Lun 21 Mai 2012, 19:39, édité 3 fois (Raison : pff$)

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par ced-46 le Lun 21 Mai 2012, 21:57

Salut,

C'est une broche du faisceau moteur là !!!!! si les cosses sont dans cet état ça ne peut pas fonctionner ...
Apparemment tu les a nettoyer ? Revérifies leur état.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Mar 22 Mai 2012, 04:32

c'est pas ca mon pb les fils sont couper puis sedure directe donc j'ai supprimer la broche ., mais bon merci qu'and meme

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Mar 22 Mai 2012, 13:26


est ce qu'il Il s'agit probablement de la mise en sécurité en mode dégradé (limitation à 80kms./h.), avec comme cause possible le colmatage du FAP qui normalement doit être regénéré à 80.000 ou 120.000 kms en fonction des versions. ????????????????

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par fabi186 le Mar 22 Mai 2012, 19:33

salut

pour ecarter ton souci eventuel (que je ne croie pas) de fap depose le et netoie le avec un netoyeur haute pression (eau chaude si possible) et un detergent puissant (ex: netoyant jante) laisse le secher 1 bonne journer et remonte la tout roule un peut comme sa et voie si tu retombe en panne

quant tu a refait t est soudure tu est certain de ne pas avoir intervertie de fil?

donne moi ton numero de chassie stp (en mp ou ici comme tu veut)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Mar 22 Mai 2012, 20:10

merci FABI
je vient de resoudre un de mes pb " le buit bizare et le mode degrader " sa vien du fesceau electrique " fesceau jeune " du compresseur de clim donc j'ai supprimé le fesceau ( j'ai couper les fils puis soudure directe ) et depuis ce matin j'ai utiliser ma voiture 6 fois et pas de mode degradé ni bruit bizare donc un PB de moin
il me reste de compteur de vitesse qui deconne tjr . sa peut pas venir de volant moteur par hazard ???
pour les fils de la durite qui j'ai viré les fils sont souder fils par fils je ponse pas que j'ai inverser les fils .

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par fabi186 le Mar 22 Mai 2012, 21:17

non pas possible que sa vienne du volant moteur puisque ton probleme touche l indicateur de vitesse....

controle si tu a un "emeteur" sur ta boite (sur la droite du differenciel)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Mer 23 Mai 2012, 04:27

justement le capteur pour la version de ma voiture c'est un demont qui se fixe sur la boite en dessus du volant moteur et ya pas de deferenciel


Dernière édition par lokalhost le Mer 23 Mai 2012, 04:29, édité 1 fois (Raison : gg)

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par fabi186 le Mer 23 Mai 2012, 22:43

salut

ta une boite auto??
a se que je voie sur service box toute les 406 on un emeteur quelque soit la boite...

donne ton numero de chassie et son sera fixer

(je crois que tu confont avec le capteur de rigime qui lui en face du volant moteur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Jeu 24 Mai 2012, 13:41

ou faite les voitures peugeot hdi a partir de fin 1999 sont occupé d'un capteur de regime qui est fixé sur la boite qui compte les tours du volant moteur puis envoyer au calculateur puis la BSI puis a la combiné " le comteur vitesse " et donc y'a pas de cable recepteur ni deférenciel comme les version precédentes
le souci c'est que le comptabilisateur de Km compte bien le trajet sans PB
c'est le compteur qui deconne

par contre je vien de poser la question a un mecano pro il ma confirmer que sa vien des fils du fesceau du capteur regime , malgré le teste que j'ai fait ,
je vais les changer puis voir qu'est ce que sa donne
je vous tien ou jus

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par fabi186 le Ven 25 Mai 2012, 23:46

salut

ecoute je suis referent technique chez peugeot depuit 5 ans je pense connaitre certain systeme.... maintenant si tu ne veut pas me donner ton numero de chassie je ne pourai pas etre preci dans mes dire...

et pour info sur les 406 restyle (phase 2) en piece de rechange il existe une piece que l on apelle une vis tachymetrique monter sur les boite du type 4HP20,AL4,BE4R,BE3R,ML5C,ML5T (en gros tout les type de boite utiliser a cette epoque)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 hdi 2.0 110CV st an 2000 ] mode degradé, bruit moteur et pb compteur vitesse (abandon)

Message par lokalhost le Sam 26 Mai 2012, 22:56

salut a tous
comme c'est promie je vient de vous donner les nouvelles . j'ai changer le fésceau du capteur regime et malheresement sa rien donner , tjr le meme PB
je touche plus a cette bagnol de m.... . je vien de perdre 3 points du mon permie donc . il reste que la vendre pour pieces .
la prochaine voiture se sera une allemande

en tous cas mercie a tous , pour votre aide


Dernière édition par lokalhost le Sam 26 Mai 2012, 22:58, édité 1 fois (Raison : hhghh)

lokalhost
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : roanne
Emploi : macon
Niveau technique automobile : rien
Date d'inscription : 20/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum