Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 08:58 par LucustaREX

» presentation
Aujourd'hui à 08:55 par jm89

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

[ Vw polo 1.4 essence 55kw 75ch an 2000 ] voiture cale en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Vw polo 1.4 essence 55kw 75ch an 2000 ] voiture cale en roulant

Message par angegault le Mar 22 Mai 2012, 23:23

bonjour
finalement je crée un post pour être compréhensible ,éviter les confusions et respecter la charte(toutes mes excuses)
petit rappel:
nous avons achetez ce véhicule(120000km) pour notre fils,pas de problème le 1er mois puis maintenant tout les 7-8 kilomètres elle donne un ac-coup puis 500 mètres plus loin on tombe en panne (plus de régime moteur comme si on venais de l’éteindre )
la 1er fois le garagiste a passez la valise (RAS),et contrôle le faisceau electrique
la 2 eme fois il s'aperçut que le filtre a essence était sale, il la donc changé
la 3eme fois le filtre a nouveau sale donc nettoyage du réservoir
puis a ce jour après des essais c'est toujours le même problème (le garagiste ne sais plus quoi faire!!!!!)

Aujourd'hui ,j'ai mis en parallèle une lampe témoin sur la pompe a essence pour voir si ce n’était pas elle qui s’arrêtait avant et qui provoquait l’arrêt du moteur
conclusion négatif (le moteur s’arrête en même temps que la pompe)

pour David 13700 le ralentie est stable

A + stephane



angegault
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : chavagnes
Emploi : distillateur
Niveau technique automobile : moyen
Date d'inscription : 21/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Vw polo 1.4 essence 55kw 75ch an 2000 ] voiture cale en roulant

Message par david38 le Mar 22 Mai 2012, 23:35

Salut pour moi c'est l pompe a essence qui deconne,branche la en direct et roule pour voir si elle cale

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2140
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Vw polo 1.4 essence 55kw 75ch an 2000 ] voiture cale en roulant

Message par angegault le Mer 23 Mai 2012, 22:41

bonsoir
je vais essayer cette idée demain, le temps que je prépare le câblage !!!

angegault
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : chavagnes
Emploi : distillateur
Niveau technique automobile : moyen
Date d'inscription : 21/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Vw polo 1.4 essence 55kw 75ch an 2000 ] voiture cale en roulant

Message par angegault le Jeu 24 Mai 2012, 23:40

bonsoir
l’essai est fait (après avoir réalisée un câblage munie d'un interrupteur pour sécuriser et arrêter la pompe en temps voulus) .
conclusion :
j'ai effectué une vingtaine de kilomètres sans aucun arrêt intempestif (ce qui fait plaisir mais ne résolue pas le problème)
cela confirme que la pompe fonctionne bien mais que la panne vient du circuit électrique.
maintenant je ne sait plus quoi faire!!!!


angegault
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : chavagnes
Emploi : distillateur
Niveau technique automobile : moyen
Date d'inscription : 21/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Vw polo 1.4 essence 55kw 75ch an 2000 ] voiture cale en roulant

Message par ced-46 le Ven 25 Mai 2012, 00:04

Salut,

Vérifies l'état du faisceau électrique et vérifies le relais.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Vw polo 1.4 essence 55kw 75ch an 2000 ] voiture cale en roulant

Message par angegault le Sam 09 Juin 2012, 22:53

bonsoir
le relais 410 vient d'etre changé
aucune amelioration
la panne est toujours identique
steph

angegault
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : chavagnes
Emploi : distillateur
Niveau technique automobile : moyen
Date d'inscription : 21/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons ça marche

Message par angegault le Mar 26 Juin 2012, 22:41

cheers bonjour
après avoir changer de garagiste ,mon nouveau mécanicien (qui auparavant travaillait sous l'enseigne VW et qui est maintenant indépendant) ma indiquer qu'il avait déjà eu se problème sur d'autre type de véhicule de cet marque.
Donc il passa la valise où 2 défauts apparaissait : -défaut du PMH
- défaut calculateur
Sachant que le défaut du PMH pouvait mettre en défaut le calculateur,le mécano ma dit de commencer par le changement du capteur pour voir la suite des évènements
Depuis plusieurs centaines de kilomètres effectués, la voiture roule a merveille
Merci encore a ceux qui ce sont penché sur mon cas
en espèrent que mes infos serviront à d'autre personnes dans la même situation
a +

angegault
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : chavagnes
Emploi : distillateur
Niveau technique automobile : moyen
Date d'inscription : 21/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum