Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Opel Agila 1.0 4CV essence an 2001 ] Probleme inexpliques Embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Agila 1.0 4CV essence an 2001 ] Probleme inexpliques Embrayage

Message par Kyul30 le Mer 23 Mai 2012, 10:43

Bonjour,

Je viens vers vous pour vous demander vos lumières sur une panne survenue avec mon Opel Agila 1.0 4CV de 2001 (170 000 km) il y a quelques jours.

Je rentre chez moi un soir quand la voiture commence à faire un drôle de bruit, du style crécelle (http://www.jeujouethique.com/crecelle-en-bois-1-roue-artisan-du-jura.html).
Le bruit est tout d’abord faible, s’interrompt, puis 100 m plus loin, il revient très fort, et est accompagné par l’allumage de tous les voyants lumineux sur le tableau de bord, et d’un mouvement de « machine à laver » assez marqué.
Plus d’accélération ni quoi que ce soit, je continue en roue libre avec le moteur qui vient de s’éteindre tout seul et me gare 50 m plus loin.
J’attends un peu, redémarre, et là, même chose : bruit de crécelle, voyants qui s’allument, la voiture qui bouge dans tous les sens, impossibilité d’accélérer.
Je la laisse là pour la nuit, revient le lendemain soir, la remorque chez un ami sans essayer de la redémarrer, ami qui, croyez moi svp, s’y connaît particulièrement en mécanique automobile.
On redémarre une première fois : tout se passe bien, pas de bruit inhabituel, accélération ok.
Il faut attendre le quatrième démarrage pour que les symptômes se reproduisent, ce qui me soulage quelque part, m’évitant de passer pour un abruti.
L'ami se penche au dessus de moteur, essaie de localiser le bruit, voit ce qui n’est pas en cause (courroie de transmission, système de refroidissement etc…), et on éteint rapidement le moteur à cause de tangage.
On la redémarre, et là, même après 10 essais, RAS, tout se passe bien.
On va faire un tour de 10 minutes en la poussant un peu, RAS.
L’ami pense à l’embrayage, mais comme plus de symptôme, ne peut pas se prononcer plus davantage.
Résultat, je fais les 30 km restant pour aller chez moi, et à part quelques bruits de grincements inhabituels lorsque je passe la seconde et la troisième, j’arrive chez moi.

Je voulais donc savoir si vous aviez une idée de ce que cela pouvait être, si cela pouvait venir de l’embrayage, et si oui, quelles réparations devraient être envisagées, ou si je pouvais continuer à rouler avec (~2000 km par an).

Sachant que ma voiture est assez vieille, ne vaut plus forcément grand-chose, et que je ne suis pas convaincu de vouloir dépenser des centaines d’euros pour une réparation (ou les 100 euros demander par Opel pour réaliser le simple devis), surtout en ces temps difficiles pour moi.

Je vous remercie par avance pour vos idées et commentaires

Cdlt

Kevin L.

PS1 : on a vérifié tous les niveaux, tout est ok de ce côté
PS2 : je suis une bille en mécanique

Kyul30
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : Marseille
Emploi : Sans emploi
Niveau technique automobile : Faible
Date d'inscription : 23/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Agila 1.0 4CV essence an 2001 ] Probleme inexpliques Embrayage

Message par Laure B le Mer 23 Mai 2012, 12:18

Bonjour et bienvenue,

Le lien ne s'ouvre pas. Mais un enregistrement du vrai bruit serait mieux de toutes façons, avec la video de ton moteur un peu sous tous ses angles pendant ces secousses. Essaie de le faire si tu peux.

As-tu testé l'embrayage avec ton ami ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Agila 1.0 4CV essence an 2001 ] Probleme inexpliques Embrayage

Message par Laure B le Mer 23 Mai 2012, 12:50

Bon, j'ai ré-essayé pour le lien mais impossible, tant pis. Le test se fait ainsi : tu démarres, tu passes la 2nde ou la 3ème et tu essaies de partir sans douceur (ni trop brusquement non plus). Si ta voiture ne cale pas et s'avance, ton embrayage est hs.

Ce bruit m'évoque seulement le bruit que j'avais eu sur une Saxo en passant les vitesses, et l'embrayage fumait. C'était la butée qui était hs. Essaie de sentir au-dessus, il y aura peut-être une odeur de brûlé (plastique fondu du roulement de la butée).¨Par contre, si tu entends le bruit une fois que les vitesses sont passées et que tu roules, ce serait plutôt l'arbre primaire qui serait en cause (mais là heureusement je n'ai pas connu ).

Voilà pour ces deux pistes : test embrayage + odeur. Je suis ton idée, il est loin d'être évident que ce soit ça, d'autant que je n'ai pas analysé les voyants du tdb, ni les secousses. Raison pour laquelle un enregistrement serait idéal.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Agila 1.0 4CV essence an 2001 ] Probleme inexpliques Embrayage

Message par Kyul30 le Jeu 24 Mai 2012, 13:30

Bonjour,

Merci pour vos réponses.
Concernant le bruit, cela peut se traduire par un CLAC CLAC CLAC très rapide. Pas de fumée visible sur l'embrayage, et pas d'odeur particulier lorsqu'on l'avait fait rouler.

Concernant le vidéo, le fait est que tous les bruits et autres symptômes ont disparu au lendemain de la panne (seul un petit grincement subsiste quand j'appuie sur la pédale d'embrayage), et je n'ai aucune idée de quand ils réapparaîtront.

Je me saisirais de mon caméra au cas ou la prochaine fois, même si je ne suis pas trop chaud à l'idée de rouler avec cette épée de Damoclès au dessus de ma tête, surtout que je ne sais pas ce que c'est.

Kyul30
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : Marseille
Emploi : Sans emploi
Niveau technique automobile : Faible
Date d'inscription : 23/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Agila 1.0 4CV essence an 2001 ] Probleme inexpliques Embrayage

Message par murasamaeagle le Jeu 12 Juil 2012, 11:45

Bonjour, je pense à une panne mecanique tres rare, qui m'est deja arrivée
la disparition des cales laterales de villebrequin
elles se sont usées puis leur epaisseur etait trop faibles sont tombées au fond du carter. dans ce cas, le moteur a froid demarre correctement, en debrayant la premiere passe mais les bielles travaillent en diagonales et font tourner le moteur comme une patate, n'ayant pas son regime de rotation normal, l'electronique se plante (arret moteur avec tous les voyants)
a une certaine temperature la position du villebrequin revient et tourne presque normalement

cette usure prematuree des coussinet des bielles et des cales vilebrequin est engendrée par le bouchage (cokefaction de l huile) des trous de lubrification bas moteur

le clac clac rapide confirme que les coussinet de bielles sont hs du aux bielles ayant travaillées en biais

pour confirmer cette hypothese, moteur a l'arret , prendre un tournevis et essayer de faire jouer la poulie de villebrequin...si le villebrequin bouge ne serait ce que de 4 mm....c'est confirmé..bas moteur a refaire...mais attention les appuis lateraux du villebrequin risque d'avoir frotté sur les paliers et donc se sont usés aussi ce qui sous entend villebrequin a rectifier et trouver des cales appropriées....a 170 000 km.....cela ne vaut pas le coup et le coût

bon courage



murasamaeagle
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 51
Localisation : idf
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 12/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum