Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 17:35 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

[ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par amh76 le Jeu 24 Mai 2012, 17:44

Bonjour,
J’ai une fuite d’huile au niveau de la pompe à vide (voir photo goutte d'huile sombre entourée en rouge).
J'ai l'impression que l'huile sort de la jonction entre le couvercle et le corps de pompe (zone entourée en bleu sur la photo), juste en au dessus de la goutte d'huile sur la photo.
Y a-t-il un joint à cet endroit (entre le couvercle et le corps de pompe)?
Est-ce un problème connu sur les moteur M47 et M57, car j'ai vu sur une E60 525 dA la même fuite?
Est-ce le joint torique de la pompe et l'huile vient de derrière, car cet endroit est difficile d'accès.
Si quelqu'un pouvait me donner une piste.

Voici quelques infos :
Kilométrage : 241 500 Km
Je viens de remplacer le thermostat, pompe à eau, les galets et les courroies. J’ai fait des photos que je pourrai vous faire suivre au besoin.
Je souligne que la fuite existait avant ces travaux.
VIN CX74590
Merci de votre aide


amh76
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Rouen
Emploi : NA
Niveau technique automobile : Intermédiaire
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par BMW PASSION le Sam 26 Mai 2012, 17:34

Salut !

Je présume que ta E.60 est une 520d moteur M.47 N2 voir dessin ci dessous !

Voila @+




02Joint torique61X3,51

11667794767

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par amh76 le Dim 27 Mai 2012, 23:50

Merci pour la réponse.
C'est le joint dans le couvercle qui fuit.
Comme il n'est pas vendu par BMW, je dois en trouver un pour le remplacer et le rendre étanche avec de la pâte d'étanchéité permatex.
Sais-tu où je peux trouver ce joint torique?

Merci

('')

amh76
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Rouen
Emploi : NA
Niveau technique automobile : Intermédiaire
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par BMW PASSION le Lun 28 Mai 2012, 07:50

@amh76 a écrit:Merci pour la réponse.
C'est le joint dans le couvercle qui fuit.
Comme il n'est pas vendu par BMW, je dois en trouver un pour le remplacer et le rendre étanche avec de la pâte d'étanchéité permatex.
Sais-tu où je peux trouver ce joint torique?

Merci

('')

Oui bonjour !

IL faut que tu regardes la "marque" inscrite" sur la pompe à vide ,et essayer de
retrouver le Fabriquant qui peut être vend un kit de joint !

Mais chez bmw il vendent la pompe, complète et en général ils ne détaille pas les
pièces .

Mais une chose m'interpelle ce n'ai pas normal que de l'huile sorte à niveau ,regarde
bien bien si n'y a pas un petit trou pour évacuer l'huile à cet endroit comme c'était
le cas sur les anciennes pompes à essence mécanique ?

Voila à suivre


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par amh76 le Mer 30 Mai 2012, 17:18

Bonjour,
La pompe est une Pierburg.
Je les ai appelé et malheureusement ils ne vendent pas ce joint en détail.
C'est dommage car je ne dois pas être le seul à avoir ce problème. J'ai observé la même fuite sur 1 530d de 2005.
Je pense que je vais procéder à une réparation avec la pâte d'étanchéité type permatex ulra black qui résiste à l'huile et tient à 230°C.
Je te tiens au courant.



amh76
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Rouen
Emploi : NA
Niveau technique automobile : Intermédiaire
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par BMW PASSION le Mer 30 Mai 2012, 17:55

@amh76 a écrit:Bonjour,
La pompe est une Pierburg.
Je les ai appelé et malheureusement ils ne vendent pas ce joint en détail.
C'est dommage car je ne dois pas être le seul à avoir ce problème. J'ai observé la même fuite sur 1 530d de 2005.
Je pense que je vais procéder à une réparation avec la pâte d'étanchéité type permatex ulra black qui résiste à l'huile et tient à 230°C.
Je te tiens au courant.



RE

Oui mais ce qui me semble ''bizarre " c'est d'avoir de l'huile à cet
endroit ,ce qui tendrait à dire que le joint "spi" qui ce trouve à l'intérieur
ne serait plus "efficace" et que de l'huile passerait dans la partie air ?

Et c'est peut être pour cela que Pierburg ,ne vend pas le joint , moi je
déposerais la pompe ,et j'irais voir de plus près le joint Spi de l'arbre de pompe !


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum