Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:06 par greg5129

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par amh76 le Jeu 24 Mai 2012, 17:44

Bonjour,
J’ai une fuite d’huile au niveau de la pompe à vide (voir photo goutte d'huile sombre entourée en rouge).
J'ai l'impression que l'huile sort de la jonction entre le couvercle et le corps de pompe (zone entourée en bleu sur la photo), juste en au dessus de la goutte d'huile sur la photo.
Y a-t-il un joint à cet endroit (entre le couvercle et le corps de pompe)?
Est-ce un problème connu sur les moteur M47 et M57, car j'ai vu sur une E60 525 dA la même fuite?
Est-ce le joint torique de la pompe et l'huile vient de derrière, car cet endroit est difficile d'accès.
Si quelqu'un pouvait me donner une piste.

Voici quelques infos :
Kilométrage : 241 500 Km
Je viens de remplacer le thermostat, pompe à eau, les galets et les courroies. J’ai fait des photos que je pourrai vous faire suivre au besoin.
Je souligne que la fuite existait avant ces travaux.
VIN CX74590
Merci de votre aide


amh76
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Rouen
Emploi : NA
Niveau technique automobile : Intermédiaire
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par BMW PASSION le Sam 26 Mai 2012, 17:34

Salut !

Je présume que ta E.60 est une 520d moteur M.47 N2 voir dessin ci dessous !

Voila @+




02Joint torique61X3,51

11667794767

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par amh76 le Dim 27 Mai 2012, 23:50

Merci pour la réponse.
C'est le joint dans le couvercle qui fuit.
Comme il n'est pas vendu par BMW, je dois en trouver un pour le remplacer et le rendre étanche avec de la pâte d'étanchéité permatex.
Sais-tu où je peux trouver ce joint torique?

Merci

('')

amh76
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Rouen
Emploi : NA
Niveau technique automobile : Intermédiaire
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par BMW PASSION le Lun 28 Mai 2012, 07:50

@amh76 a écrit:Merci pour la réponse.
C'est le joint dans le couvercle qui fuit.
Comme il n'est pas vendu par BMW, je dois en trouver un pour le remplacer et le rendre étanche avec de la pâte d'étanchéité permatex.
Sais-tu où je peux trouver ce joint torique?

Merci

('')

Oui bonjour !

IL faut que tu regardes la "marque" inscrite" sur la pompe à vide ,et essayer de
retrouver le Fabriquant qui peut être vend un kit de joint !

Mais chez bmw il vendent la pompe, complète et en général ils ne détaille pas les
pièces .

Mais une chose m'interpelle ce n'ai pas normal que de l'huile sorte à niveau ,regarde
bien bien si n'y a pas un petit trou pour évacuer l'huile à cet endroit comme c'était
le cas sur les anciennes pompes à essence mécanique ?

Voila à suivre


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par amh76 le Mer 30 Mai 2012, 17:18

Bonjour,
La pompe est une Pierburg.
Je les ai appelé et malheureusement ils ne vendent pas ce joint en détail.
C'est dommage car je ne dois pas être le seul à avoir ce problème. J'ai observé la même fuite sur 1 530d de 2005.
Je pense que je vais procéder à une réparation avec la pâte d'étanchéité type permatex ulra black qui résiste à l'huile et tient à 230°C.
Je te tiens au courant.



amh76
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Rouen
Emploi : NA
Niveau technique automobile : Intermédiaire
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide

Message par BMW PASSION le Mer 30 Mai 2012, 17:55

@amh76 a écrit:Bonjour,
La pompe est une Pierburg.
Je les ai appelé et malheureusement ils ne vendent pas ce joint en détail.
C'est dommage car je ne dois pas être le seul à avoir ce problème. J'ai observé la même fuite sur 1 530d de 2005.
Je pense que je vais procéder à une réparation avec la pâte d'étanchéité type permatex ulra black qui résiste à l'huile et tient à 230°C.
Je te tiens au courant.



RE

Oui mais ce qui me semble ''bizarre " c'est d'avoir de l'huile à cet
endroit ,ce qui tendrait à dire que le joint "spi" qui ce trouve à l'intérieur
ne serait plus "efficace" et que de l'huile passerait dans la partie air ?

Et c'est peut être pour cela que Pierburg ,ne vend pas le joint , moi je
déposerais la pompe ,et j'irais voir de plus près le joint Spi de l'arbre de pompe !


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum