Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

[Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par jordan57150creutzwald le Dim 27 Mai 2012, 22:28

Bonjour voilà le souci ma voiture ( 206 1.4L essence 1999 ) a eu du jour au lendemain un ralenti a 2000 tour a chaud uniquement .
Elle démarre et roule nickel . Seul problème ce ralenti a 2000 Tour
Dois-je de nouveau nettoyer le boitier papillon et le moteur pas a pas ?Ou sa rien a voir .
PS: j'ai rouler sur la reserve 30 km quelque chose a voir ???
Merci a vous pour vos réponse

jordan57150creutzwald
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 23
Localisation : Creutzwald
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par Totocamboui2 le Dim 27 Mai 2012, 22:33

Salut
@jordan57150creutzwald a écrit:
Dois-je de nouveau nettoyer le boitier papillon et le moteur pas a pas ?Ou sa rien a voir .
Merci a vous pour vos réponse
Pourquoi? tu as déjà eu une panne similaire qui a été résolu en faisant ce que tu dis?
Le mieux serait de faire une lecture des codes défaut avec une lectures de paramètres.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par jordan57150creutzwald le Dim 27 Mai 2012, 22:38

j'avais un ralenti instable au démarrage j'ai nettoyer le boitier papillon + moteur pas a pas .(n'a jamais été nettoyer NOIR de chez NOIR et bien graisseux ...)
Après c'étais nickel jusqu’à aujourd'hui ...Ralenti haut uniquement a chaud vers 1500-2000 tour ... Comme par hasard hier j'ai rouler sur la réserve .

jordan57150creutzwald
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 23
Localisation : Creutzwald
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par jordan57150creutzwald le Lun 28 Mai 2012, 00:23

L'Apprentissages auto-adaptatifs change quelque chose j'ai debrancher la batterie entre temps.Ou rien a voir ?
Car un pote ma dit qu'on débranchant la batterie sa fait un reset du calculateur et qu'il y a une procédure a faire ?Mais laquel j'aimerais bien savoir

jordan57150creutzwald
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 23
Localisation : Creutzwald
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par fabi186 le Lun 28 Mai 2012, 07:30

salut la procedure est simple moteur froid met le contacte 15 sec puit coupe le contacte 15 sec
remet le contacte et apuit a fond sur la pedale d accelerateur pendant 15 sec recoupe ton contacte
demare ta voiture en ne metant aucune consomateur (ventilation, radio ....)et laisse la tourner au ralentie jusqu au dexieme eclanchement des ventilateur
coupe ton moteur et c est bon ...

moi je dirai que tn actuateur de ralentie est hs ou debrancher...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par jordan57150creutzwald le Lun 28 Mai 2012, 14:33

bingo actuateur de ralenti hs la tige ne tient pu le filetage est mort.
Savez vous ou je pourrez l'acheter pour pas très cher ...je te remercie pour ton aide précise ( tu t'y connais bien )

jordan57150creutzwald
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 23
Localisation : Creutzwald
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par jordan57150creutzwald le Lun 28 Mai 2012, 14:54

Et des référence si vous avez car j'ai oublier de regarder c'étais magnetti ...Ou marque moins cher merci

jordan57150creutzwald
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 23
Localisation : Creutzwald
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Peugeot 206 1.4L ESS an 1999] Problème de ralenti haut a chaud

Message par jordan57150creutzwald le Lun 28 Mai 2012, 20:27

Voila j'ai la référence B32/00 magnetti .Mais le problème c'est que sur tous les site la ref appartient a xantia et non a 206 ...

jordan57150creutzwald
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 23
Localisation : Creutzwald
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 08/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum