Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Page 1 sur 9 1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 30 Mai 2012, 20:57

bonjour à tous.

j'ai un soucis avec mon allemande. j'ai lu quelques post sur ce forum de cas similaires, sans y trouver la réponse.

donc voila: de temps en temps, je n'avais plus du tout de puissance. il me suffisait d'attendre le lendemain, et miracle, y avait de la pêche!!!

mais c'etait tres aléatoire! et la semaine derniere en débauchant, bruit de sifflement et plus de puissance! je me suis dit que j'allais dire au revoir à mon turbo!

arrivé à la maison, j'ouvre le capot et j'attends un peu que l'écurie à chevaux refroidisse.

j'essaye de localiser le turbo, mais je ne vois pas grand chose, le boitier d'admission me cachant la vue.

donc je le démonte! et voila ce que j'y trouve:





on voit sur la derniere photo qu'il y a meme un mégot au fond de la boite, logé SOUS le filtre à air!

donc je nettoie, et respire un grand coup en me disant que mon sifflement venait de là!!!

je pars faire un tour, miracle, j'ai retrouvé pas mal de puissance, plus de sifflement! mais voila, ma réjouissance s'est vite écroulée!

apres plusieurs jours de tests, j'ai le verdict: le moteur me coupe toute la puissance dès qu'il est chaud.

apres m'etre balladé sur le net à la recherche de ce probleme, et aux conseils d'un ami habitué des bmw, j'ai commandé un capteur AAC. ( arbre à came)

je l'ai pris sur le net à 40 euros, plus 31 euros de frais de port et 8 euros de taxe! ouille! mais il coute plus de 100 euros chez bmw! je suis toujours un peu gagnant.

mais je voulais avoir votre avis en attendant que je recoive mon capteur.
qu'en pensez vous?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 30 Mai 2012, 21:23

Salut

Le remplacement du capteur AAC ne donnera rien.

Remplace le filtre à air par un neuf ( il a un sens démontage )
Et monte le délicatement sans forcer pour le rentrer

Dans la foulé remplace le reniflard.

On y verra plus clair après une bonne révision.

Et pour le reste, ou en est tu coté révision ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 30 Mai 2012, 22:14

salut et merci de ton avis.

j'en ai profité pour nettoyer le filtre à air, qui n'etait aps tres sale, et j'ai nettoyé au diluant de nettoyage la mousse qui entoure le filtre a air. elle est redevenu blanche et bien moins compacte.

coté révision, le probleme est que j'ai eu la voiture à 147000 kms sans aucuns livret de bord, ni manuel d'utilisation et encore moins d'entretien!

j'ai demandé à bmw de savoir si la voiture avait eu quelques soucis majeurs, ils n'avaient rien de spécial dans leur base de données.

je dois voir aussi pour la vidange de la boite, car apparement, meme si normalement elle ne doit pas etre à faire, plusieurs conseillent la vidange de la boite à 150 000 pour prévenir de futurs problemes.

j'ai changé la batterie qui m'a laché il y a tres peu de temps, et voila. c'est a peu pres tout ce que je sais de cette voiture.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 30 Mai 2012, 22:28

filtre a air commandé!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 01 Juin 2012, 18:16

bon voila quelques nouvelles, le filtre est arrivé ce matin! je le changerais ce soir, quand il fera un peu moins chaud!
sinon, la voiture, pas d'améliorations! au contraire! aujourd'hui, le sifflement est revenu à chaud! je vais jeter un oeil au circuit complet d'admission!
j'ai lu que le collecteur d'admission avait tendance à fissurer sur ce modele la!
vrai ou faux?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 01 Juin 2012, 18:20

petite précision, qui je pense n'as pas de rapport mais bon, on ne sait jamais, j'ai changé la batterie il y a peu. il y avait une 90A que j'ai remplacé par une 70A le temps d'aller chercher une bonne 90!
et j'ai remarqué aussi que l'odeur de l'echappement au ralenti était vraiment infecte!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Ven 01 Juin 2012, 21:18

Fait un essai, débitmètre débranché

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 01 Juin 2012, 22:50

bon! beh pas d'améliorations!

j'ai changé mon filtre à air, et mon capteur AAC, c'est pareil! ca marche à froid, mais plus rien à chaud!

j'ai deja fait un essai debimetre débranché, c'est exactement pareil! mais il me semble l'avoir débranché et essayé moteur chaud! je le debrancherais demain matin avant de sortir! si pas d'améliorations, je la passe sur la fosse demain apres midi pour voir tout ca de plus pres!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 01 Juin 2012, 22:58

peut etre le FAP et catalyseur bouchés? j'ai vu dans l'odb que le fap etait à prevoir dans 2600 kms.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Sam 02 Juin 2012, 09:15

Dans ce cas il faut faire un diag dans un garage.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 02 Juin 2012, 14:10

oui, je suis tout a fait d'accord avec toi, mais voila, je n'ai jamais emmené une voiture au garage! j'ai toujours tout fait moi meme!
et puis honnetement, l'emmener faire un diag, pour qu'ils me disent 6 injecteurs et un turbo hs, je suis pas fan!
certains ont fait l'experience! ils ont changé pas mal de pieces, et le probleme etait toujours présents!
j'ai lu pas mal de forums sur des problemes de bmw, et selon les dires de certains, les diags bmw sont souvent grossis pour leur profits financiers!

donc quand je vois tout ca, j'hésite vraiment à l'emmener au garage!

cet apres midi, je vais jeter un oeil au turbo, au collecteur d'admission, durites de turbo, echangeur air air... bref je vais mettre les mains dedans!

je vous tiens au courant bien entendu!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 02 Juin 2012, 17:48

nan mais je reve?????
il faut demonter tous les injecteurs pour retirer la boite à air pour avoir accès au turbo?????

encore jamais vu ça!!! vive les allemandes! moi qui etait italiennes à fond, et qui me plaignait un peu de leur mécanique, je commence à regretter!!!

bon beh on va les démonter, pas le choix!

toujours utile, j'ai nettoyé la vanne egr, elle etait un peu sale, mais rien de bien méchant! mais bon, puisque elle etait demontée, j'en ai profité pour la nettoyer! collecteur d'admission: ok! pas de fissures! en tout cas, pas a l'oeil nu!
coté échangeur air air, il m'a l'air bien sale visuellement, je ne sais pas si ca refroidit bien tout ca! ça sent la dépose de pare choc tout ca!
allez, j'y retourne!


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Sam 02 Juin 2012, 18:08

Salut


Inverse les électrovannes egr et turbo.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 02 Juin 2012, 19:50

salut David. toujours présent à ce que je vois?!?

quel est le but d'inverser les vannes?

bon sinon, je viens de tout démonter, sauf le turbo car je n'ai pas les bonnes douilles!

mais sinon, le bilan n'est pas tres positif!!!

collecteur d'echappement fendu, il y a du jeu dans le turbo, non pas longitudement mais en hauteur, et le tube de sortie de turbo a bien du jeu, mais je pense que c'est normal car il est monté sur une base de caoutchouc. j'ai constaté pas mal de gras autour du turbo! à préciser, il n'y a pas de collier sur le tube filtre a air-turbo. il est juste emmanché dans le turbo! je trouve ca louche!
je vous laisse constater la taille sur les photos....















truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Sam 02 Juin 2012, 19:57

Salut

Il n y a pas de collier sur la durite du turbo
Remplace le collecteur et le reniflard.

Le jeu sur le turbo est il excessif ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 02 Juin 2012, 20:46

je suis en train de mettre la vidéo sur youtube du jeu de turbo. on voit pas tres bien, mais celui qui connait verra. pour moi il y en a tant qu'assez!!!
mais peut etre qu'il perd son jeu lorsque le moteur est en route grace à la pression d'huile?
car je n'ai pas de marquage d'ailettes sur les parois du turbo.
si je pouvais eviter de le changer, au prix ou ca coute cette bestiole, ca m'arrangerais!!!
pour le collecteur je vais le brazer. il y a 2 autres fissures en dessous!
et pour le reniflard, je ne me suis pas penché dessus, mais j'ai remarqué une sorte de boite rectangulaire vissée sur le plastique cache culbuteurs!
dès que la vidéo est en ligne je vous colle le lien!
mais je dirais qu'il y a environ 1mm de jeu.
















truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Sam 02 Juin 2012, 21:03



Salut !


pour les photos !


Si des fois on se plaint de ne pas en avoir ,la au moins
c'est Top !


@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 02 Juin 2012, 21:18


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 02 Juin 2012, 23:46

autre précision, je pense que je n'ai qu'une bougie de préchauffage qui fonctionne!!! je les testerais toutes demain.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 00:39

si j'en crois ce tuto, mon turbo et ok! et ca me confirme ma pensée que c'est la pression d'huile qui centre l'axe du turbo! je me trompe ou pas?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par Nathan88 le Dim 03 Juin 2012, 02:05

Salut, je ne sais pas si sur ce modele il y avait des soucis de geometrie variable du turbo mais a ta place je l ouvre en 2 pour nettoyé les aillettes de la géometrie variable

Nathan88
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 28
Localisation : liege
Emploi : Mécanicien
Niveau technique automobile : bon
Date d'inscription : 31/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par ced-46 le Dim 03 Juin 2012, 08:42

Salut,

Pour le collecteur, ce n'est que le pare-chaleur qui a l'air fendu car sinon ce serait très noir autour de la fissure !!!! tu peux tenter de la braser sans problème.

Pour le turbo, est-ce que tu vois des traces de frottement des ailettes sur le corps du turbo (sur les photos et la vidéo on ne dirait pas) ?

Je rejoint Nathan88, ouvres le turbo pour le nettoyer


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 08:43

salut. c'est sûr, il va passer par la case nettoyage! je vais pas tarder à retourner dans mon garage remonter tout ca...

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 08:47

non pas de trace de frottement. ouf!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 08:47

vous aurez de mes nouvelles tout au long de la journée, avec quelques photos bien sur!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 9 1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum