Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

[ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Page 6 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Lun 11 Juin 2012, 18:22

bon un peu de nouveau mais dans le mauvais sens. maintenant, je ne fais que 2 kms sans forcer sur le moteur avant qu'il ne passe en mode dégradé.
et depuis le débranchement de la batterie, lors de la mise en route l'autoradio se met automatiquement sur une station et à volume muet. je dois changer à chaque fois. décidément, je vais pas m'en sortir!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Lun 11 Juin 2012, 18:40

si j'achete ce boitier, en l'ouvrant et en tirant un fil pour avoir un +12v permanant, pour brancher mon actuateur, et que je me sert ensuite des fiches en facade pour avoir ma tension variable, ca marchera ou pas?
il me faut un courant continu ou alternatif? continu je pense non?

http://alimentations.e44.com/alimentations-de-laboratoire/alimentations/alimentation-variable-230vac-0-15v-2000ma-afficheurs-analogiques-DF1501.html

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Lun 11 Juin 2012, 18:40

On ne connait pas la nature du pilotage ni même la fréquence.

Ne tend sert pas.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Lun 11 Juin 2012, 18:45



Mesure la tension aux bornes 4 du turbo ( a froid pendant qu'elle fonctionne correctement ).
Et ceux circuit banché, pour connaitre les raison : http://www.techniconnexion.com/t25223-fiche-pratique-mesure-electrique

Une fois que tu connais la tension de pilotage, effectue la même mesure pendant la panne.

une mesure au ralentie suffit.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Lun 11 Juin 2012, 19:00

et quelle tension dois je avoir?

je branche comme sur le schéma que j'ai fait, en mode courant continu?


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Lun 11 Juin 2012, 21:34

en faisant cette opération comme sur mon schéma, j'obtiens 12.50v à froid, et pareil à chaud!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Lun 11 Juin 2012, 21:35

je suis en train de charger ma vidéo d'essai sur route sur youtube. vous aurez ainsi la mesure, et vous verrez l'accélération qu'elle a.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Lun 11 Juin 2012, 23:43


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Mar 12 Juin 2012, 16:00

salut moi jai u le meme soucy mai c'ete injecteur pilote qui merdai

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 16:55

il est vrai que quand je l'ai reprise hier, comme je n'ai pas remonté tous les plastiques du compartiment moteur, je l'entend bien mieux! et j'ai entendu un claquement sur le moteur à froid, et à peine audible à chaud.

j'ai pensé à une mauvaise injection, mais je n'ai pas trop voulu y croire...

c'est ma premiere bmw, et cela ne fait pas tres longtemps que je l'ai, donc je ne suis pas encore habitué aux bruits de ces moteurs. j etais alfiste avant.

il est vrai qu'un soucis d'injecteur pilote provoque aussi une perte de puissance, mais la facture me fait bien peur!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 17:04

tu avais une 525d e61?
car je ne pense pas qu'il y a ait d'injecteur pilote sur la mienne, puisque elle est en common rail. je fais des recherches la dessus.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 17:10

Par rapport à la version précédente, la nouvelle Série 5 Touring est plus légère d’une trentaine de kilos tout en étant plus grande et plus spacieuse. On entre donc dans une autre dimension avec un vrai break dynamique et sportif. Même si ce dernier point est le moins flagrant avec la version 525d de 130 kW et 177 ch, d’autant qu’en Belgique sa puissance est ramenée à 163 chevaux pour raison fiscale. Ceci dit, relativisons, la voiture ne se traîne pas, loin de là. Elle est plutôt sage pour une BMW en passant de 0 à 100 km/h en 9 secondes environ mais elle peut quand même filer sur Autobahn à 225 km/h. Tout en respectant les normes antipollution Euro IV.

50 Nm de gagnés

Le six cylindres en ligne de 2497 cm³ est flambant neuf. Ce bloc tout nouveau avec turbocompresseur à géométrie d’admission variable et système d’injection à rampe commune de la toute dernière génération à 1600 bars débite un couple maximal de 400 Nm entre 2000 et 2750 tours minute. Soit 50 Nm de mieux que l’ancienne Touring. Cette souplesse d’utilisation a aussi un effet bénéfique sur la consommation moyenne de 7 litres de gazole aux 100 km. Le bruit mécanique est aussi amélioré grâce à la possibilité de réaliser jusqu’à quatre injections à chaque temps moteur. Alors que la double injection pilote rend la combustion plus douce, la postinjection améliore l’oxydation des particules réduisant ainsi les émissions polluantes. Pour pouvoir mieux exploiter les possibilités offertes par la rampe commune, la commande numérique Diesel a évolué. Elle est dotée d’un régulateur dit de régularité (une vérité vraie) s’appuyant sur les données fournies par un nouveau capteur sur vilebrequin à transmission numérisée des signaux. Elle gère également le système de préchauffage rapide qui fait appel à des bougies de 6 volts à régulation électronique. De quoi démarrer en 2 secondes à – 20 °C ! La transmission est une boîte manuelle à 6 rapports, avec cependant une cinquième et une sixième très loin à droite. Très pratique pour ne pas sauter de rapport, cette longue course contrarie un peu la conduite sportive… à haute vitesse !

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par bidouapache le Mar 12 Juin 2012, 17:10

pas d'injecteur pilote sur ton moteur, c'est pour les tds

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 17:27

c'est bien ce qui me semblait! merci pour la confirmation!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 18:29


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mar 12 Juin 2012, 18:47

Peut indiquer l'emplacement des câbles par des chiffres ( marqué dessus )

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mar 12 Juin 2012, 18:48

Pendant la panne refroidie le moteur du turbo afin de voir si il se déplace correctement.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 18:50

il ne bouge plus du tout!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 18:52


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mar 12 Juin 2012, 19:07

[quote="david13700"]

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 19:19

pardon! je me suis planté de schéma. pour celui la, les numeros inscrit sur le chéma sont les bons. le positif est en 1, le négatif en 2 et le signal en 4.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 19:21


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mar 12 Juin 2012, 20:36

Sur le schémas le capteur est à gauche et le régulateur à droite

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 12 Juin 2012, 21:00


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 13 Juin 2012, 18:16

bon allez, la bmw retourne faire un tour dans le garage!!!
je redemonte tout, tenter déprouver le collecteur d'admission, car il y aurait des soucis de fissure et fuite sur ces pieces apparement.

l'actuateur de turbo ne répondant plus du tout, je change le turbo complet. pas le choix, je ne parviens pas à trouver un actuateur seul!

je vais surement changer aussi le capteur de pression de turbo.

je vais nettoyer et souffler toutes les durites.

j'ai acheté une camera d'inspection, j'espere qu'elle rentrera par les puits de bougie ou d'injecteur, car je n'aime pas ce claquement haut moteur qu'elle me fait tout à coup, et je prefere verifier l'etat des soupapes, des tetes de pistons et le nickel des cylindres.

une fois démonté, autant en profiter pour tester les injecteurs, et faire un relevé des compressions des 6 cylindres.

qui dit turbo dit vidange moteur!

on verra bien!

car je suis un peu perdu dans cette histoire!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 6 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum