Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Page 2 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Dim 03 Juin 2012, 08:54

Salut !


Comme je vois que tu maitrise pas mal ,

tu peu aussi allez voir :ICI

Bon courage

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 09:14

tres belle page bmw passion!

je n'y ai rien appris, mais elle pourrait m'etre utile lors de mes explications de fonctionnement d'un turbo à des tiers. merci!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Dim 03 Juin 2012, 10:35

@truckmars a écrit:tres belle page bmw passion!

je n'y ai rien appris, mais elle pourrait m'etre utile lors de mes explications de fonctionnement d'un turbo à des tiers. merci!


Salut voisin .

Oui je ne suis pas surpris vu ton métier ,mais pour le basique à des
tiers tu peu leur faire visionner :CECI !


Bon dimanche

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 10:53

merci pour la page, elle est encore une fois bien descriptive! et un mécano lambda n'aura pas de mal à comprendre ces schémas!

j'ai ouvert le turbo, rien à signaler! les photos vont suivre.

donc maintenant c'est nettoyage, et remontage!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 11:28

















































allez, on remonte tout ca!






truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 13:25






























































truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 13:29

donc voila, le turbo est réassemblé et huilé! et on ne retrouve plus le jeu d'1 mm au tout départ! bien sur à force de faire bouger l'axe, on chasse l'huile et le jeu revient!

pour le graissage, j'ai pris un simple tube de stylo, car je n'ai plus de seringue, on aspire de l'huile moteur neuve que l'on a versé dans le bouchon du bidon, puis on place le tube dans l'orifice d'arrivée d'huile du turbo, et on souffle assez fort dans le tube pour injecter l'huile dans le circuit de graissage de turbo tout en faisant tourner l'axe à la main! et voila! je sais que je pourrais démarrer en toute tranquillité!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par Nathan88 le Dim 03 Juin 2012, 13:42

Nikel Cool

Nathan88
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 28
Localisation : liege
Emploi : Mécanicien
Niveau technique automobile : bon
Date d'inscription : 31/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Dim 03 Juin 2012, 13:48

RE

En connaisseur j'apprécie ce très bon travail !!

Ne change pas

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 13:52

merci.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Dim 03 Juin 2012, 14:33

N'oublie les joint du collecteur, cache culbuteur, reniflard.
Et remet les injecteurs à leurs place initiale.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 15:12

oui bien sur, pas de soucis. et les injecteurs, je les ai numérotés 1 par 1 dès leur dépose, pour etre sûr!
j'en ai profité pour démonter le fap. je l'ai soufflé, j'ai eu un peu de poussiere noire qui en est sortie, mais rien de bien méchant! mais je suis en train de rechercher sur mon ami internet les bonnes méthodes pour le nettoyer efficacement!

car du coup, le turbo etant bon, je ne sais toujours pas pourquoi je n'ai plus de peche moteur chaud! donc j'en profite pour tout remettre d'aplomb!

j'en ai profité aussi pour démonter mes bougies de préchauffage, je n'en ai pas une qui fonctionne!!!

je vais donc en commander tout de suite!

si quelqu'un a une astuce pour nettoyer efficacement le fap, je suis preneur!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par ced-46 le Dim 03 Juin 2012, 16:22

Salut,

Le nettoyeur haute pression est le mieux : http://www.youtube.com/watch?v=NtTcCk3gG0U


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Dim 03 Juin 2012, 16:25

La résistance des bougies est de 0.3 ohms.
Le manque de puissance à chaud est à mon avis provoqué par le collecteur fendue.
A chaud les fentes se dilatent et donc le t° d' échappement baisse;
provoquant le manque de puissance

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Dim 03 Juin 2012, 17:06

@ced-46 a écrit:Salut,

Le nettoyeur haute pression est le mieux : http://www.youtube.com/watch?v=NtTcCk3gG0U



Salut !


Je voudrais dire que pour le "nettoyage du FAP " les avis sont très
partagés , surtout chez Bmw et Mercédés ou le FAP est bardé de capteurs
et le nettoyage n'est qu'une opération à court terme !

Par contre appris que chez Alfa Roméo il existe un produit ,qui sur les FAP de
leur moteurs semble donner des résultats !

Voila la précision que je voulais apporter !

Cordialement

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 18:19

je prends note david de ta mesure. moi je les testent en 1er avec le multimetre placé sur le bip de courant continue, si ca sonne, c'est que la bougie est à priori bonne, mais a verifier, si ca ne sonne pas, c'est clair c'est mort!
hier je les ai testé, j'en ai eu une qui a sonné. je l'ai démonté, branché 2 secondes sur une batterie à part, elle chauffait. ce matin je les ai toutes démontées, et là, plus 1 bougie qui fonctionne!!! je suis bon pour une nouvelle commande...

bmwpassion, pour le fap, j'avais vu également que le karcher etait une solution de certains. et c'est vrai que les avis sont vraiment partagés!!!

donc je l'ai lavé au karcher! mais si certains disent que c'est une solution à court terme, au moins je verrais tout de suite si j'ai du changement et si ca revient!

david, tu parles de collecteur fendu qui provoque une perte de gazs et de temperature, je suis tout à fait d'accord, mais il s'agit " apparement" d'une cloison coupe feu et coupe chaleur! toujours utile que je l'ai ressoudé! je l'ai légerement inspectée, et il s'agirait bien d'une simple cloison, mais dans le doute...

donc la pour le moment le turbo collecteur d'echappement fap et cache culbuteurs sont remontés. mais il y a quelque chose que je ne comprend pas!
ou alors c'est que j'ai fait une connerie quelque part!
j'ai remonté mes injecteurs, et une fois serrés, ils ont du jeu! ils se lèvent tous de 2 mm!!! logiquement en les serrant, on vient les appuyer fortement sur leur siège non?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Dim 03 Juin 2012, 18:28

Pour le collecteur, il y a 2 parois extérieure et intérieur.
Vue l’état de la parois ext, celle situé à l’intérieur est probablement dans le même état.

Pour les bougies il est important de mesure la valeur ohmique. Et ceux aux bornes du boitier afin de contrôler les câbles.

Pour les injecteurs nettoie les puits

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 19:07

autant pour moi, en fait j'avais mis a l'envers les poussoirs d'injecteurs!!! quelle honte, mais quelle honte!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Dim 03 Juin 2012, 19:35

allez fin de journée pour moi! je suis claqué!
je pense avoir tout de mem bien avancé, et puis de toute façon je dois attendre de recevoir mes bougies de prechauffage pour continuer!

en attendant, voici de nouvelles photos:

le FAP:




puis sa mise en place ainsi que le turbo:
mais on n'oublie pas de refixre les cables:




















et voila, ca c'est fait!

ensuite le cache culbuteur, je n'ai pas changé le joint, mais en revanche j'ai mis de la pate à joint! une astuce pour ceux qui la veule, moi je rempli une seringue de pate, comme ça, c'est bien plus facile à poser, on évite d'en mettre 10 fois trop et donc pas de gaspillage!



























on lave le plan de joint, et on peut remonter:










on remet en place les injecteurs:






on branche les raccords d'arrivée de gazole:






puis on rebranche les commandes éléctriques et les durites de retour:





puis on rebranche la vanne egr, le capteur aac et le débimetre:





et la boite à air:















et voila, bonne nuit petit 6 cylindres...







truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par ced-46 le Dim 03 Juin 2012, 23:21

Salut,

Merci pour toutes ces photos et beau travail

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Lun 04 Juin 2012, 23:08

bon j'ai commandé les bougies ce matin, je devrais les avoir demain!
en attendant, je me suis attaqué à l'echangeur air air! et j'ai bien fait! car il est obstrué à 90% !!!!! rien que ça!
je l'ai soufflé, passé au karcher, c'est déja mieux, mais c'est pas encore ça, donc je vais le laisser détremper toute la nuit en bassin, avec un peu de produit. je ne sais pas encore ce que je vais prendre.
j'ai pris des photos de chaque étape, du démontage des optique, du pare choc, du ventilo, du radiateur pui de l'échangeur. le mieux serait de faire un topic la dessus pour ceux qui ont besoin de démonter un de ces éléments et qui ne savent pas comment s'y prendre. qu'en pensez vous?


ci dessous l'échangeur avec ma baladeuse led par le dessous, on ne voit presque pas la lumiere!






puis apès un tout petit nettoyage: c'est mieux, on commence à voir la lumiere!




truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 05 Juin 2012, 20:54

bon je suis en train de replacer mes ailettes de l'échangeur pour qu'il puisse respirer comme il se doit!
et puis je me suis posé une question:
et si je placait une jauge de température provisoire pour savoir à quelle température elle se met en rideau, si jamais la panne est toujours présente?
j'ai bien le pc portable et l'elm 37 avec quelques logiciels, mais je n'ai jamais pris le temps de le brancher sur la bm pour savoir quelles infos je pouvait en tirer.
l'idée de la jauge provisoire me plait bien, meme une jauge permanente aditionnelle proprement installée, mais je me pose une question: où se trouve la sonde de température sur ce moteur? je n'ai pas encore éffectué de recherche la dessus, mais c'est vrai que j'aimerais bien connaitre la temperature de mon moteur au quotidien, car je n'aime pas demander les chevaux sans savoir si le moulin est dans les cordes pour me les fournir! ( oula, elle est bien compliquée ma phrase...)


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Mar 05 Juin 2012, 21:34


Bonsoir !



Voici la sonde de température eau et huile ,et elle envoie
aussi des signaux au boitier commande DDE ( sonde Ntc ) !

Voila @+




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mar 05 Juin 2012, 22:51

salut. merci pour le schéma, c'est nickel! j'avais vu cette sonde, mais ne voyant que 2 fils en sortir, je ne pensais pas que c'etait la sonde de température! je penchais plus pour une pression d'huile ou contacteur.
donc si je branche mon mano à 3 fils, 4 avec l'éclairage, ca me donne un positif, un négatif, une excitation pour l'eclairage du mano et une autre pour la jauge.

la logique voudrais que si je chinte ce fil sur un des 2 de la sonde du moteur, ca fonctionne non?

petit schéma vite fait:


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:12

bon, tout est remonté, et ca ne marche toujours pas!!! bien à froid, mais dès qu'elle est chaude, c'est fini! plus de sauce!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum