Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

[ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 20:28

Regarde à chaud la tige du turbo.qui est piloté par le moteur électrique.
Un autre personne démarre la voiture et toi tu observe si elle se déplace d'1cm

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:41

ok je vais regarder dès que ma copine sera rentrée, mais il me semble bien qu'il fonctionne, puisque je l'entend souffler un peu moteur chaud.
je viens de faire un test, moteur chaud, j'ai débranché la vanne egr éléctriquement, et j'ai débranché le tuyau d'aspiration de la membrane. ( tuyau que j'ai bouché avec un axe) et ayant démonté la vanne egr, et l'ayant nettoyé et controlé, je sais que la soupape se ferme bien étanche. donc on peut peut etre exclure la vanne egr, puisque il n'ya aucuns changements?

autre chose, je viens de me ballader sur le fofo à la recherche de problemes similaires, et je suis tombé sur un schéma qui m'a fait dire que je n'ai pas nettoyé le fap, mais le cata. oups! ...

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 20:43

La Fap et le catalyseur sont dans la même pièce.
une vanne egr qui a tendance a mal se fermer donne des ac-coups.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:54


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:55

est ce que ca pourrait pas etre le capteur PMH qui deconnerais? j'ai eu ce genre de soucis sur ma 156 sw.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:57

pour info, je suis fan de House... j'ai toutes les saisons, et je les regardent en boucle!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:17

bon ma copine veint de rentrer, on vient de regarder. moteur éteint j'observe la tige de commande du turbo: elle démarre, la tige ne bouge pas d'1 mm!!!
je lui ai dit de donner une bonne accélération et de relacher aussitot, j'ai pincé la durite haute pression du turbo, elle se gonfle bien pourtant.
c'est grave docteur?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:19

c 'est ca que je pige pas! le turbo fonctionne! alors pourquoi cette perte de puissance?
et cette histoire de tige?
on est bien d'accord, cette tige commande la géometrie variable du turbo?
pourquoi doit elle bouger, donc changer la géométrie lors du démarrage?
et pourquoi la voiture fonctionne bien à froid et pas à chaud?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:21

on parle bien de cette tige?



truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 21:42

@truckmars a écrit:est ce que ca pourrait pas etre le capteur PMH qui deconnerais? j'ai eu ce genre de soucis sur ma 156 sw.

un capteur pmh hs entraine l’arrêt du moteur

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 21:44

as tu le voyant moteur qui c''est allumé ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:50

jamais.

je ne sais plus ce que l'alfa déconnais, mais ce dont je me rappele, c'est qu'elle ne démarrait pas moteur chaud.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 21:53

Les symptômes de l' alfa sont cohérent.
Mais ce n'est pas le cas ici

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 22:01

ok. peux tu m'en dire plus sur le mouvement de la tige au démarrage? pkoi la mienne ne bouge pas?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 22:49

A chaud ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Mer 06 Juin 2012, 23:01

bsr petite question coment c ton que le turbo est foutu ou pas? merci d'avance

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 06:32

beh oui, puisque tu m'as dit de faire le test moteur chaud.

rom17, en général un turbo hs se traduit par un gros sifflement, une fumée bien épaisse à l'échappement, et une belle perte de puissance du moteur.
je dis ben en général.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Jeu 07 Juin 2012, 13:15

merci bien truckmars

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Jeu 07 Juin 2012, 18:20

@truckmars a écrit:beh oui, puisque tu m'as dit de faire le test moteur chaud.

rom17, en général un turbo hs se traduit par un gros sifflement, une fumée bien épaisse à l'échappement, et une belle perte de puissance du moteur.
je dis ben en général.

Peut faire la même à froid ( pendant qu'elle fonctionne correctement

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 18:46

salut. donc je viens de faire le test, la commande fonctionne parfaitement!!!

enfin, à froid! on voit bien la biellette qui vient tirer la géométrie variable, mouvement que je n'avais pas hier à chaud!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 19:18

les electrovannes du turbo et de la vanne egr sont les memes?
si oui je veux bien tout redémonter pour faire un échange et voir ce que ca donne.
est ce que ça pourrait pas etre un probleme ailleurs, qui envoie l'info au calculateur et qui par conséquent condamne l'electrovanne de turbo?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 20:33

bon je viens de brancher l'elm37 dessus!
liste des defauts (selon l'elm)
p0125 insufficient coolant temperature for closed loop fuel control
p0196 engine oil temperature sensor range/performance
p0234turbo/super charger overboost condition
p0239 turbo/super charger underboost
p0357 ignition coil "G" primary/secondary circuit
p0443 evaporative emission system purge control valve circuit
p0455 evaporative emission system leak detected (large leak)
p0736 reverse incorrect ratio
p1143 manufacturer-specific code. please refer to your vehicle's service manual for more information
u0001 high speed CAN communication bus
u0101 lost communication with tcm

j'ai fait un test sur route avec le pc branché: le moteur se coupe à 78°, toujours selon l'elm, car sur cette voiture, ce qui est désolant, c'est qu'il n'y a pas de jauge de temperature moteur.
données avec le logiciel scantool.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Jeu 07 Juin 2012, 20:51

bsr petite question svp est ce que les joints d'injecteur se change?merci d'avance

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 20:53

capteur de pression?
j'ai vu qu'il y en avait un sur la durite qui va de l'echangeur air air à la vanne egr.
en étant defectueux il pourrait dire au calculateur qu'il y a trop de pression et du coup le calculateur bloque le turbo?
c'est une hypothèse.
car dans la liste des defauts, j'ai une surpression du turbo, et une sous pression, ce qui est logique du coup, puisque elle n'a plus de sauce.
ca arrive souvent qu'ils deconnent les electrovanne de turbo sur ce modele?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 20:54

bien sur qu'ils se changent!
ce sont des rondelles de cuivre.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum