Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 20:28

Regarde à chaud la tige du turbo.qui est piloté par le moteur électrique.
Un autre personne démarre la voiture et toi tu observe si elle se déplace d'1cm

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:41

ok je vais regarder dès que ma copine sera rentrée, mais il me semble bien qu'il fonctionne, puisque je l'entend souffler un peu moteur chaud.
je viens de faire un test, moteur chaud, j'ai débranché la vanne egr éléctriquement, et j'ai débranché le tuyau d'aspiration de la membrane. ( tuyau que j'ai bouché avec un axe) et ayant démonté la vanne egr, et l'ayant nettoyé et controlé, je sais que la soupape se ferme bien étanche. donc on peut peut etre exclure la vanne egr, puisque il n'ya aucuns changements?

autre chose, je viens de me ballader sur le fofo à la recherche de problemes similaires, et je suis tombé sur un schéma qui m'a fait dire que je n'ai pas nettoyé le fap, mais le cata. oups! ...

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 20:43

La Fap et le catalyseur sont dans la même pièce.
une vanne egr qui a tendance a mal se fermer donne des ac-coups.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:54


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:55

est ce que ca pourrait pas etre le capteur PMH qui deconnerais? j'ai eu ce genre de soucis sur ma 156 sw.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 20:57

pour info, je suis fan de House... j'ai toutes les saisons, et je les regardent en boucle!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:17

bon ma copine veint de rentrer, on vient de regarder. moteur éteint j'observe la tige de commande du turbo: elle démarre, la tige ne bouge pas d'1 mm!!!
je lui ai dit de donner une bonne accélération et de relacher aussitot, j'ai pincé la durite haute pression du turbo, elle se gonfle bien pourtant.
c'est grave docteur?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:19

c 'est ca que je pige pas! le turbo fonctionne! alors pourquoi cette perte de puissance?
et cette histoire de tige?
on est bien d'accord, cette tige commande la géometrie variable du turbo?
pourquoi doit elle bouger, donc changer la géométrie lors du démarrage?
et pourquoi la voiture fonctionne bien à froid et pas à chaud?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:21

on parle bien de cette tige?



truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 21:42

@truckmars a écrit:est ce que ca pourrait pas etre le capteur PMH qui deconnerais? j'ai eu ce genre de soucis sur ma 156 sw.

un capteur pmh hs entraine l’arrêt du moteur

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 21:44

as tu le voyant moteur qui c''est allumé ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 21:50

jamais.

je ne sais plus ce que l'alfa déconnais, mais ce dont je me rappele, c'est qu'elle ne démarrait pas moteur chaud.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 21:53

Les symptômes de l' alfa sont cohérent.
Mais ce n'est pas le cas ici

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Mer 06 Juin 2012, 22:01

ok. peux tu m'en dire plus sur le mouvement de la tige au démarrage? pkoi la mienne ne bouge pas?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Mer 06 Juin 2012, 22:49

A chaud ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Mer 06 Juin 2012, 23:01

bsr petite question coment c ton que le turbo est foutu ou pas? merci d'avance

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 06:32

beh oui, puisque tu m'as dit de faire le test moteur chaud.

rom17, en général un turbo hs se traduit par un gros sifflement, une fumée bien épaisse à l'échappement, et une belle perte de puissance du moteur.
je dis ben en général.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Jeu 07 Juin 2012, 13:15

merci bien truckmars

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Jeu 07 Juin 2012, 18:20

@truckmars a écrit:beh oui, puisque tu m'as dit de faire le test moteur chaud.

rom17, en général un turbo hs se traduit par un gros sifflement, une fumée bien épaisse à l'échappement, et une belle perte de puissance du moteur.
je dis ben en général.

Peut faire la même à froid ( pendant qu'elle fonctionne correctement

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 18:46

salut. donc je viens de faire le test, la commande fonctionne parfaitement!!!

enfin, à froid! on voit bien la biellette qui vient tirer la géométrie variable, mouvement que je n'avais pas hier à chaud!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 19:18

les electrovannes du turbo et de la vanne egr sont les memes?
si oui je veux bien tout redémonter pour faire un échange et voir ce que ca donne.
est ce que ça pourrait pas etre un probleme ailleurs, qui envoie l'info au calculateur et qui par conséquent condamne l'electrovanne de turbo?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 20:33

bon je viens de brancher l'elm37 dessus!
liste des defauts (selon l'elm)
p0125 insufficient coolant temperature for closed loop fuel control
p0196 engine oil temperature sensor range/performance
p0234turbo/super charger overboost condition
p0239 turbo/super charger underboost
p0357 ignition coil "G" primary/secondary circuit
p0443 evaporative emission system purge control valve circuit
p0455 evaporative emission system leak detected (large leak)
p0736 reverse incorrect ratio
p1143 manufacturer-specific code. please refer to your vehicle's service manual for more information
u0001 high speed CAN communication bus
u0101 lost communication with tcm

j'ai fait un test sur route avec le pc branché: le moteur se coupe à 78°, toujours selon l'elm, car sur cette voiture, ce qui est désolant, c'est qu'il n'y a pas de jauge de temperature moteur.
données avec le logiciel scantool.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Jeu 07 Juin 2012, 20:51

bsr petite question svp est ce que les joints d'injecteur se change?merci d'avance

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 20:53

capteur de pression?
j'ai vu qu'il y en avait un sur la durite qui va de l'echangeur air air à la vanne egr.
en étant defectueux il pourrait dire au calculateur qu'il y a trop de pression et du coup le calculateur bloque le turbo?
c'est une hypothèse.
car dans la liste des defauts, j'ai une surpression du turbo, et une sous pression, ce qui est logique du coup, puisque elle n'a plus de sauce.
ca arrive souvent qu'ils deconnent les electrovanne de turbo sur ce modele?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 20:54

bien sur qu'ils se changent!
ce sont des rondelles de cuivre.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum