Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

[ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Page 4 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Jeu 07 Juin 2012, 20:59

je demande sa parque on ma dit ke sa se vendai pa apar auré tu site pour en acheter?

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Jeu 07 Juin 2012, 22:05

je demande sa parque on ma dit ke sa se vendai pa apar auré tu site pour en acheter?

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 22:26

ca se trouve à part, avec un minimum de recherche sur le net, on trouve facilement. c'est quoi ta voiture?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Jeu 07 Juin 2012, 23:08

j'ai fait un test, moteur à 70°, pas assez refroidi pour avoir la gnac!

toujours avec l'elm, j'ai relevé les données:

au ralenti:
780 trs/min, 98 Kpa, 11.66 g/s

à 3000 trs/min, 102Kpa, 66.72g/s

en roulant départ arreté, pied au plancher jusqu'a 60km/h, cotes maxi relevées, 102Kpa et 134g/s.

j'ai débranché le capteur qui est sur le collecteur d'admission:
à 680 trs/min, 6kpa et 11.61 g/s.
à 3000trs/min, 6kpa et 69.49g/s.

on constate que le kpa reste inchangé.

j'ai rebranché le capteur du collecteur d'admission, et j'ai débranché le capteur qui est sur le tube d'admission entre l'echangeur et la vanne egr:
à 680trs/min 98kpa et 11.41 g/s
à 3000 trs/min 103kpa et 69.41 g/s.

je vois que les données restent identiques avec ce capteur débranché.

je ne connais pas les normes de pression d'air admissibles, ni le volume, c'est pourquoi je vous donne ces données, qui vous parleront peut etre mieux qu'à moi.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Ven 08 Juin 2012, 07:14

@rom17 a écrit:je demande sa parque on ma dit ke sa se vendai pa apar auré tu site pour en acheter?


Salut ami Charentais !


Dis moi sur ton profil ,à Localisation tu peu corriger "Charente-Maritime "


à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Ven 08 Juin 2012, 09:45

bjr truckmars jai une bmw 325 tds anne 94

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par rom17 le Ven 08 Juin 2012, 09:52

bjr l'amie Rochelais ayais c fais :)

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 08 Juin 2012, 17:25

salut à tous! bon je pars refaire mes test de données moteur à froid.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 08 Juin 2012, 18:10

tu devrais trouver ça dans une station delphi, bosch...
mais le mieux serait d'ouvrir un sujet pour ca, tu auras bien plus de réponses.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 08 Juin 2012, 18:17

bon beh je crois qu ej'ai trouvé ma panne!!! cheers

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Ven 08 Juin 2012, 19:07

slt

C'est quoi ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Ven 08 Juin 2012, 20:01

j'ai essayé, moteur froid de debrancher la sonde qui est sur la durite echangeur air air vanne egr, pas de changement. meme test mais avec le capteur qui est sur le collecteur d'admission, plus de puissance. je le rebranche, puissance. je le redébranche, plus de puissance. je me suis donc dit que c'etait ca. j'ai fait chauffer la voiture, pui j'ai retiré ce capteur et je l'ai refroidi. je l'ai remis, pas de changement, pas de puissance.
je me suis donc mis, au karcher à refroidir la partie droite du moteur. pas de changement. j'ai refroidi la partie gauche, j'ai retrouvé la puissance. je l'ai fait chauffer, j'ai ciblé le karcher sur le debimetre et le capteur hp du common rail, pas de changement. j'ai ciblé sur la connectique de sonde de cata et de turbo, je retrouve ma puissance. je la laisse chauffer, et je cible sur le turbo! ( en y allant doucement, la fonte n'aime pas les changements brusques de temperature.
je laisse chauffer, et cible sur le turbo pas de changement. je cible sur l'electrovanne, et ca fonctionne !!! donc voila, je penche pour ce moteur de commande de l'electrovanne. je vais le demonter demain pour voir un peu la bete. il faudrait que je puisse aussi retirer la biellette de commande quand le moteur est chaud et donc en sécurité, pour voir si le mouvement de la géométrie est libre. il se peut qu'avec la dilatation des aciers, cette biellette force et du coup le moteur n'arrive pas à lui faire faire ses mouvements.
ca se trouve à part ce moteur ou éléctrovanne? car j'ai beau chercher sur le net, je n'en trouve pas! et j'ai pas envie de changer le turbo juste pour avoir ce petit moteur!!!
et autre question ou je n'ai pas eu de réponse, tu m'as dit d’échanger avec celle de la vanne EGR, mais ce sont les mêmes ?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 09 Juin 2012, 10:43

je viens d'aller acheter une bombe de froid! ( azote liquide)

le but est de pulveriser plus précisément que le karcher, sur l'electrovanne, la connectique et le capteur les uns apres les autres pour pouvoir cibler le problème!


truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Sam 09 Juin 2012, 10:57

@truckmars a écrit:je viens d'aller acheter une bombe de froid! ( azote liquide)

le but est de pulveriser plus précisément que le karcher, sur l'electrovanne, la connectique et le capteur les uns apres les autres pour pouvoir cibler le problème!


Salut !


Très bonne "initiative " les Pros travaillent comme ça !

C'est surtout plus précis ,que d'arroser la pièce .

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Sam 09 Juin 2012, 10:59

Ok avec ton outil de diag peut tu activer le moteur électrique du turbo ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 09 Juin 2012, 11:07

le prbleme avec mon outil de diag, c'est que c'est un elm 327 acheté 27 euros sur ebay, et avec plusieurs logiciel. mais ce ne sont que des démos, je suis donc tres limité. je ne peux meme pas effacer les defauts! je peux juste lire les codes defauts et encore, et voir les données en temps réel, comme la vitesse, température moteur, temperature air, pression d'air... je suis en ce moment en train de telecharger un logiciel, mais ca met du temps, i lest en 7 partie de 700 Mo chacune, à débit limité.

il faudrait que j'investisse dans un interface un peu plus sophistiqué, et donc un peu plus cher.
il y a un logiciel OBD Diag et Scan, qui a l'air d'etre pas trop mal pour ce que j'ai à faire, mais je ne le trouve pas. si tu en as quelques uns sous la patte, je suis preneur!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 09 Juin 2012, 12:29

bon beh voila, c'est bien le moteur qui actionne la tige de géométrie qui ne fonctionne pas à chaud! ouf! je suis enfin fixé! plus qu'à le démonter pour voir ce qui se passe!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 09 Juin 2012, 12:35

quand je pense que je vais surement devoir redémonter le collecteur d'adm, le cache culbuteur, les injecteurs...

j'espere arriver à sortir le moteur sans avoir à tout retirer!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par BMW PASSION le Sam 09 Juin 2012, 12:38

@truckmars a écrit:bon beh voila, c'est bien le moteur qui actionne la tige de géométrie qui ne fonctionne pas à chaud! ouf! je suis enfin fixé! plus qu'à le démonter pour voir ce qui se passe!!!


RE .

Pour info: pour le logiciel de diagnostique ,sur le Forum j'ai beaucoup
entendu parler ,de "Carsoft " voir pour l'orthographe ?

Bon week-end

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 09 Juin 2012, 14:29

bon, j'ai pu le démonter sans avoir à tout retirer.
je l'ai ouvert, pas grand chose à dire. ca m'a l'air bien, et surtout, beh dur à dire quel composant déconne à chaud!
et je ne sais pas comment le tester! j'ai 3 fils qui en sortent. mais qui est qui, qui est quoi?
12 v ou moins?
je voudrais pas le cramer juste en le testant!
donc pour le moment, je nettoie le tout, et je gratte les cosses et les ressere puis je remonte et essaye. on verra bien.
ca se trouve cette piece à part? pas envie de changer le turbo complet juste pour ca!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Sam 09 Juin 2012, 14:47




Actionneur de pression de suralimentation/Régulation de pression de suralimentation DDE5.0/6.0/6.2
La régulation de charge de suralimentation est assurée par un turbocompresseur à géométrie variable, sans ”wastegate”.

Côté échappement, des ailettes pivotantes sont disposées à l'extérieur autour de la roue de la turbine. Les ailettes permettent de moduler l'énergie transmise à la turbine par les gaz d'échappement et donc de régler la pression de suralimentation souhaitée.

Un levier de réglage monté sur le carter de turbine actionne les ailettes réglables.
Le levier de réglage est actionné par un actionneur électrique de pression de suralimentation (moteur électrique avec réducteur à vis sans fin et électronique de commande), monté directement sur le turbocompresseur. L'actionneur de pression de suralimentation ne peut pas être remplacé séparément.

Composants
•Turbocompresseur à géométrie variable

•Actionneur électrique de pression de suralimentation

Fonctionnement
Le DDE fournit à l'actionneur électrique de pression de suralimentation un signal dont l'impulsion est modulée en amplitude. La plage de fonctionnement de ce signal se situe entre 10 % et 95 %, 10 % correspondant à l'ouverture de l'ailette et 95 % à sa fermeture.

L'électronique de l'actionneur de pression de suralimentation convertit le signal PWM en un angle de réglage et pilote le servomoteur.

Un retour de la position prise n'est détecté qu'indirectement par le capteur de pression de suralimentation du DDE. L'actionneur de pression de suralimentation proprement dit est apte à l'autodiagnostic et signale tout défaut au DDE.

Contrôle de la géométrie variable de la turbine
Le levier de réglage doit assurer une modification de l'angle de rotation de 35° à 45° entre les positions minimum et maximum du pilotage. Le déplacement doit se faire rapidement.

Traitement des défauts
Les défauts suivants sont contrôlés sur le régulateur de pression de suralimentation :

•Ecart de régulation positif et négatif

•Défaut dans le pilotage de l'actionneur de pression de suralimentation

•Défaut dans l'actionneur de pression de suralimentation, par exemple bloqué ou défaut mécanique

•Flexible de suralimentation enlevé

Conséquences de l'apparition d'un défaut dans la régulation de la pression de suralimentation :

•La régulation de la pression de suralimentation est coupée, l'actionneur de suralimentation est piloté à un rapport cyclique fixe

•Le recyclage des gaz d'échappement est coupé

•En cas d'écart de régulation de la pression de suralimentation, le débit d'injection est limité une valeur de consigne est délivrée pour la pression de suralimentation.

La régulation de la pression de suralimentation est par ailleurs coupée lorsque les défauts suivants se produisent :

•Défaut sur le recyclage des gaz d'échappement

•Défaut sur le capteur de pression de suralimentation

•Défaut sur le capteur de vitesse du vilebrequin

•Défaut sur les capteurs de pédale d'accélérateur

•Défaut sur le débitmètre massique d'air

•Défaut sur la borne 15

•Défaut sur le régulateur de débit

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Sam 09 Juin 2012, 14:52

@truckmars a écrit:bon je viens de brancher l'elm37 dessus!
liste des defauts (selon l'elm)
p0125 insufficient coolant temperature for closed loop fuel control
p0196 engine oil temperature sensor range/performance
p0234turbo/super charger overboost condition
p0239 turbo/super charger underboost
p0357 ignition coil "G" primary/secondary circuit
p0443 evaporative emission system purge control valve circuit
p0455 evaporative emission system leak detected (large leak)
p0736 reverse incorrect ratio
p1143 manufacturer-specific code. please refer to your vehicle's service manual for more information
u0001 high speed CAN communication bus
u0101 lost communication with tcm

j'ai fait un test sur route avec le pc branché: le moteur se coupe à 78°, toujours selon l'elm, car sur cette voiture, ce qui est désolant, c'est qu'il n'y a pas de jauge de temperature moteur.
données avec le logiciel scantool.


traduit en français :

P0125 la température de liquide de refroidissement insuffisante pour le carburant de boucle fermé contrôlent la gamme/performance de capteur de température d'huile-moteur
p0196 p0234turbo/super la suraugmentation de chargeur conditionne le chargeur de turbo/super
p0239 underboost
p0357 la bobine d'allumage "G" le circuit principal(primaire)/secondaire
p0443 evaporative la valve de contrôle de purge de système d'émission fait le circuit de
p0455 evaporative la fuite de système d'émission détectée (la grande fuite)
p0736 renverse le ratio incorrect
p1143 le code spécifique de fabricant. Référez-vous s'il vous plaît au manuel d'entretien de votre véhicule pour plus d'informations u0001 le haut débit(la grande vitesse) PEUT la communication transporter en autobus
u0101 la communication perdue avec tcm

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par David13700 le Sam 09 Juin 2012, 14:53

Debranche ta batterie une nuit.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par bidouapache le Sam 09 Juin 2012, 15:03

Stp donne nous ton VIN et fais une photo de la pièce en question
Je n'arrive pas à comprendre si tu as une dépression classique ou électrique directement si ton turbo
Si elle est classique, y a le même convertisseur sur la VAN EGR, tu peux tester avec mais y a un truc a bricoler avant

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 525 d an 2005 ] Pas de puissance moteur et coupure (résolu)

Message par truckmars le Sam 09 Juin 2012, 15:38

























truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 4 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum