Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ VW passat tdi 130 an 2002 ] perte de puissance et de vitesse en route

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW passat tdi 130 an 2002 ] perte de puissance et de vitesse en route

Message par sofiane le Mer 30 Mai 2012, 22:56

bonjour,
ma passat depuis plus de 3 mois à un problème de perte de puissance, au démarrage des premiers cinq kilomettres (dés fois plus ) roule normalement(voir ses 130 cv) et soudainnement (en route)elle pert de la puissance et de la vitesse,quand j'accélére mon accélération ne coresspond pas à la vitesse souhaiter ou attendu ,et on voi que le moteur tourne plus que la vitesse constante,puis on lachent l'accélérateur la voiture reprend tout doucement un petit peu sa vitesse,et sa reste comme sa jusqu'a l'arret final du moteur, le probleme part apres chaque arret(moteur éteint), je vous informe qu' avait aux un voyant allumer sur l'ordinateur de bord jusqu'aujourd'hui par rapport au débimètre d'air et la vanne EGR.
merci pour toutes explications concernant ce porobléme qui me fatigue vraiment trop.

sofiane
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : france
Emploi : chauffeur
Niveau technique automobile : moyen
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW passat tdi 130 an 2002 ] perte de puissance et de vitesse en route

Message par ced-46 le Jeu 31 Mai 2012, 04:54

Salut,

As-tu fait une lecture des codes défaut ?

Essais de rouler avec le débitmètre débranché.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW passat tdi 130 an 2002 ] perte de puissance et de vitesse en route

Message par sofiane le Sam 02 Juin 2012, 01:02

salut,
non jai pas fait la lecture des codes défaut,et je pense qu'il faut passer un diagnostique scaner!c'est la seule solution!!comment fais pour débranché le débimetre!!merci

sofiane
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : france
Emploi : chauffeur
Niveau technique automobile : moyen
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW passat tdi 130 an 2002 ] perte de puissance et de vitesse en route

Message par ced-46 le Sam 02 Juin 2012, 04:36

Salut,

Il est juste après le filtre à air :




___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW passat tdi 130 an 2002 ] perte de puissance et de vitesse en route

Message par sofiane le Lun 04 Juin 2012, 23:15

bonjour ,
merci ced 46 pour les détailles et meme pour le schéma, c'est tres gentil de votre part,on faite on a démonter la vanne EGR et je l ai nettoyer+on a débrancher le débimètre , la voiture est rester rouler toujours pareil,on a vériifier tout les conduites d'air du systeme de pression et décompression,la on démonter aussi une petite appareille en plastique qui se trouve juste en bas a coté du turbo apres nettoyage avec du dégrippent j ai redemarer la voiture et je rouler jusqu'au 130km/h au long de 10 a 12 km sans aux un souci , la j ai décider de la reesseyer mercredi pour voir si sa tien ou pas si nnon je la change,voila.
a vous!

sofiane
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : france
Emploi : chauffeur
Niveau technique automobile : moyen
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum